• kaum LTE mit Homespot in DA

    Hallo,

    ich habe heute die Homespot-SIM-Karte bekommen und nutze die in einem Huawei E3372 LTE-stick in Darmstadt (sollte eigentlich Telekom-Hochburg sein).

    Leider musste ich bisher festellen, dass sich der Stick sehr selten in das LTE-Netz einbucht, meistens ist nur HSPA+ drin - hin und wieder sogar nur UMTS.

    Wenn's gut läuft komme ich auf max 7MBit/s - also doch etwas weg von den 20....

    Ist das Pech am Standort oder kann man da was machen?

    Danke!
    MH
  • Hilfreichste Antwort:

  • Tja, musst du entscheiden: Stornieren, oder behalten, weil du offensichtlich nen falsch konfigurierten Tarif hast, der weder auf LTE noch lokal beschränkt ist. Womit das Ding tatsächlich für viele deutlich mehr wert wäre. Würde nun allerdings nicht darauf wetten, dass das für immer so bleibt.
  • Alle Antworten:

  • Hallo morgon,
    Herzlich Willkommen im congstar Support Forum :)

    Bitte ändere doch einmal deine E-Mail Adresse hier im Forum in die gleiche ab, die du bei der Registrierung deines Vertrages benutzt hast, bzw. die aktuell in deinen Vertragsdaten hinterlegt ist. Nur so haben wir hier Einblick in deine Daten und können dir gezielter weiterhelfen.

    Ansonsten ist es so, dass die Empfangsstärke von vielen Faktoren abhängig ist. Am wichtigsten ist dabei natürlich der Standort aber auch die Wahl des Endgerätes hat einen nicht zu unterschätzenden Einfluss. Vielleicht kannst du die Karte mal in einem anderen Endgerät testen und so gucken ob der Empfang sich dadurch verbessert.


    Viele Grüße,
    Eric
  • Ein anderes LTE-Endgerät habe ich nicht, und es ist nicht so dass LTE nie funktionieren würde, allerdings halt sehr selten.

    Vielleicht werde ich den Stick mal so konfigurieren dass er nur noch LTE benutzt wird - da muss ich mal etwas experimentieren.

    Aber abgesehen von Standortpech das man natürlich haben kann würde man schon davon ausgehen dass in Darmstadt die 20MBit/s zu erreichen sind oder?

    btw: Ist denn bei Congstar das Forum hier der prinzipielle Anlaufpunkt für support oder kann man auch etwa per Chat Hilfe bekommen?

    Und für die Registrierung meines Vertrages habe ich meine private Mailadresse benutzt - und die benutzte ich eigentlich sehr ungern in Foren (auch wenn die nicht sichtbar ist).

    Könnte ich statt dessen vielleicht eine Kundennummer o.ä. posten?

    Aber im Moment ist das auch nicht sooo dringend...
  • Die Kundennummer in einem öffentlich einsehbarem Forum zu posten ist sicherlich ne total gute Idee und viel weniger problematisch als die E-Mailadresse im Account einzutragen, die von niemandem eingesehen werden kann ausser den Mitarbeitern... :rolleyes:
    Du kannst natürlich auch in dein Kundencenter gehen und da einfach die Mailadresse tauschen.

    Ansonsten funktioniert der Homespot NUR über LTE, alles anderes sollte überhaupt nicht funktionieren.
  • thunder schrieb:

    Die Kundennummer in einem öffentlich einsehbarem Forum zu posten ist sicherlich ne total gute Idee und viel weniger problematisch als die E-Mailadresse im Account einzutragen, die von niemandem eingesehen werden kann ausser den Mitarbeitern... :rolleyes:
    Du kannst natürlich auch in dein Kundencenter gehen und da einfach die Mailadresse tauschen.

    Ansonsten funktioniert der Homespot NUR über LTE, alles anderes sollte überhaupt nicht funktionieren.
    ad 1)
    Es geht mir nicht um sicherheit in irgendeiner Form, sondern um Mails die ich nicht bekommen will.
    Ich weiss nicht wann dieses Forum welche Mails verschickt, aber ich kenne Foren die Mails ala "es hat jemand auf Ihren Beitrag geantwortet" versenden. Mails die mit dem Vertrag an sich zu tun haben möchte ich aber definitiv sehen.
    Vermutlich gibt es hier keinen solchen spam, vielleicht doch. Muss ich das ausprobieren? Ich denke nicht.

    ad 2)
    Was immer Du unter "Homespot" verstehst, für mich ist das eine SIM-Karte die sich bei mir in verschiedene APs einbucht. Das LTE-Netz der Telekom, ein HSDA+ Netz der Telekom etc. Dass das nur mit LTE funktionieren würde ist definitv falsch. Ich habe keinerlei APs konfiguriert, sondern nur die SIM-Karte in den Stick gesteckt und das ist das Verhalten.

    Mein Stick ist im Moment so konfiguriert dass er alle verfügbaren Netze nutzt. Bei mir zu Hause scheint das (fast immer) ein HSPA+ Netz zu sein, aber wie ich gerade ausprobiert habe funktioniert der Homespot auch noch in etwa 1.5 km Enfernung und da nutzt er fast immer das LTE-Netz.

    Ich vermute also dass an meinem Standort der LTE-Empfang nicht so gut ist - vielleicht wäre eine externe Antenne eine Überlegeung wert?
  • morgon schrieb:

    thunder schrieb:

    Was immer Du unter "Homespot" verstehst, für mich ist das eine SIM-Karte die sich bei mir in verschiedene APs einbucht. Das LTE-Netz der Telekom, ein HSDA+ Netz der Telekom etc. Dass das nur mit LTE funktionieren würde ist definitv falsch. Ich habe keinerlei APs konfiguriert, sondern nur die SIM-Karte in den Stick gesteckt und das ist das Verhalten.
    Naja, was du unter Homespot verstehst ist eigentlich egal, solange congstar darunter etwas anderes versteht. Wenn du dir die Leistungsbeschreibung ansiehst, siehst du, dass der Tarif nur über LTE funktioniert, von HSDPA ist dort keine Rede.

    Ich vermute deshalb, dass das Problem gelöst ist, wenn du in deinem Stick alle Standards außer LTE deaktivierst.
  • Hallo morgon,

    leider können wir ohne angepasste E-Mailadresse hier im Forum nicht in deine Daten einsehen und dir damit effizientere Tipps geben. Wenn du eine genauere Prüfung möchtest, kannst du auch unseren Service Chat nutzen (Sprechblase oben, täglich von 088-22Uhr).

    morgon schrieb:

    Leider musste ich bisher festellen, dass sich der Stick sehr selten in das LTE-Netz einbucht, meistens ist nur HSPA+ drin - hin und wieder sogar nur UMTS.

    morgon schrieb:

    Aber der Homespot funktioniert offenbar in ganz Darmsta

    Das ist technisch nicht mit dem congstar Homespot Tarif möglich. Der congstar Homespot Tarif funktioniert nur in der LTE Zelle zur Anschlussadresse.
    Kann es sein, dass du einen congstar Datentarif nutzt?
    congstar.de/handytarife/datentarife/

    morgon schrieb:

    Könnte ich statt dessen vielleicht eine Kundennummer o.ä. posten?

    Dieses Forum ist öffentlich. Daher nehmen wir sensible Daten direkt raus und wir fordern auch nie sensible Daten von dir an. Aber wie thunder richtig mitgeteilt hat, sind die E-Mail-Adressen nur von uns Moderatoren einsehbar.

    morgon schrieb:

    Es geht mir nicht um sicherheit in irgendeiner Form, sondern um Mails die ich nicht bekommen will.
    Ich weiss nicht wann dieses Forum welche Mails verschickt, aber ich kenne Foren die Mails ala "es hat jemand auf Ihren Beitrag geantwortet" versenden. Mails die mit dem Vertrag an sich zu tun haben möchte ich aber definitiv sehen.
    Vermutlich gibt es hier keinen solchen spam, vielleicht doch. Muss ich das ausprobieren? Ich denke nicht.

    Die Grundeinstellung des Forums sieht vor, dass du per E-Mail informiert wird, wenn man in einem Thread eine Antwort erhalten hat. Du kannst aber ohne Probleme oben unter
    >> Profil bearbeiten >> Reiter: Einstellungen >> Subreiter: Kommunikation >> E-Mail

    alle Einstellungen zur E-Mail-Benachrichtungen deaktivieren.

    Vielleicht überlegst du dir das mit der E-Mail-Adresse noch einmal. Ich bin mir sicher, dass wir dein Anliegen auch hier lösen können, wenn wir kurz in deine Daten einsehen können.

    Liebe Grüße,
    Fynn
  • Ich habe es jetzt mal im Chat probiert.

    Der Kollege hat sich das angesehen und mir bestätigt im richtigen Tarif zu sein.

    Zitat: "Da
    haben Sie scheinbar wirklich Glück, dass Sie den Tarif auch außerhalb
    Ihrer Wohnung nutzen können. Zusätzliche Kosten entstehen dabei
    definitiv nicht, da wir nur den Datenverbrauch berechnen."

    Zu meinem Durchsatz leider nur lapidar: "Leider haben wir keinen Einfluss auf die lokale Netzqualität, da wir kein eigenes Netz betreiben. Tut mir leid."

    Ich habe es jetzt ausprobiert, wenn ich den Stick auf LTE beschränke komme ich zuhause in der Regel auch nur auf 7-8 MBit/s, manchmal auch 13, manchmal auch 5 und darunter. Ich habe es sogar schon gesehen dass die Verbindung abreisst weil für ein paar Minuten kein LTE-Netz zu sehen ist.

    Aktuell habe ich 13 und mein Stick sagt:

    RSSI: -85dBm
    RSRP: -112dBm
    RSRQ: -7dB
    SINR: 6dB
    Cell ID: 19DFC00