Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Homespot LTE 2. Klasse?

    • Noch keine hilfreichste Antwort.
    Seit kurzem nutze ich neben dem Telekom-LTE via Funk Tarif auch einen Congstar Homespot XL Tarif.
    Mit der vorhandenen Hardware (Huawei B390s-2) habe ich mit der Telekom-SIM (LTE) eine stabile Verbindung mit 10-30Mbit down und 3-5Mbit Upload-Rate.
    Nun habe ich hier die SIM-Karte von Congstar eingesetzt, die APN-Daten angepasst und habe eine Verbindung.
    Jedoch sind die Datenraten unterirdisch schlecht und die Verbindung ist nicht stabil!

    Ich habe 0,5-5Mbit down und 0,1-1Mbit im upload. Habe inzwischen zahlreiche Messungen gemacht.
    Nach ca. 1-2 Stunden muss ich den Router neu starten, da keine relevanten Datenraten mehr möglich sind.
    Natürlich frage ich mich nun, woran das liegt.
    Technisch nutze ich ja die selbe Infrastruktur von der Telekom (Cell-ID ist identisch), auch bei meiner Hardware.
    Lediglich die APN-Daten sind anders, mit den APN-Daten für Telekom-LTE bekomme ich mit der Congstar-SIM im Router keine Verbindung.
  • Könnte es sein, dass die Telekom-Tochter Congstar bei den LTE-Verbindungen von der Telekom-Technik mit niedriger Priorität bei der Verbindungsqualität behandelt wird?
    Anders kann ich mir die offensichtlichen Qualitätsunterschiede nicht erklären.
    Ein Hinweis darauf sind auch die unterschiedlichen APN-Daten (s.o.), die ich für die Anmeldung beim Telekom-LTE brauche.

    Wenn ich mit Congstar Homespot ein LTE 2. Klasse bekomme, könnte ich das auch akzeptieren, weil ja die Kosten im Vergleich auch niedriger sind.
    Nur möchte ich als Kunde dann auch darüber informiert werden, dass ich hier LTE 2. Klasse buche.

    Hat jemand schon ähnliche Erfahrungen gemacht?
    Kann ich vom Congstar-Support hierzu eine Info bekommen?
    Gibt es Einstellmöglichkeiten, um die Performance zu verbessern?
  • Hallo Otti27,

    Otti27 schrieb:

    Kann ich vom Congstar-Support hierzu eine Info bekommen?
    dem Tarif nach sind bis zu 40MBit/s an der Anschlussadresse möglich. Wenn diese sehr geringer ausfallen, kann es viele Gründe haben. Zum Beispiel sind die in der Preisliste stehenden Datenübertragungsraten mit unseren Endgeräten kompatibel. Vielleicht versuchst du mal ein LTE-fähiges Smartphone aus.

    Otti27 schrieb:

    Gibt es Einstellmöglichkeiten, um die Performance zu verbessern?
    Hierzu würde helfen, ob du bereits Einstellmöglichkeiten ausprobiert hast. Proxy, Filter uvm.

    Die von dir geposteten Raten sind mir auch viel zu gering.
    Um sicher zu sein, dass wir von den gleichen APN sprechen:
    Mobil surfen mit congstar - manuelle Einstellungen zum mobilen Internet / APN - Tarif- & Produktberatung - congstar Support Forum

    Liebe Grüße,
    Fynn
  • Hallo Fynn,
    danke für die schnelle Antwort.
    Habe jetzt nochmal getestet.

    Zunächst habe ich die APN mal geändert auf die im o.g. Link genannte, die hatte ich früher schonmal probiert. Das brachte keine Veränderung.
    Zum Test mit einem LTE-fähigen Smartfone müsste ich die Nano-SIM ausbrechen und dann passt sie nicht mehr in den Router.

    Ich habe jetzt nochmal die Congstar-SIM durch die Telekom-SIM im Router getauscht.
    APN ist da anders einzugeben, sonst geht es nicht (ebenso geht es mit der Congstar-SIM in Verbindung mit der Telekom APN nicht).
    Warum die APN anders sein muss, ist mir ein Rätsel, es ist ja technisch die selbe LTE-Anbindung. Vermutlich ist das notwendig, um die Begrenzung auf 40Mbit zu realisieren, die ich im Telekom-Tarif nicht habe.
    Ansonsten ist alles gleich geblieben: Router, Netzwerk und angeschlossene Rechner.
    Ergebnis:
    Die Datenraten sind deutlich besser - wie bereits oben beschrieben.

    Grüße
    Otti

    Also genauer gesagt:
    Ergebnis:
    Die Datenraten sind deutlich besser als beim Congstar Tarif.
    Wie ist das zu erklären?
  • Stimmt, wird hier auch bestätigt.

    Probiere es mal mit diesen APN Daten. Speicher aber die alten vorher. Im Mobilfunk können diese APN Daten verwendet werden, jedoch bin ich mir beim Homespot nicht zu 100 % sicher.

    Name: T-Mobile Internet
    APN: internet.t-mobile
    Benutzername: telekom (oder congstar eintragen)
    Kennwort: tm (oder cs eintragen, wenn als Benutzer congstar gewählt wurde)
    MCC: 262
    MNC: 01
    Authentifizierung: CHAP
    APN-Typ: default,supl,mms
    APN-Protokoll IPv4/IPv6

    Wenn auch das nichts bringt, dann mache die APN Daten wieder rückgängig. Da auch eine Überlastung wohl nicht in betracht kommt, wäre ansonsten ein Konfigurationsfehler möglich, mit dem sich die Chefs / die Technik ggf. befassen.
  • Guten Morgen @Otti27,

    erklären kann ich mir die geringere Bandbreite im Moment nicht. Die Umstände (Hardware, genutzer Standort etc.) sind ja in beiden Tarifen identisch. Um dem weiter auf den Grund zu gehen, würde ich gerne am Montag, wenn mehr Kollegen da sind, nochmal Rücksprache halten und schauen was sich herausfinden lässt zu diesem Thema.

    Eine Rückmeldung geben wir dir dann Anfang der Woche, ist das in Ordnung :) ?

    Gruß Max
  • Hi!

    Lies doch mal meinen Fall quer. Hier im Forum beschrieben.

    Es könnte sein, dass Dein LTE Modem nicht alle LTE Frequenzen unterstützt und daduch der schlechte Durchsatz verursacht wird.
    (In diversen Chats und auch von der Telefon-Hotline wurden mir in meinem Fall immer die congstar Hardware wärmstens empfohlen. Nach meinem bisherigen Verständis der Situation gehen ich sehr stark davon aus, dass es damit auch gehen würde. :) )

    Grüße
    M.
  • Hallo MSI1,

    wie oben schon gesagt, gibt es hier nur 800MHz und mein Router kann nur 800MHz.
    Damit kann ich Deine Vermutung ausschliessen.
    Ich denke, es ist ein Auslastungsproblem der LTE-Funkzelle.

    Nur eben komisch, dass auch bei starker Auslastung die Datenraten beim Telekom-Tarif deutlich höher sind als beim Congstar-Tarif.

    Gruß
    Otti
  • Hallo @Otti27,

    sorry dass meine Rückmeldung sich verzögert. Bisher konnte ich noch keinen Grund ermitteln, aus dem die Datenraten in beiden Tarifen so unterschiedlich sind. Ich bleibe aber am Ball und versuche möglichst bald noch eine Infomation zu bekommen.

    Gruß Max
  • ClausKR schrieb:

    Die Funkfrequenz gibt auch die max Bandbreite vor! Bei 800er Netz wirst du nie über 16 Mb kommen. Wenn dieses Netz noch gut besucht ist noch weniger
    So sehe ich das auch. Das ist die eigentliche Ursache dafür, dass man bei Verbindungen zu einem NUR 800 MHz Mast immer unter 20 MBit/s (im besten Fall) bleiben wird.

    S.a. LTE Frequenzen und Bandbreiten
    Dort steht u.a. "Jeder der drei genannten deutschen LTE-Anbieter nutzt im Bereich von LTE800 10 MHz für sein LTE-Netz, was der genannten Gesamtbreite von 30 MHz entspricht."
    In der Tabelle dort weiter unten wird noch beschrieben, dass bei LTE 1800 die Dt. Telekom im Downlink 1805-1835 MHz benutzt.

    In meinem konkreten Beispiel, ich hänge an einem 1800 MHz Mast, sehe ich im Router die Bandbreite von 20 Mhz. Daher hat sich bei mir nach der Umstellung des Routers von 800 MHz auf 1800 MHz auch der Durchsatz merklich verbessert, trotz Sharing mit den anderen Teilnehmern in meiner Funkzelle.

    Grüße
    M.
  • Hallo an alle Interessierten,

    habe das gleiche Problem! Meine Konfiguration: Fritzbox 6840 LTE mit Außenantenne zum 1,2 km entfernten Funkmast verbunden. RSRP -89/-88 dBm. Angezeigte Datenrate 50.000 kBit/Sek im Download, 25.000 kBit/Sek im Upload.

    Hatte letzte Wochedie erste Karte bekommen mit unterirdischen Download-Ergebnissen. Nach Chat wurde mir heute eine Ersatzkarte zugeschickt. Ergebnis: genauso unterirdisch. Konkret heißt das, dass ich lt. Messung der Breitband-App in den Abendstunden 160 kBit - 810 kBit/Sek im Download erziele bei Datenraten von 11,5 bis 12,5 MBit/Sek im Upload.

    Zu gleicher Uhrzeit erziele ich über meinen Call & Surf via Funk Tarif ca. die 10-fache Downloadgeschwindigkeiten bei vergleichbaren Uploadraten.

    Ich werde das jetzt noch 2-3 Tage mit der neuen Karte probieren. Wenn sich das nicht ändert werde ich meinen Vertrag widerrufen. Schade drum!
  • Hallo "Norbert-im Funkloch"!

    Norbert-im Funkloch schrieb:

    Hatte letzte Wochedie erste Karte bekommen mit unterirdischen Download-Ergebnissen. Nach Chat wurde mir heute eine Ersatzkarte zugeschickt. Ergebnis: genauso unterirdisch.

    Das Gleiche bei mir. Die Ersatzkarte habe ich aber gar nicht erst aktiviert, weil ich mit großer Wahrscheinlichkeit vermutete, dass die SIM Card nicht die Ursache war.

    Bei hat der Umstieg von LTE800 auf LTE1800 die Lösung gebracht. Inwieweit man das bei der Fritzbox 6840 LTE beeinflussen kann... ? :/

    Auf welcher Frequenz funkt Dein Mast für den Homespot Vertrag?

    Besteht Sichtkontakt zwischen Deiner Antenne und dem Mast, oder welche Hindernisse liegen dazwischen?
    (Wenn der Call&Surf mit dem gleichen Funkmast und der gleichen Frequenz arbeitet, sollte das aber nicht die Ursache für die lauen Übertragungsraten sein.)

    Was bei mir aber sehr geholfen hat, ist die Erkundung der optimalen Position des LTE Routers (bei Dir die Antenne)!

    Ich habe z.B. den Router aus ca. 1,60 m Höhe auf dem Regal senkrecht nach unten fast auf dem Fußboden gestellt und eine Steigerung von ~20 MBit/s auf über ~30Mbit/s dauerhaft erreicht.
    (Es ist halt ein bissel wie früher mit dem analogen Fernsehempfang. Man konnte Abende damit verbringen, eine Antennenposition zu finden, die ein halbwegs rausch- und schattenfreies Bild hergab.... :D )


    Grüße
    M.
  • Hallo MSI 1,

    Danke für deine Anmerkungen.

    Bei meiner Fritzbox kann ich wählen zwischen automatischer Verbindung oder manuell 800 MHz, 1,8 GHz und 2,6 GHz. Leider funkt der Mast nur mit 800 MHz.

    Die Sendeantennen-Höhe (über NN) entspricht der Höhe meiner externen Sende/Empfangsantenne, die Werte der Signalstärke sind ja auch ok. Zwischen beiden Antennen liegt nur entfernt ein Waldstück. Leider lässt mich der Eigentümer die Bäume nicht fällen
    Die optimale Antennenposition hätte ich schon bei der Installation der Antenne berücksichtigt, und ja, Call&Surf (Telekom) und Congstar (auch Telekom) funken auf dem selben Mast, genauso wie O2/Telefonica.

    Bekomme heute oder morgen eine Karte von O2 und werde die dann probieren. Nach meinen Messungen mit dem Handy (O2-Netz) erziele ich da bessere Übertragungsraten als mit Call&Surf via Funk.

    Hab ja noch ne Woche Zeit, den Congstar-Vertrag zu widerrufen☠️

    Gruß
    Norbert-im Funkloch
  • Hallo Norbert-im Funkloch!

    Es sieht so aus, als würde Dein Problem wohl nicht lösbar sein.

    Dein weiter o.g. RSRP von -88 dBm liegt ja im Mittelfeld, s.a. RSRP (explained) , aber die 800 Mhz sind wohl die Hauptursache des Problems.
    1. geringere Bandbreite mit 10 Mhz (vielleicht auch nur 5?)
    2. hohe Reichweite heißt auch, viele User auf dieser Frequenz und damit hohe Auslastung

    Ich habe ähnliche RSRP Werte wie Du, aber bei 1800 Mhz und das macht es wohl bei mir.
    Wireless State gVarWirelessState
    PLMN: gVarPLMN 26201 26201 PASS
    Service Status: gVarServiceStatus 2 gVarServiceStatus2 PASS
    Bandwidth(kHz): gVarBandwidth 20000 20000 PASS
    Cell ID: gVarCellId 338 338 PASS
    Signal Strength: gVarSignal 4 4 PASS
    RSRP: gVarRSRP -87 -87 PASS
    RSRQ: gVarRSRQ -6 -6 PASS
    Roam: gVarRoam NO gVarNO PASS


    Grüße
    M.
  • Norbert-im Funkloch schrieb:

    Leider lässt mich der Eigentümer die Bäume nicht fällen
    Wenn du Zeit hast, dann hab ich da was: kob-bavendorf.de/Service/schae…sser-obstbaumsplintkaefer

    Oder siehe auch: de.wikipedia.org/wiki/Borkenk%C3%A4fer

    Beachte allerdings, auch die kleinen Freunde brauchen ihre Zeit, also brauchst du eine große Anzahl. Bäume sterben langsam. Dir kann es verboten werden, den kleinen Käfern jedoch nicht. ;)