• LTE Störung bei Telekom mit Homespot

    • Noch keine hilfreichste Antwort.
    Hatte heute (ja, am Sonntag) einen doofen Berater.

    Kontakthistorie:

    War übers Wochenende verreist. Montags nach Hause gekommen und Internet geht nicht mehr.

    Montag: Congstar bestätigt mir am Telefon, das das Telekomnetz eine Störung hat bereits seit der letzten Woche und ich bitte Geduld haben soll
    Dienstag: Congstar bittet mich weiter um Geduld und bestätigt die Störung. Abends geht dann wieder Internet
    Mittwoch: Morgens fällt das Internet wieder aus. Congstar bestätigt mir am Nachmittag die Störung und bittet um Geduld
    Donnerstag: Wieder wird mir bestätigt, dass das Telekomnetz eine Störung hat und daher kein LTE
    Freitag: Mir wird wieder die Störung bestätigt und ich werde um Geduld gebeten
    Samstag: Im Homespot steht "Verbunden" aber das Internet funktioniert nicht. Ich gehe die Störungsprozedur durch. Router resetten. Sim karte rein raus. alles. dieser quatsch. dann wird eine Störung an die Telekom gemeldet.
    Samstag Abend: Congstar bestätigt mir die Störung und bittet um Geduld

    Heute am Sonntag sagt mir der Kundenberater: "Wir sehen nicht ein, dass bei Ihnen eine Störung vor liegt. Das Problem liegt eindeutig auf Ihrer Seite. Die Abteilung für Homespot wird Ihnen am Montag eine Email schreiben"

    Bitte was? :D :D :D

    Hier gibt es seit 10 Tagen täglich LTE Störung bei der Telekom.
    Regelmäßig bricht das Netz komplett zusammen.

    Und jetzt ist das meine Schuld?

    Ich habe mir dann am Dienstag hektisch eine Prepaidkarte im Vodafonenetz besorgt und buche jetzt täglich für 5 € die Dayflat.
    Das sind jetzt über 10 Tage immerhin 50€

    Ich frage mich wer soll das bezahlen? Wenn Sie mir am Telefon sogar sagen, das alles sei meine Schuld.
  • ja

    edit: es kommt mir ja auch komisch vor. Die ganze Woche sah die Störung so aus: LTE Netz komplett weg -> Router schaltet auf Edge -> irgendawnn LTE Netz wieder für ein paar Stunden da

    seit Freitag sieht es so aus: LTE Netz verbunden, aber Internet funktioniert gar nicht -> dann 2 -3 Stunden wieder alles normal -> dann wieder LTE Netz komplett weg -> sobald LTE Netz wieder da ist, funktioniert das Internet wieder gar nicht


    ich bin ja deshalb mit 2 Kundenberatern zusammen alle Möglichkeiten durch gegangen.
    was ich gemacht habe:

    - router resetten (werkseinstellungen)
    - sim rein raus
    - pin neu eingeben
    - auf 3G und 4G schalten
    - trennen und verbinden klicken
    - APN Einstellungen verschiedene ausprobiert und wieder resettet
    - router funktioniert einwandfrei mit der vodafone sim
    - sim im handy
    - handy funktioniert einwandfrei mit der vodafone sim
    - im handy an allen einstellungen rumgespielt

    aber immer das gleiche: es wird LTE angezeigt aber es funktioniert gar nicht

    eine kundenberaterin hatte die idee mit der nutzungsadresse.
    aber zwischendurch funktioniert es ja.
    und es hat jetzt 1 jahr ohne größere probleme funktioniert an genau dem standort.

    dann könnte hier auf dem land der empfang ein problem sein.
    aber im letzten jahr im sommer hat auch alles einwanfrei funktioniert.
    außerdem funktioniert die vodafone sim ohne probleme mit gutem empfang und die nimmt den gleichen sendemasten.
    außerdem funktioniert ja zwischendurch wieder alles für ein paar stunden.

    was mir tatsächlich helfen würde wäre ein LTE Diagnose Tool.
    es müsste ja irgend eine fehlermeldung angezeigt werden, wenn LTE mit gutem Empfang verbunden ist, aber das bloße Aufrufen von google.de nicht funktioniert.

    es kann auch kein wechsel zwischen sendemasten sein.
    es gibt hier nur den einen.

    ich komme auf keine andere Idee, als das es sich um eine Störung handelt.

    Ist ja auch logisch


    IMMMERHIN WAR HIER EINE WOCHE LANG STÖRUNG UND ARBEITEN DER TELEKOM UND JETZT DAS

    also fällt es mir schwer einzusehen dass das jetzt ein Problem auf meiner Seite ist ;)

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Benutzer1234 ()

  • Hallo @Benutzer1234,

    für die schlechte Erfahrung im gestrigen Gespräch möchte ich mich entschuldigen. So sollte es bei uns nicht ablaufen. Zwar sagt unsere Störungssuche tatsächlich, dass nun alles in Ordnung sei an deiner Adresse, aber gleichzeitig ist die Liste der Störungen in den letzten Tagen sehr sehr lang.

    Ich gebe die Störungsmeldung an die Telekom weiter, damit die Lage bei dir vor Ort noch einmal geprüft wird. Irgendwo scheint es bei der LTE Sendeanlage noch zu haken. Eine Lösung habe ich bis zur Entstörung leider nicht :/ .

    Gruß Max
  • Vielen Dank. Ich hatte auf diese Antwort gehofft und das hilft mir weiter.

    Dann habe ich weiter Geduld..

    Beeindruckend. Grade kam die Antwort der "Homespot Stelle" per Email


    congstar schrieb:

    bedauerlicherweise ist der Homespot an Ihrer Nutzungsadresse nicht verfügbar, deswegen kann ich Ihnen nur eine Sonderkündigung anbieten

    Das ist so unlogisch das es weh tut.
    Ich surfe hier seit einem Jahr mit dem LTE Homespot ohne größere Probleme.
    Das kann man ja hoffentlich im Profil sehen.
    Die gesamte Kontakthistorie bestätigt mir, dass hier LTE Störungen vorliegen.

    und die Homespotstelle kommt auf die tolle Idee: Das ist bei Ihnen nicht verfügbar.
    Was soll ich jetzt denken?
    Wurde hier der LTE Mast abgeschaltet? -> Dann sollte ich mit dem Bürgermeister reden und die Presse einschalten.

    Nein. Ich vermute die Homespot Stelle hat einfach nicht nachgedacht, als sie diese Email geschrieben hat.

    Beeindruckende Logik. Kunde meldet Störung. -> "Wir gehen davon aus, dass die Telekom neuerdings das LTE Netz wieder abbaut."

    Also nochmal vielen Dank, dass der Support hier im Forum sich die entsprechende Zeit nimmt.
  • Dann wurde der Vorgang nun parallel noch von einem anderen Kollegen bearbeitet X/ ; die Rückmeldung der Telekom steht aber noch aus. Falls die Rückmeldung der Telekom tatsächlich ergibt, dass der Sendemast komplett gestrichen und kein Empfang mehr möglich ist, wäre die angebotene Sonderkündigung vielleicht eine Lösung. Ich für meinen Teil, würde aber gerne noch abwarten, ob es tatsächlich nun ein dauerhaftes Problem ist.
  • Ja, kann man so machen.

    Falls die Rückmeldung der Telekom ergibt, dass bei dem Sendemasten keine Störung gefunden wurde, bei mir aber trotzdem nichts funktioniert,

    gäbe es dann die Möglichkeit mir einen Techniker (auf Ihre Kosten) vorbei zu schicken?

    Das wäre mir immernoch lieber als zu Vodafone zu wechseln, wenn ich ehrlich bin.
  • Hallo Benutzer1234,

    wir haben auf unsere Anfrage von gestern morgen leider noch keine Rückmeldung. Sobald diese bei uns einläuft, meldet sich aber ganz automatisch jemand hier zurück.

    Ich bitte daher noch um etwas Geduld.

    Viele Grüße
    Jonathan
    Um euch schnell & unkompliziert helfen zu können empfiehlt sich die Hinterlegung eurer Kundendaten (vollständiger Name, Rufnummer und Vertrags- oder Kundennummer) im Benutzerprofil. Weitere Informationen dazu findet ihr hier.
  • Hallo @Benutzer1234,

    die Rückmeldung ist da :) . Während der letzten Arbeiten an der Sendeanlage wurde versehentlich ein Teil der Hardware beschädigt. In der Folge gab es den Ausfall. Es wird nun an der Entstörung gearbeitet.

    Gruß Max
  • ja ich habe inzwischen bei euch gekündigt und bin zu vodafone gewechselt.
    Dort ist man nicht darauf angewiesen, dass der Netzanbieter aus Kulanz reagiert.

    Aber besonders hat mich nicht die Wartezeit gestört.
    Sondern dass bei meinem HOMESPOT, also meiner einzigen Internetquelle, 2 Wochen lang eine Störung auftritt und von eurer Seite kein einziges versönliches Angebot kommt.
    Man hätte mir bspw. anbieten können, meinen Vertrags kostenfrei zu setzen, bis die Störung behoben ist.
    Oder, dass man mir die Kosten für das Ersatzinternet bezahlt.

    Stattdessen hab ich mich täglich im Support mit Fragen gequält wie: Sind Sie sicher, dass sie an der richtigen Nutzungsaddresse sind? Haben Sie mal den Router resettet?

    Unfassbar auch, dass mir gesagt wurde es wurde eine Störung gemeldet und hier im Forum erfahre ich dann, dass dem noch gar nicht so war.

    Ihr braucht da für Homespots eine andere Lösung. Homespot User müssen direkt in der Lage sein, Störungen an die Telekom zu melden.
    Und es muss innerhalb der gesetzlichen Frist von 24 Stunden das Problem gelöst sein.

    So geht das nicht. Man ist nur bei Congstar wegem dem Support. Also darf man mit dem Support keine schlechten Erfahrungen machen.

    Als Homespot Kunde hat man keine Internet Alternative. Also ist man lebenslanger Kunde, wenn ihr keine Fehler macht.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Benutzer1234 ()

  • Neu

    Hallo @virivsd,
    bitte sieh von mehrfachen Postings zu demselben Anliegen ab. Wir antworten dir gleich auf deinen initialen Beitrag :) .
    Viele Grüße
    Wissenswertes:
    AGB & Preise / Lieferzeit & Versand / Rufnummernmitnahme / Optionsbuchungen Prepaid / Optionsbuchungen Postpaid / Tarifwechsel / Mobilfunknutzung im Ausland / Alles rund um DSL - Einrichtung & Co
    ______________________________________________________________________________________________
    Bitte hinterlegt eure Kundendaten (vollständiger Name, Rufnummer UND Vertrags- oder Kundennummer) in eurem Benutzerprofil, damit wir schnell helfen können. Alle Infos dazu findet ihr hier.