• Homespot bricht Verbindung nach wenigen Minuten ab

    • Noch keine hilfreichste Antwort.
    Hallo Congstar Team,

    ich habe seit gestern einen Homespot und den dazugehörigen LTE Router (ALC HH40).
    Die Einrichtung hat ohne Probleme funktioniert und zunächst war eine stabile Internetverbindung vorhanden.
    Der Router hat 2 Balken Empfang und ca. 30MB down und 6MB Up, soweit alles OK.

    Seit heute morgen habe ich allerdings folgendes Problem:

    LTE Router verbindet sich normal ins LTE Netz, Internet funktioniert im LAN und WLAN. Router UI sagt verbindung steht.
    Nach ca. 5 Minuten (Zeit schwankt) kann weder im LAN noch WLAn eine Website aufgerufen werden. Aktive Verbindungen bleiben noch kurze Zeit bestehen (ich hatte z.B. ein Skype Gespräch auf dem Notebook, das wurde nicht unterbrochen obwohl auf allen anderen Geräten nichts mehr erreichbar war, Neu einwählen in ein Gespräch funktionierte allerdings nicht mehr).

    Ein Neustart des Routers lässt das ganze von vorne beginnen...

    Bin etwas ratlos... Meine erste Idee wäre der Router ist defekt...?
  • Hallo @sascha4ever,

    ein defekter Router kann der Grund sein, muss aber nicht. Ich würde dich bitten die SIM-Karte aus dem Router mal in ein LTE-fähiges Handy zu stecken. Wie sieht es dann aus?

    Gruß Patrick
    "Zur schnelleren Bearbeitung, hinterlegt doch bitte alle eure Kundennummer, congstar Rufnummer und vollen Namen in euer Forenprofil, diese sind nur für uns Moderatoren einzusehen. Somit können wir direkt auf euer Kundenkonto zugreifen und das erleichtert die Diagnose bei Fehler- und Problembehandlung."
  • Hey @sascha4ever,

    das ist nicht die schlechteste Idee. Entweder du schickst den Router per Retourenschein (congstar.de/hilfe-service/auftrag-lieferung/retoure/) zurück und bestellst einfach einen neuen oder ich sende dir einen Reparaturschein per Post, damit kannst du den Router zur Prüfung einsenden, der wird dann ggf. repariert oder du bekommst ein Austauschgerät. Wie du wünscht....

    Gruß Patrick
    "Zur schnelleren Bearbeitung, hinterlegt doch bitte alle eure Kundennummer, congstar Rufnummer und vollen Namen in euer Forenprofil, diese sind nur für uns Moderatoren einzusehen. Somit können wir direkt auf euer Kundenkonto zugreifen und das erleichtert die Diagnose bei Fehler- und Problembehandlung."