• Wie schon vorher beschrieben wurde ein Kartentausch mit meiner Telekommobilfunkkarte schon im Vorfeld durchgeführt, diese funktionierte sofort Problemlos im Router. Die Congstar-Karte hatte ich im Handy getestet, diese funktionierte nicht!

    Der Router wurde nochmal komplett resetet und neu aufgesetzt, leider ohne Erfolg. Der Zustand ist identisch zu vorher.

    Im Freien habe ich mäßigen LTE-Empfang, je nach dem wo ich mich aufhalte. Deshalb wurde die Außenantenne ja angeschafft, das haben alle Nachbarn auch so hier.

    Kann man nicht evtl. die Karte auf einen anderen Standort umbuchen welcher näher an dem besagten Mast liegt. Das müsste dann ja funktionieren.

    Ich habe viel Arbeit in der letzten Zeit in die Recherche gesteckt.

    Jetzt ist die Woche gleich wieder um.

    Ich bin schon am überlegen auf mein Gartengrundstück auszuweichen welcher näher an dem Mobilfunkmast liegt den ich jetzt empfange, aber so lange ich da nicht freigeschaltet bin nutzt mir das ja auch nichts.

    Es ist langsam echt nervig, so hatte ich das nicht erwartet. :(

    Mfg Marten
  • Hallo nochmal mbeckel,

    ich habe die Kollegen vom Netzbetreiber nochmal angehauen und angefragt mit welchem Standort das Produkt versucht sich zu verbinden und weiter erfragt an welchen Standorten die Einwahl überhaupt möglich sein sollte.

    Du kannst dich in der Regel ja nicht nur mit einem Mast verbinden, sondern wirst trianguliert, was dir gerade im ländlichen Sektor auch einen gewissen Bewegungsfreiraum lässt - sofern denn ausreichend Masten vorhanden sind.

    Ich weiß, dass der Kommunikationsweg hier nicht ideal ist und für vergleichsweise lange Wartezeiten sorgt. Daher möchte ich mich bereits im Vorfeld für die Unannehmlichkeiten entschuldigen.

    Viele Grüße
    Jonathan
    Um euch schnell & unkompliziert helfen zu können empfiehlt sich die Hinterlegung eurer Kundendaten (vollständiger Name, Rufnummer und Vertrags- oder Kundennummer) im Benutzerprofil. Weitere Informationen dazu findet ihr hier.
  • Hallo @mbeckel,

    die Rückmeldung vom Netzbetreiber hat ergeben, dass der Sendemast in Betrieb ist und einen Datentraffic anzeigt. Eine Überlast ist nicht vorhanden, die Versorgung kommt jedoch an Ihre Grenzen. Ein Refresh wurde durchgeführt.

    Bitte trenne das Gerät für 30 Minuten vom Stromnetz und teste es anschließend erneut. Vielen Dank für deine Unterstützung.

    Gruß Kenan
    Wissenswertes:
    AGB & Preise / Lieferzeit & Versand / Rufnummernmitnahme / Optionsbuchungen Prepaid / Optionsbuchungen Postpaid / Tarifwechsel / Mobilfunknutzung im Ausland / Alles rund um DSL - Einrichtung & Co

    _______________________________________________________________

    Bitte hinterlegt eure Kundendaten (vollständiger Name, Rufnummer UND Vertrags- oder Kundennummer) in eurem Benutzerprofil, damit wir schnell helfen können. Alle Infos dazu findet ihr hier.
  • @mbeckel
    Ich bin durch Zufall hierauf gestoßen.

    Poste mal bitte alle CellIDs, die du empfängst, solltest du in der Netzliste finden, diese funktioniert allerdings bei der 6850 LTE nicht optimal.

    Dann können @Kenan & Co. gezielt dam8t fragen, dann wird die Technik feststellen, dass die Homezone nicht passt und diese korrigieren.

    Oder ist die 19034-00 die einzige?
    (In die Magenta-Schreibweise umgerechnet 26227712)
  • Hallo mbeckel,

    ich habe gerade auch noch einmal geschaut, was wir genau zurück bekommen haben. Auf meine Rückfrage, wo du dich einzuwählen versuchst konnte mir zwar leider keine Rückmeldung gegeben werden.

    Wir haben aber eine Rückmeldung zum versorgenden Standort erhalten. Und dieser fällt mit deiner Vermutung von Kreba Neudorf auseinander. Du wirst aus südöstlicher Richtung versorgt. Die Zelle hat die ID 26218241. Diese sendet auf den folgenden Frequenzen:
    • LTE 800 MHz
    • LTE 900 MHz


    Versuche also zunächst bitte die Ausrichtung deiner Richtantenne entsprechend anzupassen und gegebenenfalls den Empfangsbereich im Routermenü einzugrenzen.

    Viele Grüße
    Jonathan
    Um euch schnell & unkompliziert helfen zu können empfiehlt sich die Hinterlegung eurer Kundendaten (vollständiger Name, Rufnummer und Vertrags- oder Kundennummer) im Benutzerprofil. Weitere Informationen dazu findet ihr hier.
  • So sorry das ich jetzt mal etwas forscher schreiben muss.

    Seit 2 Wochen schreibe ich in diesen Thread und nichts wurde bisher erreicht...

    Ja ich empfange eigentlich nur noch diese eine Funk Zelle. Ab und an bekomme ich eine weitere aber auf dies bekomme ich keinen Connect....

    Der Connect funktioniert nur mit der genannten...

    Ich hänge nochmal ein Bild dazu an.

    Das kann doch nicht so schwer sein da eine Anpassung vor zu nehmen...

    Ihr könnt mir glauben ich habe schon alles mit Ausrichten etc. versucht. Hab mir sogar nochmal eine andere Richtantenne geliehen, ich weiß nicht mehr weiter.

    Mfg Marten
    Bilder
    • 20210317_160955.jpg

      1,12 MB, 2.419×1.089, 20 mal angesehen
  • Hey mbeckel,

    wir haben ja schon mehrfach die selbe Antwort vom Netzbetreiber bekommen. Leider können wir an dieser Stelle kaum noch etwas für dich tun, da wir keinen Einfluss auf Aus- und Umbau des Netzes nehmen können. An deinem Standort sind unsere DSL-Tarife verfügbar - wäre das nicht die bessere Alternative für dich? Dann ist dein Empfang auch nicht an den Mobilfunk gekoppelt.

    MFG
    Mario J.
    Muss man wissen:
    AGB & Preise / Lieferzeit & Versand / Rufnummernmitnahme / Handykonfiguration (Internet & MMS) / Optionsbuchungen Prepaid / Optionsbuchungen Postpaid / Tarifwechsel / Mobilfunknutzung im Ausland / Alles rund um DSL - Einrichtung & Co
    Wenn es um deinen Vertrag oder um deine Kundendaten geht, brauche ich ein paar Daten um einen Blick in dein Kundenkonto werfen zu dürfen!
  • Mario J. schrieb:


    An deinem Standort sind unsere DSL-Tarife verfügbar - wäre das nicht die bessere Alternative für dich? Dann ist dein Empfang auch nicht an den Mobilfunk gekoppelt.
    Hi,
    ich habe mir jetzt nicht den ganzen Thread durchgelesen, sondern nur die letzten paar Beiträge.

    Was Mario J. da vorschlägt ist meiner Meinung nach die beste Lösung.
    Habe ich auch so gemacht - vom Homespot auf VDSL 50 gewechselt.
    Das ist ein gewaltiger Unterschied. Keine Geschwindigkeitsschwankungen, keine Abbrüche - einfach nur sauberer Up- und Download !
    Besser gehts nicht.
    Denk mal verstärkt drüber nach. :D

    Alles Gute !
  • So liebe Supportler...

    ein abschließendes Resümee meinerseits...

    Vielen dank für 2 Wochen Hickhack ohne Ergebnis, man hat sich immer schön im Kreis gedreht.
    Mir ist klar das man sowas nach einem Schema barbeitet, ich bin selbst in der Branche tätig, schlussendlich hat meine Recherche und Beschäftigung mich zur richtigen Lösung geführt!

    Es läuft seit dem Wochenende endlich! Warum? Ich habe mich an der Hotline auf mein in diese Richtung näher liegendes Gartengrundstück ummelden lassen, genau aus dieser Richtung bekomme ich auch Empfang vom besagten Sendemasten. Ich wollte es da nochmal testen, aber jetzt geht es auch mit der Richtantenne, in so fern das was ich wollte!

    Es lag also doch daran, das ich an besagtem Mast nicht freigeschaltet war...

    Man wollte mich ja aber nicht eher darauf ummelden da ja Störungstickets an den Netzbetreiber vorlagen, es hätte können alles so einfach sein...

    Zu den letzten Beiträgen kann ich nur den Kopf schütteln, man kann von einem Support erwarten das man sich mit dem ganzen Thema auseinander setzt und nicht nur meinen letzten Beitrag kommentiert.

    Jemanden als schlussendliche "Lösung des Problems" welche keine Lösung ist, vorzuschlagen er solle doch in einen VDSL-Tarif wechseln, obwohl es an der gemeldeten Stelle der "Homezone" gar kein VDSL gibt ist schon der Hammer... wäre es verfügbar hätte ich das auch getan!

    An meiner Rechnungsadresse ist es verfügbar, das ist richtig, das sollte man schon überblicken können.

    Nicht jeder bringt die Energie und das Durchhaltevermögen auf, aber am Ende lohnt es sich doch hartnäckig zu bleiben, obwohl es nicht die Aufgabe des Kunden ist!

    MfG Marten

    over and out