Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • VDSL- Geschwindigkeit von realen 50/10 auf 10/1 abgefallen, Leitungskapazizät auch

    Was ist gestört ?
    Kein DSL Signal ( ) Telefonie ( ) Bandbreite (X ) Abbrüche ( )
    Hat der Anschluss bereits funktioniert?
    Ja(X ) Nein ( )
    Funktioniert eine Internetverbindung?
    Ja(X ) Nein ( )
    Ist die Leuchtanzeige für DSL-Synchronisation dauernd grün?
    Ja(X ) Nein ( )
    Sind alle Geräteverbindungen gesteckt / überprüft?
    Ja(X ) Nein ( )
    Sind Modem / Router dauerhaft eingeschaltet?
    Ja(X ) Nein ( )
    Wurde die Konfiguration (ADSL, VDSL) bereits durchgeführt?
    Ja(X ) Nein ( )
    Wurde der Router bereits neu gestartet?
    Ja(X ) Nein ( )
    (ja, auch 20 Minuten vom Strom getrennt)
    Seit wann besteht die Störung?
    Heute, ziemlich 15:30 Uhr. War gerade am livestreamen...
    Gibt es eine Fehlermeldung? Wenn ja was für eine?
    Öhm, nicht so direkt.
    Wurde zuvor bereits eine Störung gemeldet?
    Ja( ) Nein (X )
    Welches Routermodell wird benutzt?
    Eure Fritz.Box 7360
    Ist eine aktuelle Handynummer in den Kontaktdaten im meincongstar Bereich hinterlegt?
    Yep



    Moin,
    gegen 15:30 Uhr ging meine DSL - Syncronisierung flöten, konnte dann mehrere Minuten nicht wieder hergestellt werden, und seitdem ist meine Internetgeschwindigkeit massivst abgefallen, von einstmals 50 MBit/s Down und 10 MBit/s Upload (ja, tatsächliche Werte, siehe bspw. beta.speedtest.net/de/result/6086036396 vom 26.02.17 oder beta.speedtest.net/de/result/5924504995 vom 30.12.16 - ja, ich mache das öfter) auf nur noch 12750 Kbit/s Downstream und 1094 kbit/s Upstream.

    Die (technische) Leitungskapazität betrug hierbei bisher immer ca. 110 MBit Downstream und 43 MBit Upstream - auch diese beträgt aktuell lediglich nur noch 12750 kbit/s Downstream und 1094 kbit/s Upstream- umgezogen bin ich allerdings nicht.

    Die Fritz.Box 7360 wurde bereits für rund 20 Minuten vom Stromnetz getrennt, und das aktuelle Fritz.OS 06.83 wurde dann um 16:03 auch aufgespielt, brachte aber ebenfalls keine Besserung.

    Log der Fritz.Box sieht folgendermaßen aus:
    -----------------
    21.03.17 18:26:19 WLAN-Übertragungsqualität durch reduzierte Kanalbandbreite erhöht.
    21.03.17 18:21:18 WLAN-Gerät angemeldet (2,4 GHz), 150 Mbit/s, Darknight, IP 192.168.178.22, MAC **********.
    21.03.17 18:21:19 WLAN-Gerät wurde abgemeldet (2,4 GHz), Darknight, IP 192.168.178.22, MAC **************.
    21.03.17 18:17:34 Die Systemzeit wurde erfolgreich aktualisiert von Zeitserver 129.70.132.35.
    21.03.17 18:17:33 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 93.229.115.100, DNS-Server: 217.237.150.205 und 217.237.149.142, Gateway: 62.155.240.192, Breitband-PoP: HMBJ31
    21.03.17 18:17:31 Anmeldung an der FRITZ!Box-Benutzeroberfläche von IP-Adresse 192.168.178.28.
    21.03.17 18:17:23 PPPoE-Fehler: Zeitüberschreitung.
    21.03.17 18:17:17 DSL ist verfügbar (DSL-Synchronisierung besteht mit 12750/1094 kbit/s).
    21.03.17 18:16:55 DSL-Synchronisierung beginnt (Training). [2 Meldungen seit 21.03.17 18:16:15]
    21.03.17 18:16:02 Die DSL-Einstellungen zur Störsicherheit wurden geändert.
    21.03.17 18:16:01 Der USB-Speicher Ut165-USBFlashDisk-00 wurde eingebunden.
    21.03.17 18:15:53 USB-Gerät 1002, Klasse 'USB 2.0 (hi-speed) storage', angesteckt
    ----------------

    Neu scheint mir das "Die DSL-Einstellungen zur Störsicherheit wurden geändert.". Ob das lediglich neu ist, weil ich seit heute eben nicht mehr fritz.os 06.50, sondern 06.83 verwende, oder ob das mit dem Geschwindigkeitsproblem zusammenhängt, kann ich leider nicht sagen.
    Allerdings stehen diese Einstellungen nachwievor auf "Maximale Geschwindigkeit", die Leitung ist ja eigentlich immer klasse gewesen, mein DSLAM steht glücklicherweise maximal 100 Meter entfernt :D

    Zum Jahreswechsel war hier ja schon mal von einer auf die andere Minute eine Störung im DSLAM, wodurch sich meine Datenrate auf 25 MBit down und 2-3 up abgesackt war - DSL - Geschwindigkeit (seit Aktivierung von Vectoring?) deutlich schlechter als vorher - das ist nun also die zweite Störung innerhalb weniger Monate - schade, vorher lief das (gefühlt) jahrelang problemlos bei euch...

    Wäre toll, wenn dann mal wieder ein Techniker das nun wohl erneut kaputte Modul im DSLAM austauschen könnte.... beta.speedtest.net/result/6150223409 macht mich nämlich wirklich traurig... :wacko:
  • Hilfreichste Antwort:

  • Hallo Kiezkickerde,

    vielen Dank für die vorbildlich ausgefüllte Störungsmeldung und die direkt mitgeschickten Speedtests und den Routerlog.

    Dieser liegt nun der Fachabteilung vor, welche sich schnellstmöglich um eine Entstörung kümmern und sich ggf. mit dir in Verbindung setzen wird.


    Viele Grüße,

    Gerit
  • Alle Antworten:

  • Hallo Kiezkickerde,

    vielen Dank für die vorbildlich ausgefüllte Störungsmeldung und die direkt mitgeschickten Speedtests und den Routerlog.

    Dieser liegt nun der Fachabteilung vor, welche sich schnellstmöglich um eine Entstörung kümmern und sich ggf. mit dir in Verbindung setzen wird.


    Viele Grüße,

    Gerit
  • Passiert da auch mal was?!

    Am 22. März bekam ich einen Anruf, dass am 24. März zwischen 08:00 und 14:00 Uhr eventuell jemand zur Entstörung vorbei kommen würde, es sei aber noch nicht sicher, ob dieser auch in meine Wohnung müsse.
    Am 24. März erhielt ich dann einen erneuten Anruf, bei dem man mit mir einen Termin zur Entstörung ausmachen wollte. Auf meine verwunderten Einwand, dass dieser doch am heutigen Tag sei, wurde mir dann erzählt, dem sei nicht so, man hätte lediglich angefragt, ob ich denn an dem Tag Zeit hätte, und wenn der Termin fest sei, würde man mich dann noch mal extra kontaktieren.
    Daraufhin wurde ein Termin für die Entstörung am morgigen Dienstag zwischen 8 und 14 Uhr gemacht, mit dem expliziten Hinweis, auch dieser Termin zur Entsörung sei noch kein fester Termin, sondern lediglich eine Terminanfrage, man würde mich noch mal kontaktieren, wenn dieser Termin fest sei.

    Bisher hat man mich nicht kontaktiert.

    Darf ich nun also davon ausgehen, dass auch der zweite Termin morgen dann lediglich eine lose Terminanfrage gewesen ist, und ich morgen also nicht mit einer Entstörung meines nunmehr seit sechs Tagen gestörten Anschlusses rechnen kann, sondern ich dann morgen erneut wieder nur einen weiteren Anruf erhalten werde, bei dem man mit mir einen möglichen Termin für eine Entstörung machen möchte?
    Ich nehme mir dann also morgen einen dritten Tag frei, um dann erneut anwesend zu sein, um einen erneuten Termin ausmachen zu können? Soll das dann so weiter gehen?
  • Hallo Kiezkickerde,

    da ist es leider zu einem Missverständniss gekommen bei der letzten Terminvereinbarung. Bitte entschuldige die dadurch entstandenen Unannehmlichkeiten. Den Ärger darüber kann ich gut nachvollziehen.

    Beim neuen Termin, der für morgen vereinbart wurde handelt es sich um einen festen Termin.

    Viele Grüße,
    Harry
  • Hallo Kiezkickerde,

    der Speedtest lässt ja vermuten, dass die Störung nun behoben werden konnte?

    Hat der Techniker dich bereits persönlich erreicht oder war ein Hausbesuch nicht mehr notwendig?


    Vielen Dank für deine Rückmeldungen und viele Grüße,

    Gerrit
  • Hallo Kiezkickerde,

    vielen Dank für die Rückmeldung. ^^

    Es freut uns zu hören, dass die Störung nun behoben werden konnte und du deinen Internetzugang wieder mit der gewohnt top schnellen Verbindungsgeschwindigkeit nutzen kannst. Das sind wirklich absolute Spitzenwerte. :thumbup:

    Bei weiteren Fragen zu diesem oder einem anderen Thema kannst du uns jederzeit gerne erneut erreichen. Hier, in einem anderen Thread oder auch über einen anderen Servicekanal, je nach Anliegen.


    Viele Grüße,

    Gerrit