• homespot 1. gen update und einrichten

    • Noch keine hilfreichste Antwort.

    Neu

    hallo, ich habe mit dem homespot ganz schlechte übertragungsraten, bin seit etwa 1,5 Jahren dabei aber nun kurz vor der kündigung. selbst update dauert stunden... meine frage in der anleitung hier im profilnamen steht telekom , bei mir congstar ... und bei mir gibt es keine internetstatistiken? weiterhin steht hier unter ssid .... congstar.home_07c2 , bei mir steht _1E2B

    Jedenfalls ist es seit Monaten so langsam das ich kaum YT Videos schauen kann. ich habe schon mehrfach bei congstar angerufen ... keine Hilfe.
    kann mir jemand im forum helfen? ansonsten kündige ich...

    bei der lieferung waren keine antennen dabei, müssen diese angeschlossen sein?

    erfolgt bei dem gerät automatisch ein update?

    unter Profilname steht bei mir congstar internet (standard) ... muss da telekom eingestellt sein?

    ich schalte das gerät jeden abend aus, starten tut es am nächsten tag nur nach mehrmaligen an und ausschaltzen, echt nervig. was tun?
  • Neu

    Hallo @TomCo,

    die richtigen Einstellungen für die APN-Daten sind folgende:

    APN (auch Zugangspunkt genannt): statisch
    APN-Name: internet.t-mobile
    Zugangsnummer: *99#
    Benutzername: tm
    Benutzerpasswort: tm
    IP-Einstellung: dynamisch
    WINS-Einstellungen: dynamisch
    DNS-Einstellung: dynamisch
    Auth.protokoll-Einstellung: CHAP

    Antennen können im Handel separat erworben werden, bei uns kann man diese nicht bestellen. Dadurch könnte der Empfang aber tatsächlich verbessert werden.

    Updates werden nicht automatisch vorgenommen, das kannst du aber manuell tun.
    Du musst auf die Seite mw40.home gehen, oben rechts auf "Anmelden" klicken und das Passwort eingeben (Standard: "admin")
    2. Im Menü auf die orange Kachel "Mehr" klicken
    3. "Aktualisieren" klicken, um das Update durchzuführen
    4. Danach solltest du mit maximaler Surfgeschwindigkeit surfen können.

    Beste Grüße Patrick
    "Zur schnelleren Bearbeitung, hinterlegt doch bitte alle eure Kundennummer, congstar Rufnummer und vollen Namen in euer Forenprofil, diese sind nur für uns Moderatoren einzusehen. Somit können wir direkt auf euer Kundenkonto zugreifen und das erleichtert die Diagnose bei Fehler- und Problembehandlung."
  • Neu

    Hi Patrick,

    Danke für die tolle schnelle nachricht -

    leider scheitere ich schon an deinem ...
    "
    Du musst auf die Seite mw40.home gehen, oben rechts auf "Anmelden" klicken und das Passwort eingeben (Standard: "admin")
    2. Im Menü auf die orange Kachel "Mehr" klicken "

    1. anmelden bei congstar mit meiner tel nr und meinem passwort? oder anmelden mit ADMIN ? als passwort
    2. wo ist da eine orange Kachel "Mehr" ?

    orange ist da nur congstar.de -> link zu neuen tarifen...?


    oder meinst du congstar.home auf dem router einloggen, da ist aber auch keine orange kachel

    trotzdem danke
    von einem verzweifelten

    Aktuelle Version: :HH40_LI_02.00_07


    deine ganzen angaben:

    APN (auch Zugangspunkt genannt): statisch
    APN-Name: internet.t-mobile
    Zugangsnummer: *99#
    Benutzername: tm
    Benutzerpasswort: tm
    IP-Einstellung: dynamisch
    WINS-Einstellungen: dynamisch
    DNS-Einstellung: dynamisch
    Auth.protokoll-Einstellung: CHAP

    kann ich nicht einstellen - oder weiß nicht wo

    meine frage war

    im profilnamen steht telekom , bei mir congstar ...
    und bei mir gibt es keine internetstatistiken? weiterhin steht hier
    unter ssid .... congstar.home_07c2 , bei mir steht _1E2B ? ist das falsch


    einrichten geht nur mit dem einrichtungsassistenten


    Verb







    mehr möglichkeiten sehe ich nicht.



    kann man da etwaas ändern?




    würde mich über weitere hilfe sehr freuen

    mfg
    t
  • Neu

    OK, nutze folgenden Link, da wird beschrieben wie du auf die Nutzeroberfläche des Routers kommst.

    congstar Homespot LTE Router (1.Generation) - Homespot & WLAN Router - congstar Support Forum

    Dort kannst du dann unter System auf Aktualisierungen gehen.

    Unter WLAN und Einrichtungsassistent kannst du die APN-Daten anpassen.
    "Zur schnelleren Bearbeitung, hinterlegt doch bitte alle eure Kundennummer, congstar Rufnummer und vollen Namen in euer Forenprofil, diese sind nur für uns Moderatoren einzusehen. Somit können wir direkt auf euer Kundenkonto zugreifen und das erleichtert die Diagnose bei Fehler- und Problembehandlung."
  • Neu

    ich musste alle bilder rausnehmen, weil NACHRICHT ZU LANG ...


    super deine antwort patrick -> auf diesem niveau bewege ich mich seit monaten bei congs..t, ich weiß wie ich auf die benutzeroberfläche des routers komme....

    meine frage war leider eine andere ....

    im profilnamen steht telekom , bei mir congstar ...
    und bei mir gibt es keine internetstatistiken? weiterhin steht hier
    unter ssid .... congstar.home_07c2 , bei mir steht _1E2B ? ist das falsch


    deine ganzen angaben kann ich in meinem router nicht konfigurieren, da der einrichtungsassistent dies nicht zulässt...

    profilname : congstar ? oder telekom?


    trotzdem danke
  • Neu

    Telekom!
    Ich versuche ja nur zu helfen....
    "Zur schnelleren Bearbeitung, hinterlegt doch bitte alle eure Kundennummer, congstar Rufnummer und vollen Namen in euer Forenprofil, diese sind nur für uns Moderatoren einzusehen. Somit können wir direkt auf euer Kundenkonto zugreifen und das erleichtert die Diagnose bei Fehler- und Problembehandlung."
  • Neu

    Hi!

    Hast du in letzter Zeit den Standort des Routers geändert? Entscheidend ist die Signalstärke. Der Router sollte immer möglichst nah an einem Fenster stehen, besser noch in Richtung des nächsten Funkturmes.

    Hast du mal geprüft wie es bei dir um (V-)DSL steht? Das wäre wohl am besten....

    ---------------------------------------------------------------

    Versuche mal mit dem Link mw40.home/ auf den Router zu kommen. Gebe dort nun die Benutzerdaten ein, also "admin" (ohne "), was das Standard Passwort ist. Funktioniert das?

    Grüße.