Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Seit Umstellung meist nur E und kaum Netz

    Hallo zusammen, am 01.06 bekam ich die SMS das meine Allnet Flat angepasst wird und ich jetzt auf 1GB geupgradet wurde. Da der Datenturbo kostenlos ist bis zum Ende der Vertragslaufzeit hab ich mich recht über die 2GB gefreut. Mein Problem ist jetzt, dass seitdem mein Netz total spinnt!

    Wenn ich unterwegs bin ist mein iPhone oft nur mit Edge eingewählt. Schalte ich den Flugmodus kurz an und aus hab ich plötzlich wieder 3G für ca. 1 Minute bis ich wieder im Edge Netz lande. Auch hab ich oft die Meldung " Kein Netz" obwohl ich nach kurzer Zeit (ca. 1 Minute) an der Stelle dann wieder vollen Empfang habe. Dann aber meist wieder mit Edge. Standort München.
    Meine Frau hat das gleiche Problem und ist auch Congstar Kunde.
  • Hilfreichste Antwort:

  • Hallo OnSerious,

    herzlich Willkommen in unserem Support-Forum!

    Durch deine hinterlegte E-Mailadresse konnte ich mir deine Kundendaten aufrufen. Diese habe ich geprüft und ich konnte keinen Fehler feststellen - auch kann ich dir versichern, dass kein Zusammenhang zu der Aufstockung deines Datenvolumens besteht.

    Zur Prüfung dieser Störung bräuchte ich von dir mehrere Informationen:

    Welches Handymodell nutzt du genau?

    Hast du derartige Probleme (nur Edge, Verbindungsabbrüche) überall, oder lässt es sich grob auf bestimmte Gebiete beschränken? Oder anders gefragt - gibt es auch Gebiete, in denen du guten Empfang/keine Probleme hast?

    Kannst du deine SIM-Karte einmal in einem gänzlich anderen Handy testen? Berichte uns bitte was dabei rauskommt.

    Du könntest dich auch einmal im Support Chat (täglich 8-22 Uhr) melden - dort kann mithilfe deiner Postleitzahl nach Störungen gesucht werden.

    Freundlichen Gruß
    Jonathan W.
  • Alle Antworten:

  • Hallo OnSerious,

    herzlich Willkommen in unserem Support-Forum!

    Durch deine hinterlegte E-Mailadresse konnte ich mir deine Kundendaten aufrufen. Diese habe ich geprüft und ich konnte keinen Fehler feststellen - auch kann ich dir versichern, dass kein Zusammenhang zu der Aufstockung deines Datenvolumens besteht.

    Zur Prüfung dieser Störung bräuchte ich von dir mehrere Informationen:

    Welches Handymodell nutzt du genau?

    Hast du derartige Probleme (nur Edge, Verbindungsabbrüche) überall, oder lässt es sich grob auf bestimmte Gebiete beschränken? Oder anders gefragt - gibt es auch Gebiete, in denen du guten Empfang/keine Probleme hast?

    Kannst du deine SIM-Karte einmal in einem gänzlich anderen Handy testen? Berichte uns bitte was dabei rauskommt.

    Du könntest dich auch einmal im Support Chat (täglich 8-22 Uhr) melden - dort kann mithilfe deiner Postleitzahl nach Störungen gesucht werden.

    Freundlichen Gruß
    Jonathan W.
  • Hallo Zusammen,

    tatsächlich besteht hier kein Zusammenhang zur Verfügbarkeit von LTE und dem schlechteren Empfang, den der Themenersteller plötzlich hat. Daher ist eine herkömmliche Störungsanalyse sowie die Beantwortung meiner Fragen weiter oben nötig.

    Wenn kein direkter Lösungsvorschlag oder Ideenanregungen zur Lösung der Störung des Themenerstellers beigetragen werden kann, müssen weitere Beiträge, die nicht hier reingehören, deaktiviert werden.

    Freundlichen Gruß
    Jonathan W.