Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Zwischen Samstag, 20. Juli 2019 und Montag, 22.Juli 2019 werden Wartungsarbeiten zur Optimierung der IT-Systeme durchgeführt. Dadurch kommt es zu umfassenden Verzögerungen. Wir bitten dafür um euer Verständnis. Mehr Informationen

    • [SAMMELTHREAD]

    iMessage Aktivierung gestört

    Hallo Leute!ich bin seid einigen Tagen(noch) Kunde bei Congstar.Leider funzt mein imesssge nicht.Es wird immer auf Aktivierung gewartet. Bei meinem Bruder funktioniert es z.b ohne Probleme. Ich habe schon sämtliche Möglichkeiten versucht(Handy Neuststarten,Backup erstellt,Handy gelöscht,ohne SIM imesssg probiert,mit SIM probiert). Ständig wird die Telefonnummer unter Nachrichten geladen.Die Hotline die meiner Meinung teilweise wenig bis keine Ahnung oder Lust hat,kann angeblich auch nicht helfen. Somit werde ich mit dem Problem alleine gelassen. Die Krönung ist das man am Telefon noch total pampig angemacht wird und zum Schluss einfach auflegt nach dem man sich selbst versucht zu helfen und so langsam am Ende mit der Geduld ist! Habt ihr noch eine Idee was man machen kann um endlich iMessage wie gewohnt nutzen zu können?gibt es bei congstar eine Art Konfigurations-SMS oder Link? Denke nämlich das es dadran liegt.Von anderen Hersteller kenne ich das. Laut "callcenter-Telefoniten" gibt es sowas nicht. Habt ihr sowas bekommen?

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Bea L. ()

  • Hilfreichste Antwort:

  • Hallo MacMac512,

    soweit ich es erkennen kann, handelt es sich bei dir mit großer Wahrscheinlichkeit auch um das Problem mit Aktivierungssms.
    Ich habe deine Anfrage daher direkt zum passenden Thema hinzugefügt.

    Hast du das Gerät bereits neu gesartet?

    Wie die Kollegen bereits geschrieben haben, melde dich am Besten bezüglich der Kosten einmal über das Kontaktformular, damit die Fachabteilung sich den Fall einmal anschauen kann.

    Viele Grüße,
    Ben
  • Alle Antworten:

  • Hallo Meikel0307, herzlich Willkommen in unserem Support-Forum!

    Bezüglich deiner Erfahrungen mit der Hotline muss ich mich stellvertretend entschuldigen - so stellen wir uns Service eigentlich nicht vor. Hoffentlich werden wir hier im Forum und in Zukunft einen besseren Eindruck hinterlassen können :)

    Ein paar Fragen zu dieser Störung:

    - Kannst du generell ohne W-Lan eine Verbindung zum mobilen Internet herstellen ?

    - Kannst du mal versuchen, deine SIM-Karte im Handy deines Bruders zu testen und dein Handy mit der SIM-Karte deines Bruders ? Insbesondere bei diesem Test wäre es wichtig: In welcher Kombination funktioniert iMessage bzw. lässt sich iMessage mit dem Handy deines Bruders aktivieren?

    - Welche Fehlermeldung erhältst du ggf. konkret?

    - Hast du mal die offiziellen Hinweise von apple ausprobiert?


    Noch ein Hinweis:
    Bitte gebe in deinem Forenprofil dieselbe E-Mail-Addresse an, die du bei der Anmeldung bei congstar vergeben hast bzw. in deinem Kundenkonto derzeit hinterlegt ist. Dann können wir deine Daten aufrufen und dir präziser helfen. (Oben rechts auf deinen Forennamen klicken -> Profil bearbeiten -> Benutzerkonto -> unten die E-Mail-Adresse angleichen.)

    Freundliche Grüße
    Jonathan W.
  • Hallo Jonathan!Das was ich von der Hotline geschildert habe war nur ein kleiner Teil des ganzen.Mehr wollte ich nicht schildern weil ich eigentlich hier bin um nach Hilfe zu suchen. Ich habe meine SIM in dem Handy meiner Frau gesteckt und umgekehrt. iMessage wird einfach nicht aktiviert. Unter den Einstellungen "Nachrichten" werden die Accounts dargestellt über denen iMessage laufen soll. Normalerweise müsste vor der Telefonnummer ein häckchen sein.ich habe dort nur einen "arbeiten-Symbol" so das gesucht wird.
    Ich habe natürlich auch schon Apple kontaktiert. Die vermuten das es an der Rufnummer Portierung liegt.
    Meine Frau hat/hatte das selbe Problem.Allerdings ist sie vorhin zu einem anderen Anbieter gegangen,eine Karte gekauft und bei dem geht's. Wieso bei Congstar nicht? So stell ich mir das auch vor.
  • Hallo Meikel0307,

    leider kann ich keinen Blick in deine Kundendaten werfen, bitte hinterlege daher im Forum-Profil dieselbe E-Mail Adresse wie im meincongstar Kundencenter. So haben wir die Möglichkeit uns hier einen besseren Einblick zu verschaffen.

    Gruß,

    Max S.
  • Hallo SvR,
    Herzlich Willkommen im congstar Support Forum :)

    Ich habe mir deine Daten angesehen und kann dort erstmal keinen Fehler erkennen. Von einem generellen Problem kann ich zur Zeit auch nicht ausgehen, da sich sonst noch mehr Kunden gemeldet hätten. Du bist ja nun schon einige Zeit Kunde bei uns. Hat der Service in dieser Zeit bei dir noch nie funktioniert?
    Außerdem schaue dir doch auch einmal die Hinweise im Beitrag von Jonathan an. Die verlinkten Hinweise von Apple können dir weiterhelfen und wenn das auch nicht hilft, dann beantworte doch bitte einmal die dort gestellten Fragen. Das kann helfen, das Problem einzukreisen.
    Zusätzlich gib doch auf bitte an, welches iPhone du nutzt und welche iOS Version dort installiert ist.

    Viele Grüße
    Eric
  • Hallo Eric,

    bis vor wenigen Tagen hat iMessage ganz normal funktioniert. Alle apple-Help-links und Empfehlungen habe ich bereits erfolglos ausprobiert.
    Ich habe ein iPhone 6 Plus mit der Version iOS 10.1.1
    Da sich das Problem, wie bei Jonathan durch ein "Arbeiten"-Symbol vor der Rufnummer bei den Nachrichten-Einstellungen zeigt, gehe ich davon aus, dass es einen Zusammenhang zwischen dem Update und Congstar geben muss. Am Handymodell liegt es nicht, da mein Freund das gleiche Problem hat, obwohl er ein 6s besitzt. Leider kann ich dir auch nur die Information weitergeben, die ich vom apple-Mitarbeiter erhalten habe. Er sagte, dass das Problem häufiger und ausschließlich bei Telekom/congstar Kunden auftritt. Gruß, SvR.
  • iMessage kaputt

    Hallo!
    Seit dem 4.11.2016 funktioniert iMessage auf meinem iPhone 6S (iOS 10.1.1) nicht mehr. Wenn ich versuche, in den Einstellungen iMessage zu aktivieren, wird zuerst angezeigt "Warten auf Aktivierung" und dann "Aktivierung fehlgeschlagen". Ich habe mit dem Apple Support telefoniert und nach einiger Suche und verschiedenen Maßnahmen wurde mir mitgeteilt, dass es bereits viele offene Support-Anfragen von Telekom-Kunden zu dem Thema gibt. Apple hat die Telekom wohl auch schon deshalb kontaktiert, aber keine Antwort erhalten.

    Deshalb bitte ich als Congstar-Kunde Sie jetzt, das Problem schnellstens zu lösen bitte! Congstar, Telekom, bitte lösen Sie das Problem mit iMessage!
  • Hallo zusammen.

    Danke für eure Meldungen.
    Ich kann natürlich nicht ausschließen, dass gerade ein temporäres Problem vorliegt, dass die Registrierung bei iMessage zur Zeit verhindert.
    Wir werden das ganze nun intern einmal weitergeben und prüfen lassen. Ich kann euch an dieser Stelle daher nur um etwas Geduld bitten.

    @huibuuh & @Meikel0307: Um das Anliegen weiter bearbeiten zu können, brauchen wir Zugriff auf eure Kundendaten.
    Bitte ändert daher eure E-Mail Adressen hier im Forum in die gleiche ab, die auch bei der Registrierung des Vertrages benutzt wurden, bzw. die aktuell dort hinterlegt sind.

    Falls noch weitere Kunden von dem Problem betroffen sind und sich hier melden, dann bitte ich diejenigen auch kurz dazu schreiben, welches iPhone und welche iOS Version vorliegt.
    Und falls es bei euch doch wieder klappt, wäre es auch super, wenn ihr uns kurz Bescheid gebt.

    Viele Grüße
    Eric

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Eric F. ()

  • Hallo ChristY,

    Erstattungen können wir im Forum leider weder einstellen noch zusagen. Generell kann ich nur sagen, dass SMS ins Ausland mit 29 Cent abgerechnet werden.
    Erstattungen kann man aber nach Rechnungserstellung über das Kontaktformular erfragen.

    Gruß, Bea

    P.S. Mir ist aufgefallen, dass ihr alle Postpaidtarife habt, deshalb habe ich den Beitrag mal in den richtigen Bereich verschoben
  • Hallo congstar Support-Team,

    bei mir ist existiert der selbe Fehler seit einigen Tagen. Es wurden schon mehrere Auslands-SMS versendet. Laut Telekom kann von Ihnen die IMEI des iPhones und Handynummer an Apple übermittelt werden, wodurch eine direkte Freischaltung erfolgt. Können Sie sich hierzu bitte äußern?

    Die Erstattung der SMS werde ich nach Rechnungsstellung anfordern.

    Folgende Hardware und Software ist vorhanden:
    iPhone 6 - 64GB mit iOS 10.1.1

    Viele Grüße,
    Lilith
  • Hallo lilith-theodora und willkommen im Forum!

    Uns liegen diese Informationen leider noch nicht vor. Im Moment sammeln wir hier die Fälle und geben diese am Montag zur Prüfung weiter. Sobald wir neue Informationen erhalten informieren wir euch hier.

    Gruß, Bea
  • iPhone 7, iOS 10.1.1 oder 10.2 - gleiches Problem

    Liebes Congstar Team,

    ich habe ein neues iPhone 7 erhalten und aus dem bisherigen Backup (iOS 10.2b) wiederhergestellt. Da ich - wie viele in diesem Forum sowie bei der Konzernmutter - iMessage nicht für die Telefonnummer aktivieren konnte, habe ich zunächst diverse Möglichkeiten aus mehreren Foren im Netz ausprobiert. Als alles nichts half, musste ich mir Support von Apple holen. Die Mitarbeiter - mittlerweile 2nd Level - sind sich einig, dass es nach einer kompletten Neuinstallation (iOS 10.1.1) und dem Konfigurieren als "neues Gerät" wieder funktionieren sollte, außer es liegen Probleme beim Provider vor. Eine andere Möglichkeit ist wohl, dass keine "silent SMS" oder "SMS aus dem Ausland" akzeptiert würden.

    Nachdem alles nichts hilft, wollte ich mich an euren Support Chat wenden, welcher mich hier her verwiesen hat. iMessage kann also immer noch nicht aktiviert werden. Könnt ihr mir helfen?

    Die Fehlermeldungen sind recht einfach und tauchen nach folgenden Schritten auf:
    1) "Auf Aktivierung warten" - wahlweise mit drehendem Kreis neben der Nummer oder einfach ohne angezeigte Telefonnummer
    2) "Fehler bei der Aktivierung." - Bitte später nochmal versuchen...

    Viele Grüße
    Jürgen
  • Hallo jp1986 und willkommen im congstar Forum!

    vielen Dank für deine Meldung. Wie eben geschrieben haben wir leider noch keine genauen Infos. Die Fälle häufen sich und es wurde bereits weitergegeben, dass es dieses Problem gibt. Eine Rückmeldung ist allerdings heute an einem Sonntag Abend nicht zu erwarten ;) Wir hoffen, dass wir morgen mehr wissen.

    Gruß Bea
  • Hallo Congstar Team...
    Ich bin ein weiterer Betroffener mit dem Problem und habe mich auch schon per Email an euch gewendet. Habe mich jetzt intensiv mit dem Problem beschäftigt und verweise in erster Linie auch auf das hier bereits genannte Thema im ofiziellen Forum der Telekom.
    Nach allen dortigen Informationen und denen, die ich aus meinem offenen Fall dazu mit Apple gesammelt habe, ist die Ursache des Problems tatsächlich rufnummernbezogen. Ich habe z. B. meine betroffene Congstar Rufnummer in drei verschiedenen iPhones mit drei verschiedenen iOS Versionen getestet. Immer schlägt die Aktivierung fehl. Eine andere Rufnummer im Telekomnetz, eine weitere von Congstar und diverse Nummern aus anderen Netzen habe ich in den gleichen Geräten getestet, und dort funktionierte alles auf Anhieb.
    Apple und auch die Telekom(siehe deren offizielle Aussagen im o. a. Forum) sagen inzwischen, dass sie in Kontakt stehen, um das Problem gemeinsam zu beheben. Zur Kostenerstattung hat sich die Telekom dort ebenfalls offiziell geäußert.
    Da ich ja bereits per Email einen Fall dazu bei euch eingereicht habe, braucht ihr hier meine Daten nicht zusätzlich, oder!?
    Grüße,
    Ralf
  • Hallo Leute. Ich bin überrascht wieviele Mitglieder anscheinend doch das selbe Problem mit der Verbindung iMessage/congstar haben
    Wir haben auch schon etliche Schritte unternommen die leider nichts brachten. Sogar das neu installieren der Handys brachte keinen Erfolg.

    Uns wurde auch von dem Second Level Support von Apple erzählt das der Fehler evtl durch eine fehlerhafte Portierung unserer Rufnummer
    Entstanden sein könnte. Wir haben unsere Rufnummer vom alten Anbieter mitgenommen. Allerdings teilte der Mitarbeiter vom Callcenter mit
    Das dort kein Fehler vorhanden ist und auf meine Frage der Dienst nicht neu gestartet werden kann.

    Was unternehmt ihr denn jetzt?Es ist ja nicht so das NUR iMessage nicht funktioniert. Ich habe das Gefühl,durch dem ewigen suchen der Handynummer wird der Akku auch extrem belastet und ist viel schnell leer.
    Ich hoffe das Problem lässt sich schnell beheben.
    Mit freundlichen Grüßen
    Meikel