Daimo

Routinier
  • Mitglied seit 5. August 2022
  • Letzte Aktivität
  • Daimo

    Hat die Trophäe 50 Punkte erhalten.
    Trophäe
  • Daimo

    Hat eine Antwort im Thema Homespot 100 , sehr schlechtes LTE verfasst.
    Beitrag
    Thema kann geschlossen werden. Habe nun gekündigt.
    Sollte nochmal aller furzlang Speedtests machen.

    Wozu ?! Ist doch eindeutig das da was nicht hinhaut wenn selbst o2 und Vodafone mit 30mbit laufen nur die liebe Telekom nicht.

    Ich hab auch nicht die…
  • Daimo

    Hat eine Antwort im Thema Homespot 100 , sehr schlechtes LTE verfasst.
    Beitrag
    Router: Huawei B818-263, Firmware aktuell
    Handy: Poco x4 pro , Android 11


    Messung 3 , Congstar , leicht besser. Messung 4 , Vodafone.

    Beides nur Karte gesteckt, keine Manuelle Konfiguration. Alles Automatisch.

    Geräte vorher komplett auf…
  • Daimo

    Hat eine Antwort im Thema Homespot 100 , sehr schlechtes LTE verfasst.
    Beitrag

    Zweite Messung.
  • Daimo

    Hat eine Antwort im Thema Homespot 100 , sehr schlechtes LTE verfasst.
    Beitrag


    Ich mach in 3h noch eine Messung.
  • Daimo

    Hat eine Antwort im Thema Homespot 100 , sehr schlechtes LTE verfasst.
    Beitrag
    Ja. Momentan läuft es mit Vodafone. Leider reichen die 50Gb da nicht. Deswegen bin ich zu Congstar.

    Mir ist bewusst das ich aufgrund der Lage unseres Grundstücks (von jedem schuss weit entfernt) , nie die 50mbits erreichen werde.

    Aber 0.3 mbits und…
  • Daimo

    Hat eine Antwort im Thema Homespot 100 , sehr schlechtes LTE verfasst.
    Beitrag
    Ich habe nun einiges ausprobiert. Im endeffekt sind wir jetzt wieder mit der Vodafone SIM online , da dort der Empfang super ist.

    Handy funktioniert weiterhin nicht.
    Hab speedtest gemacht.

    Aber ich muss sagen , dass Telekom Netz enttäuscht. Hätte…
  • Daimo

    Hat eine Antwort im Thema Homespot 100 , sehr schlechtes LTE verfasst.
    Beitrag
    Danke für die Info.

    Der Durchsatz ist seit gut einer Woche extrem niedrig.
    Die SIM Karte war auch in einem anderen handy und dort mit Automatik Einstellungen dasselbe Problem.

    Aber daran liegt es nicht , fahre ich 3 km in die Stadt funktioniert die…
  • Daimo

    Hat eine Antwort im Thema Homespot 100 , sehr schlechtes LTE verfasst.
    Beitrag
    Ja apn's sind manuell eingestellt. 4G ist eingestellt.

    Es betrifft auch den Handyvertrag.

    Am Anfang, ca. vor 2 Wochen hat der homespot ja konstante 7-10 mbits geliefert und beim handy war stets auch lte vorhanden.

    Nur jetzt bricht der homespot ein…
  • Daimo

    Hat das Thema Homespot 100 , sehr schlechtes LTE gestartet.
    Thema
    Seit einigen Tagen ist der Lte Empfang konstant schlecht.

    Vorher im Schnitt um die 8-10 mbits , jetzt nur noch 0,3 mbits wenn überhaupt.

    Dasselbe beim Handy, da bricht streckenweise auch der Empfang komplett weg und Netz ist nicht vorhanden.

    Das ist…