Suchergebnisse

Suchergebnisse 1-9 von insgesamt 9.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Zitat von Zyrous: „Hast du denn mal am PC Tracert / Ping über CMD laufen lassen? Eventuell gehen Pakete verloren... “ Ja, nochmal nachgereicht: ping t-online.de: forum.congstar.de/Attachment/8…43c195537a49f22ebd7749162forum.congstar.de/Attachment/8…43c195537a49f22ebd7749162 Ich glaube, da geht richtig was verloren Weiß jemand, wie man seinen Vertrag vorzeitig beenden kann? -sumpfnagel.

  • Zitat von Steffi: „ich habe schon davon gehört, dass es angeblich möglich sein soll, den Homespot stabil mit 3G zu versorgen. “ schade, funktioniert nicht, und auch laut Tarifbedingung ist nur LTE möglich ist. Was mache ich denn jetzt? Nutzen kann ich den Hotspot so nicht, das frustriert ständig. Muss mir wohl einen anderen Anbieter suchen. Schade! -sumpfnagel.

  • Danke für die Rückmeldung. Leider habe ich keine Benachrichtigung über die Antwort erhalten, deshalb habe ich es erst heute gelesen. Leider hat sich auch inzwischen nichts geändert: es betrifft eigentlich alle Dienste. Kann ich vielleicht auf 3G wechseln? Evtl. ist das Netz dann stabiler. Gruß, -sumpfnagel.

  • Zitat von Sozialknight: „ Mir persönlich würden die Werte reichen, die Frage ist, ob Du damit leben kannst!? “ Das Problem ist, dass die 10 Mb/s irgendwie theoretisch sind... Es fühlt sich so an, als ob jeder dritte Verbindungsaufbau verloren geht - da kann die Verbindung noch so schnell sein, es nervt einfach und macht keinen Spaß, wenn man z.B. bei Instagram fünfmal auf Reload gehen muss und immer noch nichts kommt. -sumpfnagel.

  • Hallo, Zitat von Bea L.: „Mail ist soeben rausgegangen. Ich wünsche dir ein schönes Wochenende. “ ich habe euch die Antwort gerade per E-Mail geschickt. Die aktuellen Messungen sind zwar leicht besser - aber an den Problemen ändert das leider nichts: 20.10.2019 20:48: Ping 60ms, Download 11,7Mb/s, Upld 22,3 Mb/s 20.10.2019 20:33: Ping 61ms, Download 16,3Mb/s, Upld 24,2 Mb/s 20.10.2019 19:31: Ping 57ms, Download 14,8Mb/s, Upld 24,3 Mb/s 20.10.2019 18:27: Ping 65ms, Download 10,3Mb/s, Upld 24,6 Mb…

  • Zitat von Steffi: „Dazu müsste ich dir eine E-Mail mit einigen Fragen und Beispielen für ein Störungsprotokoll schicken. Was sagst du dazu? “ Hallo Steffi, ja bitte. So wie es im Moment läuft, kann man damit nicht wirklich etwas anfangen. Danke, -sumpfnagel.

  • Hallo Max, Am Router wird schon Vollausschlag angezeigt. Gruß, -sumpfnagel.

  • Zitat von Zyrous: „Wie / Wo hast du den Ping gemessen? Grüße. “ in der App Breitbandmessung. Teilweise ging er hoch bis 147ms. Zitat von Linda: „Dass deine Funkzelle überlastet ist, kann natürlich sein wenn sie von vielen Personen genutzt wird. Stellst du denn eine Schwankung innerhalb der Tageszeiten fest? Gruß Linda “ leide kann ich keine auffällige Änderung in der Tageszeit feststellen. forum.congstar.de/Attachment/8…43c195537a49f22ebd7749162

  • Hallo, Ich habe sehr schlechtes Internet mit dem Homespot Tarif. Die Messungen ergeben meist 1-5MBit Download und 12 MBit Upload. Obwohl das weit von den angegebenen 50/25 weg ist, würde mir das reichen. Aber ich muss z.B. für jede Webseite 3-4 Versuche starten bis ich mal überhaupt eine Antwort bekomme. Im Router sind keine Abbrüche zu sehen, kam es sein, das meine Funkzelle völlig überlastet ist? Danke, -sumpfnagel. P.S. Der Ping liegt etwa bei 50-60ms.