Kein DSL seit heute Morgen (FRITZ!Box 7490)

    Hallo zusammen,


    wie bereits oben beschrieben, habe ich seit heute Morgen kein DSL mehr, bis gestern lief über das ganze letzte Jahr alles reibungslos.

    Was habe ich bisher gemacht?

    • Router neugestartet über Weboberfläche
    • Router neugestartet über Ab- und Anschließen vom und an das Stromnetz
    • Sämtliche Kabel neu verbunden

    Leben tue ich in 10781 Berlin. Findet hier aktuell schlichtweg eine Wartung statt oder gibt es noch Geheimtipps? :)


    Viele Grüße

  • Hilfreichste Antwort
  • Hi!


    Bitte einmal durchlesen und entsprechend hier ausfüllen:


    Grüße.

    Hallo, danke für's Formular und richtige Verschieben des Themas!


    Was ist gestört ?

    Kein DSL Signal ( X ) Telefonie ( ) Bandbreite ( ) Abbrüche ( )


    Hat der Anschluss bereits funktioniert?

    Ja ( X ) Nein ( )


    Funktioniert eine Internetverbindung?

    Ja ( ) Nein ( X )


    Ist die Leuchtanzeige für DSL-Synchronisation dauernd grün?

    Ja ( ) Nein ( X )


    Sind alle Geräteverbindungen gesteckt / überprüft?

    Ja ( X ) Nein ( )


    Gab/Gibt es Bauarbeiten auf der Straße oder im Haus?

    Ja ( X ) Nein ( )

    Ergänzung: Bis letzte Woche meines Wissens nach nur Fassade, jetzt am Haus nebenan. Auf der Straße nicht.


    Sind Modem / Router dauerhaft eingeschaltet?

    Ja ( X ) Nein ( )


    Wurde die Konfiguration (ADSL, VDSL) bereits durchgeführt?

    Ja ( X ) Nein ( )


    Wurde der Router bereits neu gestartet?

    Ja ( X ) Nein ( )


    Seit wann besteht die Störung?

    Uhrzeit/Datum: Seit mind. 7.30 Uhr


    Gibt es eine Fehlermeldung? Wenn ja was für eine?

    gerne inklusive Screenshot und/oder Logfile (z.B. Ereignisprotokoll)

    Ergänzung: Befinden sich im Dateianhang


    Wurde zuvor bereits eine Störung gemeldet?

    Ja ( ) Nein ( X )


    Welches Routermodell wird benutzt?

    FRITZ!Box 7490



    Das erstmal zum Formular. Ein Ersatz DSL-Kabel habe ich gerade nicht zum Testen. Würde ich mich so oder so noch drum kümmern. Falls es daran liegt, sage ich selbstverständlich in den Folgetagen Bescheid!


    Danke und viele Grüße


    Und noch eine kleine Ergänzung: Die Meldungen vom Anhang "log.png" sind die Nachrichten nach dem Routerneustart. Zuvor habe ich dort leider keinen Screenshot aufgenommen, die Meldungen waren aber gleich aus meiner Erinnerung heraus.


    Viele Grüße

    Bilder

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von steasy.l () aus folgendem Grund:
    Ein Beitrag von steasy.l mit diesem Beitrag zusammengefügt.

    Hallo steasy.l ,


    vielen Dank für den Hinweis Zyrous und natürlich auch für das Ausfüllen steasy. ich hab das mal an unsere DSL-Experten weitergegeben. Falls ich eine Rückmeldung erhalten, melde ich mich natürlich erneut.


    Gegebenenfalls versuchen sie aber auch dich direkt per Telefon oder Mail zu erreichen.


    Viele Grüße

    Jonathan

    11871-congstarhilfe4-pngIch bin hier - um dir zu helfen!
    Damit ich auf dein Kundenkonto zugreifen darf, trage bitte deine Daten in dein Forenprofil ein.
    Gut zu wissen: Allgemeine Themen | Tarif- & Produktberatung | Homespot-Tarife | DSL & Festnetz | Handys
    Schau mal rein: Thema der Woche | Created | Facebook | Twitter | Instagram | YouTube

  • Jonathan

    Hat einen Beitrag als hilfreichste Antwort ausgewählt.