Guthaben fehlt

      Hallöchen, ich bin ganz neu bei Congstar und es geht um folgendes. Habe die Sim mit 10€ Startguthaben per Post ID aktiviert, dann flugmodus raus und auf aktivierung gewartet. Mobile Daten, imessage etc alles deaktiviert, damit das Guthaben eben für die bereits voreingestellte Option reicht. Dann las ich von weiteren 5€ die man bei der Buchung bekommt. Die bekam ich dann auch, allerdings waren sie dann auch sofort weg. Keine Daten aktiv gehabt, nichts. Internet erst aktiviert, nachdem die Aktivierungssms kam.

      Das find ich mega unfair, ich habe eigentlich alles richtig gemacht, keine SMS verschickt oder telefoniert und mein geschenktes Guthaben ist einfach verschwunden. Da frag ich mich echt ob Congstar die richtige Entscheidung war.

      Wo ist mein 5€ Guthaben weg und vorallem warum??? Ich habe ja extra Mobile Daten oder telefonie/sms funktionen erst genutzt, nach den aktivierungs-smsn der gebuchten Option..


      Liebe Grüße

      Hallo Finn20 ,


      ich vermute du hast den prepaid Allnet M gebucht? Der kostet 10, 00€ und die wurden für eben diesen Tarif abgebucht, du solltest deinen Tarif nun auch nutzen können.


      Wenn du genaue Informationen brauchst müsste ich in dein Kundenkonto schauen, hinterlege dazu im Forenprofil deinen Legitimations-PIN. Den findest du in der congstar App oder im "meincongstar" Kundencenter unter "MeineDaten".


      Gruß Patrick

      10390-congstar-hilfe-team-jpgIch bin hier - um dir zu helfen!
      Damit ich auf dein Kundenkonto zugreifen darf, trage bitte deine Daten in dein Forenprofil ein.
      Gut zu wissen: Allgemeine Themen | Tarif- & Produktberatung | Homespot-Tarife | DSL & Festnetz | Handys
      Schau mal rein: Thema der Woche | Created | Facebook | Twitter | Instagram | YouTube