Hallo,


    ich nutze seit etwa einem halben Jahr den Hotspot am Telekom-Standort Darmstadt und bin nicht wirklich zufrieden.


    LTE-übliche Geschwindigkeiten erreiche ich praktisch nie, schlimmer ist dass es des öfteren überhaupt kein LTE-Netz gibt und ich froh sein muss wenn ich edge bekomme. Überhaupt kein Netz habe ich auch schon gesehen. Instabile Verbindungen sind die Regel.


    Ich gebe zu: Manchmal geht es auch akzeptabel (wenn der Mond im Wassermann steht und man morgens ein Hühnchen geopfert hat) aber in der Regel nervt es, weswegen ich es demnächst wohl wieder abschaffen werde.


    Mein Standort ist etwa einem Kilometer vom Darmstädter Schloss entfernt und ich bin verblüfft dass die Telekom-Abdeckung hier so schlecht zu sein scheint. Es ist definitv ein Standort-Problem meine Hotspot-SIM scheint in der ganzen Stadt zu funktionieren und an anderen Standorten ist es besser,


    Bevor ich jetzt den Stecker ziehe wolle ich nur mal fragen ob ich etwas von meiner Seite zu kann um das zu verbessern, ich habe keinen Cube sondern einen Huawai LTE-Stick. Würde etwa eine externe Antenne was bringen (und wenn ja welche wäre empfehlenswert)? Oder gibt es einen anderen Tipp?


    Danke!

    Was Du hier machst ist aus meiner Sicht völliger Unsinn.


    Das geht schon damit los dass man einen langfristigen Vertrag mit einem Telekom-Anbieter einfach nicht eingeht (gut, ich habe da vielleicht etwas extreme Ansichten).


    Aber das nur nebenbei.


    Was Du hier machst ist dass Du Congstar wieder und wieder kommunizierst dass Du einfach nur blah-blah machst aber vor einem tatsächlichen Rechtsstreit zurückschreckst.


    Das merken die natürlich (die machen das jeden Tag) und verhalten sich entsprechen.


    Du hast hier glaube ich nur zwei Optionen: Schluck ohne Klage was Dir geboten wird oder geh' zu einem Anwalt und mach' ernst.
    Genug Daten hast Du ja wohl inzwischen um zu belegen dass Dir hier nicht die vertraglich vereinbarte Leistung geboten wird.


    Über das ständige Greinen lachen die doch nur.


    Das Leben ist leider kein Ponyhof.

    Ich habe es jetzt mal im Chat probiert.


    Der Kollege hat sich das angesehen und mir bestätigt im richtigen Tarif zu sein.


    Zitat: "Da
    haben Sie scheinbar wirklich Glück, dass Sie den Tarif auch außerhalb
    Ihrer Wohnung nutzen können. Zusätzliche Kosten entstehen dabei
    definitiv nicht, da wir nur den Datenverbrauch berechnen."


    Zu meinem Durchsatz leider nur lapidar: "Leider haben wir keinen Einfluss auf die lokale Netzqualität, da wir kein eigenes Netz betreiben. Tut mir leid."


    Ich habe es jetzt ausprobiert, wenn ich den Stick auf LTE beschränke komme ich zuhause in der Regel auch nur auf 7-8 MBit/s, manchmal auch 13, manchmal auch 5 und darunter. Ich habe es sogar schon gesehen dass die Verbindung abreisst weil für ein paar Minuten kein LTE-Netz zu sehen ist.


    Aktuell habe ich 13 und mein Stick sagt:


    RSSI: -85dBm
    RSRP: -112dBm
    RSRQ: -7dB
    SINR: 6dB
    Cell ID: 19DFC00

    Ja Gott, dann warte mich mal auf die Congstar-Rechnung für die HSPA+ Nutzung :)


    Aber der Homespot funktioniert offenbar in ganz Darmstadt.


    In der Innenstadt komme ich im LTE-Netz auf 20.31 Mbit/s (gemessen mit speedtest-cli).


    Es liegt also offenbar am Standort wenn ich zuhause darunter bleibe.

    Die Kundennummer in einem öffentlich einsehbarem Forum zu posten ist sicherlich ne total gute Idee und viel weniger problematisch als die E-Mailadresse im Account einzutragen, die von niemandem eingesehen werden kann ausser den Mitarbeitern... :rolleyes:
    Du kannst natürlich auch in dein Kundencenter gehen und da einfach die Mailadresse tauschen.


    Ansonsten funktioniert der Homespot NUR über LTE, alles anderes sollte überhaupt nicht funktionieren.

    ad 1)
    Es geht mir nicht um sicherheit in irgendeiner Form, sondern um Mails die ich nicht bekommen will.
    Ich weiss nicht wann dieses Forum welche Mails verschickt, aber ich kenne Foren die Mails ala "es hat jemand auf Ihren Beitrag geantwortet" versenden. Mails die mit dem Vertrag an sich zu tun haben möchte ich aber definitiv sehen.
    Vermutlich gibt es hier keinen solchen spam, vielleicht doch. Muss ich das ausprobieren? Ich denke nicht.


    ad 2)
    Was immer Du unter "Homespot" verstehst, für mich ist das eine SIM-Karte die sich bei mir in verschiedene APs einbucht. Das LTE-Netz der Telekom, ein HSDA+ Netz der Telekom etc. Dass das nur mit LTE funktionieren würde ist definitv falsch. Ich habe keinerlei APs konfiguriert, sondern nur die SIM-Karte in den Stick gesteckt und das ist das Verhalten.


    Mein Stick ist im Moment so konfiguriert dass er alle verfügbaren Netze nutzt. Bei mir zu Hause scheint das (fast immer) ein HSPA+ Netz zu sein, aber wie ich gerade ausprobiert habe funktioniert der Homespot auch noch in etwa 1.5 km Enfernung und da nutzt er fast immer das LTE-Netz.


    Ich vermute also dass an meinem Standort der LTE-Empfang nicht so gut ist - vielleicht wäre eine externe Antenne eine Überlegeung wert?

    Ein anderes LTE-Endgerät habe ich nicht, und es ist nicht so dass LTE nie funktionieren würde, allerdings halt sehr selten.


    Vielleicht werde ich den Stick mal so konfigurieren dass er nur noch LTE benutzt wird - da muss ich mal etwas experimentieren.


    Aber abgesehen von Standortpech das man natürlich haben kann würde man schon davon ausgehen dass in Darmstadt die 20MBit/s zu erreichen sind oder?


    btw: Ist denn bei Congstar das Forum hier der prinzipielle Anlaufpunkt für support oder kann man auch etwa per Chat Hilfe bekommen?


    Und für die Registrierung meines Vertrages habe ich meine private Mailadresse benutzt - und die benutzte ich eigentlich sehr ungern in Foren (auch wenn die nicht sichtbar ist).


    Könnte ich statt dessen vielleicht eine Kundennummer o.ä. posten?


    Aber im Moment ist das auch nicht sooo dringend...

    Hallo,


    ich habe heute die Homespot-SIM-Karte bekommen und nutze die in einem Huawei E3372 LTE-stick in Darmstadt (sollte eigentlich Telekom-Hochburg sein).


    Leider musste ich bisher festellen, dass sich der Stick sehr selten in das LTE-Netz einbucht, meistens ist nur HSPA+ drin - hin und wieder sogar nur UMTS.


    Wenn's gut läuft komme ich auf max 7MBit/s - also doch etwas weg von den 20....


    Ist das Pech am Standort oder kann man da was machen?


    Danke!
    MH