Hallo Erik,


    im Grunde hat sich an der Störungsmeldung ja nix geändert. Aber ich poste sie gerne noch einmal. Aber warum kann denn nicht die entsprechende Abteilung mit der zuständigen Abteilung reden? Eventuell könnte man so gewisse Informationen bekommen wo zb das Problem war. Versteht mich nicht falsch, ich freue mich wenn man sich um das Problem kümmert und wenn es dann behoben ist um so mehr. Aber ihr solltet auch mal die Kunden verstehen und die merken sehr genau, wann sie auf die lange Bank geschoben werden. Da kann es eben auch passieren, dass man etwas unfreundlicher wird. Das Geld was ich jeden Monat bezahle ist zwar nicht Lebenswichtig für euch, aber die Masse machts. Wenn man bei mir ein besseres Internet anbieten würde (50 M/Bit) dann würde ich das auch nehmen, aber gibt es nicht, da keine freien Ports verfügbar sind. Wobei dies via Vertragsabschluss nicht einsehbar ist und auch vom Kundenservice angepriesen wird. Man bekommt die Absage erst, wenn man sich schon viel zu sehr darauf eingestellt hat.
    Aber das war nur am Rande.
    Die neue/alte Störungsmeldung:


    Was ist gestört ?
    Kein DSL Signal ( ) Telefonie ( ) Bandbreite ( ) Abbrüche ( X )




    Hat der Anschluss bereits funktioniert?
    Ja( X ) Nein ( )




    Funktioniert eine Internetverbindung?
    Ja( X ) Nein ( )




    Sind alle Geräteverbindungen gesteckt / überprüft?
    Ja( X ) Nein ( )




    Sind Modem / Router dauerhaft eingeschaltet?
    Ja( X ) Nein ( )




    Wurde die Konfiguration (ADSL, VDSL) bereits durchgeführt?
    Ja( X ) Nein ( )




    Wurde der Router bereits neu gestartet?
    Ja( X ) Nein ( )




    Seit wann besteht die Störung?
    Seit ungefähr mitte Juni 2018 -> dies wurde behoben und funktioniert seit 30.08.2018 ca. 22:30 wieder nicht mehr
    Fritz-Logs kann ich erst später hochladen

    Hallo Zusammen,


    wieder einmal die gute Nachricht zu erst.... Seit letzter Woche Montag ging mein Internet wieder ohne Probleme. Ich wurde auch am Sonntag noch einmal angerufen, ob denn alles wieder OK wäre. Ich habe daraufhin bestätigt, dass bei mir alles wieder funktionieren würde. Auf meine Nachfrage, was denn nun gemacht wurde, konnte man mir leider keine Antwort geben. Dies ist sehr bedauerlich, dass anscheinend Congstar auch nicht interessiert ist, oder diesbezüglich nachfragt bei der Telekom.
    Nun die schlechte Nachricht. Seit gestern (30.08.2018) rund 22:30 ist das Problem wieder da. Nur etwas schlechter, denn wenn man in den 3 min Internet hat, dann nur mit rund 500 Bytes. Es war nicht mal möglich Google in der zeit zu öffnen, da gab es schon wieder den nächsten Abbruch. Heute morgen (31.08.2018) habe ich nochmal kurz nachgeschaut, aber das Problem besteht weiterhin. Ich schreibe daher auch von Arbeit aus, da es mir zu Hause ja nicht möglich ist.
    Vielleicht habe ich ja glück und heute Nachmittag geht alles wieder (was ich bezweifele).
    Ich möchte aber gerne wissen was genau auch das Problem ist! Es sieht für mich so aus wie abwarten und hoffen. Die Telekom ist da anscheinend kein bisschen besser. Kann ja nicht sein, dass es auf magisch Art und Weise wieder funktioniert und dann wieder nicht.
    Aus diesem Grund bin ich mir auch sehr sicher, dass es nicht an meiner FritzBox liegt. sonnst wäre das Problem ja regelmäßiger. Ich würde auch wirklich sehr gerne wissen was man vorher gemacht hat oder was man machen möchte.


    Danke.


    PS. wir sind im "Digitalem Zeitalter" (sagt ja jeder immer) aber stabiles Internet oder mindestens 50M/Bits in komplett Erfurt sind dann irgendwie doch nicht möglich...

    Hallo zusammen,


    erstmal danke für die weiterleitung der Problematik. Das gute / nette zu erst. Es haben sich (gestern und heute) zwei Mittarbeiter von Congstar bei mir gemeldet. Gestern 13.08.2018 wurde eine Leitungsprüfung veranlasst. Heute wurde ich daraufhin wieder Angerufen und mit wurde mitgeteilt, dass die Leitung bei der Prüfung OK war. Dies hatte ich auch mitbekommen, denn es gab keinen einzigen Ausfall. Die Kollegin am Telefon wollte daher eine Prüfung über einen längeren Zeitraum veranlassen.
    Nun zu dem schlechten. Pünkltich einen Tag nach der Prüfung sind im 3 Minuten Takt Ausfälle! Über den kompletten Tag. Ist schon ulkig, dass wenn die Leitung geprüft wird alles OK ist und ein paar Stunden später nix mehr geht.
    Ich schreibe diesen Beitrag auch nur zur Absicherung und zum Hochladen von dem Log vom 14.08.2018.
    Ich kann mir auch nicht vorstellen, dass ich der einzige bin dem es hier so geht. Die Annahme einer Überbelastung der Leitung kann zwar immernoch sein, allerdings mitten in der Woche schon komisch. Langsam habe ich auch keine Lust mehr auf so etwas. Kann ja jeder mal probieren mit so einer Verbindung Onlinebanking zu machen.

    Hallo Mark,


    tut mir leid, dass ich erst jetzt antworte, aber ich war im Urlaub. Vor meinem Urlaub habe ich allerdings die besagt Sachen gemacht. Die Verbindungsabbrüche sind bis jetzt (sind nur zwei Tage die ich wieder da bin) weniger geworden, aber immernoch vorhanden. Im Anhang ist auch noch einmal ein Log von heute. Unter Strich geht alles mal und auf wundersame Art und Weise haut ab und zu mal gar nix hin.

    Hallo zusammen,


    ich bin seit längerem doch sehr verärgert über Congstar. Ich habe den Komplett 1 Vertrag (seit rund 3 Jahren) und das ich die 16 Mbit/s nicht bekomme war mir damals auch schon klar. Bei mir sind aber denoch rund 10 Mbit/s angekommen. Seit ungefähr 1 Monat kommen hier aber nur noch rund 7Mbit/s an. Das finde ich schon etwas dreißt. Es wäre aber noch halbwegs hinnehmbar, wenn nicht die dauernden Abbrüche wären. Diese sind absolut willkürlich über den Tag verteilt. Heute ging es soweit, dass im 15 min Takt das Internet weg war. Dies ging ungefähr 10 mal so.
    Ich bin normalerweise sehr ruhig und verstehe, dass einige Probleme nunmal da sind. Aber auf sowas habe ich echt keine lust mehr. Ich fange ab jetzt an die Abbrüche richtig zu Notieren und habe auch keine Lust mehr einfach so abgespeist zu werden. Noch besser sind allerdings die Falschinformationen von den Mitarbeitern an der Hotline (für die man auch noch bezahlt...).


    Was ist gestört ?
    Kein DSL Signal ( ) Telefonie ( ) Bandbreite ( X ) Abbrüche ( X )



    Hat der Anschluss bereits funktioniert?
    Ja( X ) Nein ( )



    Funktioniert eine Internetverbindung?
    Ja( X ) Nein ( )



    Sind alle Geräteverbindungen gesteckt / überprüft?
    Ja( X ) Nein ( )



    Sind Modem / Router dauerhaft eingeschaltet?
    Ja( X ) Nein ( )



    Wurde die Konfiguration (ADSL, VDSL) bereits durchgeführt?
    Ja( X ) Nein ( )



    Wurde der Router bereits neu gestartet?
    Ja( X ) Nein ( )



    Seit wann besteht die Störung?
    Seit ungefähr mitte Juni 2018