Was ist gestört ?
    Kein DSL Signal ( ) Telefonie (x ) Bandbreite ( x) Abbrüche ( )



    Hat der Anschluss bereits funktioniert?
    Ja( x) Nein ( )



    Funktioniert eine Internetverbindung?
    Ja( ) Nein ( x)



    Ist die Leuchtanzeige für DSL-Synchronisation dauernd grün?
    Ja(x ) Nein ( )



    Sind alle Geräteverbindungen gesteckt / überprüft?
    Ja(x ) Nein ( )



    Gab/Gibt es Bauarbeiten auf der Straße oder im Haus?
    Ja( ) Nein ( x)



    Sind Modem / Router dauerhaft eingeschaltet?
    Ja( x) Nein ( )



    Wurde die Konfiguration (ADSL, VDSL) bereits durchgeführt?
    Ja( x) Nein ( )



    Wurde der Router bereits neu gestartet?
    Ja( x) Nein ( )



    Seit wann besteht die Störung?
    Uhrzeit/Datum: (min. 6std)
    27.01.2019 oder 28.01.2019



    Gibt es eine Fehlermeldung? Wenn ja was für eine?
    gerne inklusive Screenshot und/oder Logfile
    PPPoE Fehler Zeitüberschreitung.


    Wurde zuvor bereits eine Störung gemeldet?
    Ja( ) Nein ( x)



    Welches Routermodell wird benutzt?
    7360


    Ist eine aktuelle Handynummer und E-Mail-Adresse in den Kontaktdaten im meincongstar Bereich hinterlegt?
    falls nicht, bitte vorher aktualisieren. ja



    Habe einen andern Router getestet , mit Congstar keine Verbindung zum i net mit anderen Provider schon.
    Eigener Router mit congstar keine Verbindung mit anderen Provider lauft das i net
    Mittlerweile 3 mal bei der Hotline angerufen das mal was weiter geht und dabei Geld Verbrand.
    Techniker t-com war vor Ort(04.02.2019) um eine funktionierende DSL Leitung zu prüfen.