Bitte habe ein wenig Geduld, bis die KollegInnen sich bei dir melden und / oder die Störung beheben konnten.

    Der Telekomtechniker ist leider zum vereinbarten Termin am Montag nicht
    erschienen und hat auch nicht abgesagt oder den Termin verlegt. Können
    Sie bitte bei der Störungsstelle den Hinweis geben, dass die Kollegen einen neuen
    Termin mit mir vereinbaren. Vielen Dank.

    Was ist gestört ?
    Kein DSL Signal ( ) Telefonie ( ) Bandbreite ( ) Abbrüche (X)


    Hat der Anschluss bereits funktioniert?
    Ja(X) Nein ( )


    Funktioniert eine Internetverbindung?
    Ja(X) Nein ( )


    Ist die Leuchtanzeige für DSL-Synchronisation dauernd grün?
    Ja(X) Nein ( )


    Sind alle Geräteverbindungen gesteckt / überprüft?
    Ja(X) Nein ( )


    Sind Modem / Router dauerhaft eingeschaltet?
    Ja(X) Nein ( )


    Wurde die Konfiguration (ADSL, VDSL) bereits durchgeführt?
    Ja(X) Nein ( )


    Wurde der Router bereits neu gestartet?
    Ja(X) Nein ( )


    Seit wann besteht die Störung?
    Uhrzeit/Datum: (min. 6std)


    Die Störung besteht seit ca 4. Monaten in sehr unregelmäßigen Abständen. Mal habe ich 4 PPPoE-Fehler pro Abend, mal habe ich 3 Tage am Stück Ruhe. Der Fehler tritt Abends genauso gut wie Morgens auf.


    Gibt es eine Fehlermeldung? Wenn ja was für eine?
    gerne inklusive Screenshot und/oder Logfile


    PPPoE-Fehler, gemessen an drei verschiedenen Tagen. Siehe Anhang.


    Wurde zuvor bereits eine Störung gemeldet?
    Ja(X) Nein ( )


    Ich hatte die Störung vor ca. einem Jahr schonmal. Damals kam nur eine verminderte DSL-Geschwindigkeit bei mir an. Nach einem Technikerbesuch von Ihnen war erstmal Ruhe. Leider tritt diese Störung nun auf. Vielleicht besteht ein Zusammenhang.


    Welches Routermodell wird benutzt?


    Fritzbox 7390, OS ist aktuell


    Ist eine aktuelle Handynummer in den Kontaktdaten im meincongstar Bereich hinterlegt?
    falls nicht, bitte im Chat oder im Kontaktformular mit angeben.


    Handynummer ist aktuell.



    Ich habe den Router komplett resettet und neu installiert, die neuste Firmware ist vorhanden. Außerdem habe ich den Router einen Tag vom Netz getrennt. Leider haben alle diese Tipps nicht geholfen. Ich bekomme in regelmäßigen Abständen Internetabbrüche.



    Modi-Edit: Anhänge gelöscht, Antwort folgt. VG, Gerrit