Hallo congstar Team,


    ich kann wieder keine Verbindung aufbauen. Meine Zugangsdaten werden nicht akzeptiert.


    Was ist gestört ?
    Kein DSL Signal ( x) Telefonie ( ) Bandbreite ( ) Abbrüche ( )


    Hat der Anschluss bereits funktioniert?
    Ja(x ) Nein ( )


    Funktioniert eine Internetverbindung?
    Ja( ) Nein (x )


    Ist die Leuchtanzeige für DSL-Synchronisation dauernd grün?
    Ja( x) Nein ( )


    Sind alle Geräteverbindungen gesteckt / überprüft?
    Ja(x ) Nein ( )


    Sind Modem / Router dauerhaft eingeschaltet?
    Ja(x ) Nein ()


    Wurde die Konfiguration (ADSL, VDSL) bereits durchgeführt?
    Ja(x ) Nein ( )


    Wurde der Router bereits neu gestartet?
    Ja( x) Nein ( )


    Seit wann besteht die Störung?
    11.06.2016


    Gibt es eine Fehlermeldung? Wenn ja was für eine?
    PPP-Anmeldung beim Internet-Anbieter ist fehlgeschlagen


    Wurde zuvor bereits eine Störung gemeldet?
    Ja( x) am 18.05.2016, das gleiche Problem


    Welches Routermodell wird benutzt? Fritzbox 7170 SL


    Ist eine aktuelle Handynummer in den Kontaktdaten im meincongstar Bereich hinterlegt? Ja


    Vielen Dank im voraus.


    Grüße
    AmunRe

    Hallo congstar Team,


    ich habe gar keine Verbindung mehr zu Ihnen. Was ist da los?


    Was ist gestört ?
    Kein DSL Signal ( x) Telefonie ( ) Bandbreite ( ) Abbrüche ( )


    Hat der Anschluss bereits funktioniert?
    Ja(x ) Nein ( )


    Funktioniert eine Internetverbindung?
    Ja( ) Nein (x )


    Ist die Leuchtanzeige für DSL-Synchronisation dauernd grün?
    Ja( x) Nein ( )


    Sind alle Geräteverbindungen gesteckt / überprüft?
    Ja(x ) Nein ( )


    Sind Modem / Router dauerhaft eingeschaltet?
    Ja(x ) Nein ()


    Wurde die Konfiguration (ADSL, VDSL) bereits durchgeführt?
    Ja(x ) Nein ( )


    Wurde der Router bereits neu gestartet?
    Ja( x) Nein ( )


    Seit wann besteht die Störung?
    18.05.2016, ca. 16 Uhr


    Gibt es eine Fehlermeldung? Wenn ja was für eine?
    PPP-Anmeldung beim Internet-Anbieter ist fehlgeschlagen


    Wurde zuvor bereits eine Störung gemeldet?
    Ja( ) Nein (x )


    Welches Routermodell wird benutzt? Fritzbox 7170 SL


    Ist eine aktuelle Handynummer in den Kontaktdaten im meincongstar Bereich hinterlegt? Ja


    Bitte überprüfen Sie meine Leitung.


    Vielen Dank im voraus.


    Grüße
    AmunRe

    Seit heute habe ich wieder Verbindungsabbrüche. Es fing an mit langsam werdender Verbindung bis hin zu Ausfällen alle 1-2 Minuten.


    Was ist gestört ?
    Kein DSL Signal ( ) Telefonie ( ) Bandbreite ( ) Abbrüche ( x)


    Hat der Anschluss bereits funktioniert?
    Ja(x ) Nein ( )


    Funktioniert eine Internetverbindung?
    Ja( x) Nein () teilweise


    Ist die Leuchtanzeige für DSL-Synchronisation dauernd grün?
    Ja( ) Nein ( x)


    Sind alle Geräteverbindungen gesteckt / überprüft?
    Ja(x ) Nein ( )


    Sind Modem / Router dauerhaft eingeschaltet?
    Ja( ) Nein (x )


    Wurde die Konfiguration (ADSL, VDSL) bereits durchgeführt?
    Ja(x ) Nein ( )


    Wurde der Router bereits neu gestartet?
    Ja( x) Nein ( )


    Seit wann besteht die Störung?
    14:30 Uhrzeit/Datum: 14.04.2016


    Gibt es eine Fehlermeldung? Wenn ja was für eine? keine, nur Abbruch der Verbindung
    gerne inklusive Screenshot und/oder Logfile


    Wurde zuvor bereits eine Störung gemeldet?
    Ja( ) Nein (x )


    Welches Routermodell wird benutzt? Fritzbox 7170 SL als Modem, Netgear WNR1000 als Router


    Ist eine aktuelle Handynummer in den Kontaktdaten im meincongstar Bereich hinterlegt? Ja


    Ich bitte um umgehende Behebung.


    Vielen Dank im voraus.

    Schon wieder immer wieder Verbindungsabbrüche. Selten, dass ich mal 2 Minuten am Stück online bin.


    Was ist gestört ?
    Kein DSL Signal ( ) Telefonie ( ) Bandbreite ( ) Abbrüche ( x)


    Hat der Anschluss bereits funktioniert?
    Ja(x ) Nein ( )


    Funktioniert eine Internetverbindung?
    Ja( x) Nein ( )


    Ist die Leuchtanzeige für DSL-Synchronisation dauernd grün?
    Ja( ) Nein ( x)


    Sind alle Geräteverbindungen gesteckt / überprüft?
    Ja(x ) Nein ( )


    Sind Modem / Router dauerhaft eingeschaltet?
    Ja( x) Nein ( )


    Wurde die Konfiguration (ADSL, VDSL) bereits durchgeführt?
    Ja(x ) Nein ( )


    Wurde der Router bereits neu gestartet?
    Ja( x) Nein ( )


    Seit wann besteht die Störung?
    13:00 Uhrzeit/Datum: 03.02.2016


    Gibt es eine Fehlermeldung? Wenn ja was für eine? keine, nur Abbruch der Verbindung
    gerne inklusive Screenshot und/oder Logfile


    Wurde zuvor bereits eine Störung gemeldet?
    Ja(x ) Nein ( ) 19.01.2016. Ich hatte bis heute eine stabile Verbindung.


    Welches Routermodell wird benutzt? Fritzbox 7170 SL als Modem, Netgear WNR1000 als Router


    Ist eine aktuelle Handynummer in den Kontaktdaten im meincongstar Bereich hinterlegt? Ja


    Bitte beheben Sie schnellstmöglich diesen Zustand.


    Danke.

    Seit gestern habe ich immer wieder Verbindungs Abbrüche. Oft nur eine Verbindung von 1-2 Minuten.


    Was ist gestört ?
    Kein DSL Signal ( ) Telefonie ( ) Bandbreite ( ) Abbrüche ( x)


    Hat der Anschluss bereits funktioniert?
    Ja(x ) Nein ( )


    Funktioniert eine Internetverbindung?
    Ja( x) Nein ( )


    Ist die Leuchtanzeige für DSL-Synchronisation dauernd grün?
    Ja( ) Nein ( x)


    Sind alle Geräteverbindungen gesteckt / überprüft?
    Ja(x ) Nein ( )


    Sind Modem / Router dauerhaft eingeschaltet?
    Ja( ) Nein (x )


    Wurde die Konfiguration (ADSL, VDSL) bereits durchgeführt?
    Ja(x ) Nein ( )


    Wurde der Router bereits neu gestartet?
    Ja( x) Nein ( )


    Seit wann besteht die Störung?
    18:00 Uhrzeit/Datum: 19.01.2016


    Wurde zuvor bereits eine Störung gemeldet?
    Ja( ) Nein (x )


    Welches Routermodell wird benutzt? Fritzbox 7170 SL als Modem, Netgear WNR1000 als Router


    Ist eine aktuelle Handynummer in den Kontaktdaten im meincongstar Bereich hinterlegt? Ja


    Ich bitte um Überprüfung und Behebung der Störung.


    Vielen Dank im voraus.