Was ist gestört ?


    Kein DSL Signal ( ) Telefonie ( ) Bandbreite (X) Abbrüche ( )
    Hat der Anschluss bereits funktioniert?


    Ja(X) Nein ( )
    Funktioniert eine Internetverbindung?


    Ja(X) Nein ( )
    Ist die Leuchtanzeige für DSL-Synchronisation dauernd grün?


    Ja(X) Nein ( )
    Sind alle Geräteverbindungen gesteckt / überprüft?


    Ja(X) Nein ( )
    Sind Modem / Router dauerhaft eingeschaltet?


    Ja(X) Nein ( )
    Wurde die Konfiguration (ADSL, VDSL) bereits durchgeführt?


    Ja(X) Nein ( )
    Wurde der Router bereits neu gestartet?


    Ja(X) Nein ( )
    Seit wann besteht die Störung?


    Uhrzeit/Datum: Immer Sonntags ab ca. 12 Uhr
    Gibt es eine Fehlermeldung? Wenn ja was für eine?


    Nach Neustart des Routers kurze Zeit stabile Internetanbindung, nach ca. 10 Sekunden variiert die Latenz zwischen 16ms und 1500ms mit ca. 15% Packet loss.
    Wurde zuvor bereits eine Störung gemeldet?


    Ja(X) Nein ( )
    Welches Routenmodell wird benutzt?
    W772V Annex B

    Ist eine aktuelle Handynummer in den Kontaktdaten im meincongstar Bereich hinterlegt?

    Ja.

    Täglich Probleme zwischen 20:30-24:00 Uhr



    Was ist gestört ?


    Kein DSL Signal ( ) Telefonie ( ) Bandbreite (x) Abbrüche (x)
    Hat der Anschluss bereits funktioniert?


    Ja(x) Nein ( )
    Funktioniert eine Internetverbindung?


    Ja(x) Nein ( )
    Ist die Leuchtanzeige für DSL-Synchronisation dauernd grün?


    Ja(x) Nein ( )
    Sind alle Geräteverbindungen gesteckt / überprüft?


    Ja(x) Nein ( )
    Sind Modem / Router dauerhaft eingeschaltet?


    Ja(x) Nein ( )
    Wurde die Konfiguration (ADSL, VDSL) bereits durchgeführt?


    Ja(x) Nein ( )
    Wurde der Router bereits neu gestartet?


    Ja(x) Nein ( )
    Seit wann besteht die Störung?


    Uhrzeit/Datum: (min. 6std) Seit min. 1 Woche
    Gibt es eine Fehlermeldung? Wenn ja was für eine?


    Täglich in den Abendstunden erhöhen sich die Antwortzeiten meiner Anbindung um das 100-fache, der Durchsatz bricht auf bis zu 0.01Mbit/s zusammen.
    Wurde zuvor bereits eine Störung gemeldet?


    Ja( ) Nein (x)
    Welches Routermodell wird benutzt? Speedport W722V


    Ist eine aktuelle Handynummer in den Kontaktdaten im meincongstar Bereich hinterlegt?
    Ja



    Log

    Dateien

    • router.txt

      (25,08 kB, 75 Mal heruntergeladen, zuletzt: )
    • router.txt

      (25,08 kB, 99 Mal heruntergeladen, zuletzt: )

    Was ist gestört ?


    Kein DSL Signal ( ) Telefonie ( ) Bandbreite (x) Abbrüche (x)
    Hat der Anschluss bereits funktioniert?


    Ja(x) Nein ( )
    Funktioniert eine Internetverbindung?


    Ja(x) Nein ( )
    Ist die Leuchtanzeige für DSL-Synchronisation dauernd grün?


    Ja(x) Nein ( )
    Sind alle Geräteverbindungen gesteckt / überprüft?


    Ja(x) Nein ( )
    Sind Modem / Router dauerhaft eingeschaltet?


    Ja(x) Nein ( )
    Wurde die Konfiguration (ADSL, VDSL) bereits durchgeführt?


    Ja(x) Nein ( )
    Wurde der Router bereits neu gestartet?


    Ja(x) Nein ( )
    Seit wann besteht die Störung?


    Uhrzeit/Datum: (min. 6std) Seit min. 1 Woche
    Gibt es eine Fehlermeldung? Wenn ja was für eine?


    Täglich in den Abendstunden erhöhen sich die Antwortzeiten meiner Anbindung um das 100-fache, der Durchsatz bricht auf bis zu 0.01Mbit/s zusammen.
    Wurde zuvor bereits eine Störung gemeldet?


    Ja( ) Nein (x)
    Welches Routermodell wird benutzt? Speedport W722V


    Ist eine aktuelle Handynummer in den Kontaktdaten im meincongstar Bereich hinterlegt?
    Ja