Hallo,
    ich habe mich hier schon durch einige Themen gearbeitet und auch schon Kontakt mit dem Support gehabt. Leider geht mein DSL Anschluss immernoch nicht.


    Folgendes:
    Ich habe keine Zugangsdaten von Congstar für meinen DSL anschluss per POST erhalten, als ich mich an den CHAT gewandt habe, wurden mir
    neue Daten zugeschickt EMAIL/SMS (11Uhr morgens) als ich dann Abends von der Arbeit kam musste ich feststellen das diese Daten nicht gehen. (temporäres passwort evtl?)


    Dann habe ich gestern abend so gegen 21:30 das VertragsPasswort noch einmal eigenhändig geändert und die 4-5 Stunden gewartet (jetzt ist es 7:30 Uhr da heiss ca 11 Stunden gewartet. Passwort geht immernoch nicht.


    Eckdaten:
    Congstar komplett 2 VDSL
    Router: TP-Link Archer 900v v1
    DSL Leitung ist frei, der Router erkennt die Leitung mit guten Daten


    Folgende zugangsdaten habe ich probiert.

    • - vdsl/{vertragsnummer}@congstar.de + meinCongstarPasswort
    • - vdsl/{vertragsnummer}@congstar.de + vom kundenchat zugesendet passwort
    • - vdsl/{vertragsnummer}@congstar.de +mein neu gewähltes passwort
    • - dsl/{vertragsnummer}@congstar.de + meinCongstarPasswort
    • - dsl/{vertragsnummer}@congstar.de + vom kundenchat zugesendet passwort
    • - dsl/{vertragsnummer}@congstar.de +mein neu gewähltes passwort
    • - ip/{vertragsnummer}@congstar.de + meinCongstarPasswort
    • - ip/{vertragsnummer}@congstar.de + vom kundenchat zugesendet passwort
    • - ip/{vertragsnummer}@congstar.de +mein neu gewähltes passwort



    Ich hoffe man kann mir helfen,Beste Grüße -M