Beiträge von Leo_FTL

    Danke für Eure schnelle Antworten und sorry für die späte Antwort meinerseits.


    Auf dem iPhone meiner Frau läuft immer die aktuellste iOS Version also momentan 9.3.3 und das Providerprofil ist auch aktuell.
    Und nun kommen wir wieder zu meiner These: im aktuellen Providerprofil (für iPhones) der Telekom, welches Congstar ja offensichtlich nutzt sind nur neuere Modelle für IPv6 frei gegeben, also iPhone 6,6+,6s,6s+ und SE. Warum das so ist kann mir weder die Telekom noch Congstar sagen. Allerdings finde ich diese Situation nicht befriedigend...


    Liebe Grüße


    Leo

    Hi,
    ich hab mit viel Genugtuung festgestellt, dass ich mit meinem iPhone SE seit einer Weile mit IPv6 unterwegs bin. Nun habe ich neulich das iPhone 5s meine Frau in der Hand gehabt und musste leider fest stellen, dass Sie nur IPv4 nutzen kann. Und das mit dem gleichen Vertrag. Und zwar sind das 9 cent Tarife von 2014. Nach ein wenig Recherche und Rumfragen bei Bekannten kam ich zu der Aussage: das liegt am Providerprofil welches Congstar nutzt (im Moment wohl noch von der Telekom gestellt), welches IPv6 nur ab iPhone 6 aufwärts erlaubt. Nach einiger Korrespondenz mit den Twitter Support von Telekom und Congstar wurde ich hier ins Forum verwiesen um mein Problem mal hier zu schildern und eventuell Lösungsvorschläge zu erhalten.
    Ich hoffe auf Eure Vorschläge.


    Liebe Grüße


    Leo