Huhu
    danke für die schnelle Antwort ! :)


    Ich habe das Problem soeben gelöst nach Tagen der Verzweiflung....
    Kann´s immer noch nicht fassen...
    Das Problem lag an der Routereinstellung und zwar in der Netzwerkverwaltung !
    Die Netzauswahl sowie das Netzwerk stand auf automatisch.Ich ging davon aus das so immer das beste verfügbare Netz ausgesucht werde.
    War aber wohl nicht der Fall,anstatt ins 3G Netz einzuwählen,obwohl verfügbar,wählte er sich ins 2G Netz ein ?(
    Habe nun beide Einstellungen auf manuell gestellt und bei der Netzauswahl TDG 3G (ist doch telekom ?) ausgewählt und beim
    Netzwerk nur 3G eingestellt.


    Und siehe da anstatt 0,02- 0,04 m/bit habe ich nun zwischen 2-4 m/bit :D :D


    Hatte vorher schon etliche Foren,Guides u den Service Chat damit konfrontiert aber niemand wusste Rat.
    Vielleicht sollte man solche Einstellungen bzgl. der Netzwerkverwaltung mit angeben,damit sowas nicht noch öfters
    vorkommt.


    Gruß
    Charly


    Moderator Edit Bea L.: Bedankomat aktiviert

    Hallo !


    vielleicht kann mir hier jemand weiterhelfen.Habe folgendes Problem mit meinem Mobilen WLAN Router(Huwei E5330),sobald ich diesen
    in geschlossenen Räumen benutze habe ich fast gar keinen Empfang,laut Speedtest Telekom 0.02 - 0.04 M/bit Download
    aber upload 3-4 m/bit.also surfen ist unmöglich :(
    Benutze ich den Router im freien oder öffne ein Fenster in meiner Wohnung habe ich Empfang 4-5 M/bit download u 4-5 upload.
    Habe die SIM Karte auch im Handy probiert,genau das selbe Phänomen,sobald ich Fenster schliesse Verbindung gleich null.
    was ich nicht verstehe habe auch einen Handytarif bei Congstar mit dem hab ich überall super Empfang !? nur mit diesem
    Datentarif 5 GB nicht :(
    Hat jemand eine Idee woran das liegen könnte ?! sind doch die gleichen Netze ?! beim Handytarif hab ich nur bis max-14 M/bit
    u der Datentarif soll sogar bis zu max 21 m/bit geschwindigkleit bringen.
    Was ich auch nicht verstehe warum der upload selbst bei gar keinem empfang bei 3-4 m/bit liegt !?


    Der Router selbst zeigt immer volle Empfangstärke an,egal ob im freien oder in der Wohnung.


    Ich hoffe mir kann jemand helfen !


    Gruss Charly