• Probleme beim Login in Kundencenter

      Hallo liebes Forum, ich habe wie oben erwähnt Probleme mit dem Einloggen. Das Problem ist laut Schnellsuche schon mehrfach aufgetreten 8| :



      Ich bekomme trotz mehrfachen Zurücksetzen des Passworts, richtigem Benutzernamen, korrekter Kundennummer, verschiedenen Browsern, Löschung der Browserdaten. Nebenbei, ich habe altes wie neue Passwörter korrekt getippt jedoch alles mit ausbleibendem Erfolg. Mir ist durchaus bewusst, wie man Browser bedient etc... ^^ Bis gestern Abend funktionierte noch alles tadellos und es nervt wirklich nur noch...


      Im Chat konnte man mir auch nicht weiterhelfen und ich wurde deshalb ans Forum verwiesen.


      Hilfe! und besten Dank vorab.

    • Zur hilfreichsten Antwort springen
    • Adrian P.

      Hallo DangerDave,


      Herzlich Willkommen im congstar Forum :thumbup:


      du hast praktisch schon alles ausgeschöpft was möglich sein könnte.
      Daher bitte ich dich nochmal zu überprüfen ob evtl. die genannten Ursachen von Butler Parker (Danke !!) zutreffen könnten.


      Hast du es schon mal wieder versucht? Evtl. war es ja nur eine temporäre Störung.
      Falls du trotzdem noch Probleme haben solltest, melde dich nochmal bitte.



      Gruß
      Adrian

    • Hallo und auf ein Neues :)
      Danke für die Antwort Adrian und Butler.


      Danke Butler für die Vorschläge, ich habe jetzt sämtliche defensive Cookieeinstellung mit Standardeinstellungen ersetzt: kein Erfolg.
      Anschließend habe ich ADBlock entfernt: kein Erfolg (ich sollte hier eventuell erwähnen, dass es bis vorgestern selbst MIT ADB keine Probleme gab, in den Kundencenter zu kommen).


      Danach habe ich Chrome neu installiert: kein Erfolg.
      Sagte ich, dass ich es auch mit anderen Browsern versucht habe?


      Dann habe ich es auf dem Tablet mit dem Android Browser versucht: kein Erfolg.


      Komischerweise wurde mir dann auf dem Tablet von Chrome geraten den congstar Kundenbereich nicht aufzusuchen, da er keine sichere Verbindung mehr darstellen würde.. Bitte ?!?!?!? :cursing:


      Ich habe wirklich nichts an Hardware- oder Softwareveränderungen am Rechner vorgenommen.


      Das einzige, was in Verbindung mit meinem Congstarkonto geschehen ist, war, dass ich am Tag zuvor von einem Operator im Live Chat meine Kontaktdaten habe aktualisieren lassen, da ein Produkt an eine nicht angegebene Adresse versendet wurde. Es erschließt sich mir aber absolut nicht, wie das zusammenhängen sollte.

    • Butler Parker

      Benutzt du einen Browserschutz, z.B. Avira-Browserschutz? Dann kann es möglich sein das die Loggin-Seite davon geblockt wird. Füge die Congstar-Seite als Ausnahme hinzu. Ebenso kann die Seite durch die Kindersicherung geblockt werden.
      Kontrolliere auch mal die Systemzeit des Pc. Falls diese falsch ist solltest du sie korrigieren.

    • Michael T.

    • Hilfreichste Antwort
    • Hallo DangerDave,


      ich habe mir das in unserer Datenbank angeschaut, da war ein Fehler bei dem kürzlich stornierten Kartentausch aufgetreten. Das hat zwar auf dem ersten Blick nichts mit deinem Kundencenter-Account zu tun, wechselwirkte aber so, dass dein Login blockiert wurde. Das habe ich gerade behoben, ein Login sollte nun wieder möglich sein.


      Bitte entschuldige die Unanehmlichkeiten.


      Freundlichen Gruß
      Michael T.