• DSL Abbrüche

      Hallo,
      seit mehreren Monaten werde ich von Verbindungsabbrüchen geplagt. Seit dieser Woche treten die Abbrüche im Minutentakt auf.


      Was ist gestört ?
      Kein DSL Signal ( ) Telefonie ( ) Bandbreite ( ) Abbrüche (X)


      Hat der Anschluss bereits funktioniert?
      Ja(X) Nein ( )


      Funktioniert eine Internetverbindung?
      Ja(X) Nein ( )


      Ist die Leuchtanzeige für DSL-Synchronisation dauernd grün?
      Ja(X) Nein ( )


      Sind alle Geräteverbindungen gesteckt / überprüft?
      Ja(X) Nein ( )


      Sind Modem / Router dauerhaft eingeschaltet?
      Ja(X) Nein ( )


      Wurde die Konfiguration (ADSL, VDSL) bereits durchgeführt?
      Ja(X) Nein ( )


      Wurde der Router bereits neu gestartet?
      Ja(X) Nein ( )


      Gibt es eine Fehlermeldung? Wenn ja was für eine?
      gerne inklusive Screenshot und/oder Logfile


      Wurde zuvor bereits eine Störung gemeldet?
      Ja( ) Nein (X)


      Welches Routermodell wird benutzt?
      -> Kongstar Komplett Box


      Ist eine aktuelle Handynummer in den Kontaktdaten im meincongstar Bereich hinterlegt?
      -> Ja


      Es werden alle Systemereignisse des Routers gezeigt.




      12.01.16 13:42:42 Internetverbindung wurde erfolgreich hergestellt.
      IP-Adresse: 84.174.19.112, DNS-Server: 217.237.148.22 und
      217.237.150.51, Gateway: 217.0.116.36, Breitband-PoP: GIEX42-erx (R010)



      12.01.16 13:42:31 Internetverbindung wurde getrennt. (R009)



      12.01.16 13:42:31 PPPoE-Fehler: Zeitüberschreitung. (R020)



      12.01.16 13:42:18 Internetverbindung wurde getrennt. (R009)



      12.01.16 13:42:18 PPPoE-Fehler: Zeitüberschreitung. (R020)



      12.01.16 13:42:04 DSL ist verfügbar (DSL-Synchronisierung besteht mit 12815/1175 kbit/s). (R007)



      12.01.16 13:41:51 DSL-Synchronisierung beginnt (Training). (R008)



      12.01.16 13:41:37 DSL-Synchronisierung beginnt (Training). (R008)



      12.01.16 13:41:24 Internetverbindung wurde getrennt. (R009)



      12.01.16 13:41:24 DSL antwortet nicht (Keine DSL-Synchronisierung). (R006)



      12.01.16 13:40:38 Internetverbindung wurde erfolgreich hergestellt.
      IP-Adresse: 84.174.23.186, DNS-Server: 217.237.148.22 und
      217.237.150.51, Gateway: 217.0.116.36, Breitband-PoP: GIEX42-erx (R010)



      12.01.16 13:40:26 DSL ist verfügbar (DSL-Synchronisierung besteht mit 12827/1175 kbit/s). (R007)



      12.01.16 13:40:13 DSL-Synchronisierung beginnt (Training). (R008)



      12.01.16 13:40:04 Internetverbindung wurde getrennt. (R009)



      12.01.16 13:40:04 DSL antwortet nicht (Keine DSL-Synchronisierung). (R006)



      12.01.16 13:39:29 Internetverbindung wurde erfolgreich hergestellt.
      IP-Adresse: 84.174.21.108, DNS-Server: 217.237.148.22 und
      217.237.150.51, Gateway: 217.0.116.36, Breitband-PoP: GIEX42-erx (R010)



      12.01.16 13:39:19 Internetverbindung wurde getrennt. (R009)



      12.01.16 13:39:19 PPPoE-Fehler: Zeitüberschreitung. (R020)



      12.01.16 13:39:05 DSL ist verfügbar (DSL-Synchronisierung besteht mit 12994/1175 kbit/s). (R007)



      12.01.16 13:38:52 DSL-Synchronisierung beginnt (Training). (R008)



      12.01.16 13:38:39 DSL antwortet nicht (Keine DSL-Synchronisierung). (R006)



      12.01.16 13:38:31 Internetverbindung wurde getrennt. (R009)



      12.01.16 13:38:31 PPPoE-Fehler: Zeitüberschreitung. (R020)



      12.01.16 13:38:17 DSL ist verfügbar (DSL-Synchronisierung besteht mit 12998/1175 kbit/s). (R007)



      12.01.16 13:38:04 DSL-Synchronisierung beginnt (Training). (R008)



      12.01.16 13:37:56 Internetverbindung wurde getrennt. (R009)



      12.01.16 13:37:55 DSL antwortet nicht (Keine DSL-Synchronisierung). (R006)



      12.01.16 13:37:08 Internetverbindung wurde erfolgreich hergestellt.
      IP-Adresse: 84.174.16.19, DNS-Server: 217.237.148.22 und 217.237.150.51,
      Gateway: 217.0.116.36, Breitband-PoP: GIEX42-erx (R010)

    • Zur hilfreichsten Antwort springen
    • Hilfreichste Antwort
    • Hallo Fuehrera,


      deine neuen Informationen habe ich an die Fachabteilung weitergeleitet.


      Bitte habe noch ein wenig Geduld, bis die KollegInnen die Störung beheben konnten, bzw. sich erneut mit dir in Verbindung gesetzt haben.



      Viele Grüße,


      Gerrit