🡺Alle Infos zum Cyber Deal 2022 findet ihr hier: Cyber Deal 2022 - Alles was ihr wissen müsst 🡸

Falls ihr Fragen zum Allnet Flat M Angebot habt oder Unterstützung beim Tarifwechsel benötigt, meldet euch bitte hier: Cyber Deal 2022 - Allnet Flat M
Falls ihr Fragen zum Prepaid Allnet L Angebot habt oder Unterstützung beim Tarifwechsel benötigt, meldet euch bitte hier: Cyber Deal 2022 - Prepaid Allnet L
  • HubertusN

    Mobile Datenverbindung funktioniert nicht

      Hallo,


      ich habe eine Prepaidkarte und eine Surf Tagesflat hinzugebucht (aktueller Status: aktiv). Zuletzt habe ich die Surf Tagesflat am 14.12.2015 gebucht, was da auch funktionierte. Als ich jetzt am 23.06. (also rund ein halbes Jahr später) die Tagesflat buchen wollte, passierte nichts: keine Verbindung, keine Buchungsbestätigung per SMS, nur das Symbol "mobile Daten" am Smartphone zeigt "aktiv" an. Auch meine weiteren Versuche an den folgenden Tagen scheiterten. Das Smartphone habe ich nicht gewechselt, Guthaben ist auch genung vorhanden. Was nun? - Ach ja, vielleicht das noch: Ich habe ein Samsung S3 neo. Unter Verbindungen - Weitere Einstellungen - Mobile Netzwerke - Zugangspunkte wird unter APNs "Telekom Internet" angezeigt (mit grünem Punkt).


      Schon mal DANKE für Euer Interesse an meinem Problem und
      freundliche Grüße

    • Zur hilfreichsten Antwort springen
    • HubertusN

      Hallo Lars,


      danke für die schnelle Antwort.
      Ich habe jetzt Wlan ausgeschaltet und Mobile Daten eingeschaltet. Wenn ich nun http:// datapass.de eingebe kommt: Sie sind offline. usw. ?(

    • Lars C.

    • Hilfreichste Antwort
    • Hallo HubertusN,


      das klingt danach, als wenn die APN-Einstellungen für das Internet nicht korrekt wären. Die Seite http://datapass.de solltest du auch ohne Tagesflat oder Option immer aufrufen können. Bitte kontrolliere doch einmal deine APN bzw. richte diese neu ein. Eine Anleitung findest du hier: APN-Einstellungen.


      Im Anschluss bitte einmal das Handy neu starten.


      Viele Grüße
      Lars

    • HubertusN

      Hallo Lars,


      das war der richtige Tipp! :)Ich habe in der Anleitung APN-Einstellungen auf "automatische Konfiguration" geklickt und bin den Angaben entsprechend vorgegangen. Nun steht unter APN nicht mehr "Telekom Internet" sondern "T-Mobile Internet" und nach einem Neustart (den hatte ich zunächst vergessen :( ) lässt sich die Tagesflat nun wieder buchen. :thumbup:


      Ich danke Dir ganz herzlich
      und wünsche Dir noch einen schönen Sonntag


      HubertusN