• DSL-Verbindung bricht immer wieder ab

      Was ist gestört ?



      Kein DSL Signal (x) Telefonie ( ) Bandbreite ( ) Abbrüche (x)


      Hat der Anschluss bereits funktioniert?



      Ja(x) Nein ( )


      Funktioniert eine Internetverbindung?



      Ja(x) Nein ( ) Zwischen den Abbüchen, keine Probleme



      Ist die Leuchtanzeige für DSL-Synchronisation dauernd grün?



      Ja( ) Nein (x)


      Sind alle Geräteverbindungen gesteckt / überprüft?



      Ja(x) Nein ( ) Alles da wo es rein soll, alle Kabel abgetastet. Sogar der DSL-Splitter und das Splitterkabel einmal gewechselt.



      Sind Modem / Router dauerhaft eingeschaltet?



      Ja(x) Nein ( )


      Wurde der Router bereits neu gestartet?



      Ja(x) Nein ( )



      Seit wann besteht die Störung?



      Das Problem besteht eigentlich seit 2013 immer mal wieder. 2013-2014 hatte ich das Problem 2x im Jahr für 1-2 Monate
      2014 hatte ich das Problem dann schon öfter und auch mal über eine email, da ich kein privates Handy besitze, dies an den Support weiter geleitet. Festnetz funktioniert bei mir nämlich nicht ohne DSL. Mir wurde dann nur zurückgemeldet das ich anrufen müsste, damit man einen Termin ausmachen kann. Funktioniert aber nicht ohne Telefon. Also gewartet und irgendwann war wieder alles in Ordnung.
      2015 hat das problem so gegen Ostern begonnen. Ingesamt würde ich sagen das ich seit dem bis heute vielleicht zwei Monate Problemfreies Netz hatte, in dem es keine Unterbrechungen gab. Mal war es eine Woche in Ordnung, dann wieder ständige Ausfälle. Diese häufen sich besonders am Wochenende. Unter der Woche ist zumindest noch gestückeltes Telefonieren und Surfen möglich. Mehr aber auch nicht. Die Unterbrechungen dauern ein paar Sekunden bis zu vielleicht einer Minute. Dann kann sich der Router wieder einwählen und je nach Tag und Uhrzeit wiederholt sich das im Minutentakt oder hält auch mal ein wenig länger. Unter der Woche bis zu ein paar Stunden auch mal. Wie heute.
      Beginn letzter Woche hatte ich gar keine Probleme, die fingen erst letzte Woche Do-Fr an.




      Gibt es eine Fehlermeldung? Wenn ja was für eine?
      23.08.2016 17:19:28 If(PPPoE1) PPP Verbindung hergestellt !


      23.08.2016 17:19:27 PPPoE1 empfängt IP:92.202.115.195


      23.08.2016 17:19:27 Benutzername und Passwort: OK


      23.08.2016 17:19:24 PPPoE1 startet PPP


      23.08.2016 17:19:24 PPPoE empfange PADS


      23.08.2016 17:19:24 PPPoE sende PADR


      23.08.2016 17:19:24 PPPoE empfange PADO


      23.08.2016 17:19:24 PPPoE sende PADI


      23.08.2016 17:19:24 ADSL Medium verbunden !


      23.08.2016 17:18:54 PPPoE Stopp


      23.08.2016 17:18:53 PPPoE1 beendet PPP


      23.08.2016 17:18:47 ADSL Media Down !


      23.08.2016 16:56:32 NTP Datum und Uhrzeit wurden aktualisiert.


      23.08.2016 16:53:11 If(PPPoE1) PPP Verbindung hergestellt !


      23.08.2016 16:53:10 PPPoE1 empfängt IP:92.202.37.11


      23.08.2016 16:53:10 Benutzername und Passwort: OK


      23.08.2016 16:53:07 PPPoE1 startet PPP


      23.08.2016 16:53:07 PPPoE empfange PADS


      23.08.2016 16:53:07 PPPoE sende PADR


      23.08.2016 16:53:07 PPPoE empfange PADO


      23.08.2016 16:53:07 PPPoE sende PADI


      23.08.2016 16:53:07 ADSL Medium verbunden !


      23.08.2016 16:52:36 PPPoE Stopp


      23.08.2016 16:52:36 PPPoE1 beendet PPP


      23.08.2016 16:52:30 ADSL Media Down !


      23.08.2016 16:50:14 If(PPPoE1) PPP Verbindung hergestellt !


      23.08.2016 16:50:13 PPPoE1 empfängt IP:92.202.52.242


      23.08.2016 16:50:13 Benutzername und Passwort: OK


      23.08.2016 16:50:10 PPPoE1 startet PPP


      23.08.2016 16:50:10 PPPoE empfange PADS


      23.08.2016 16:50:10 PPPoE sende PADR


      23.08.2016 16:50:10 PPPoE empfange PADO


      23.08.2016 16:50:10 PPPoE sende PADI


      23.08.2016 16:50:10 ADSL Medium verbunden !


      23.08.2016 16:49:40 PPPoE Stopp


      23.08.2016 16:49:40 PPPoE1 beendet PPP


      23.08.2016 16:49:34 ADSL Media Down !


      23.08.2016 16:47:12 If(PPPoE1) PPP Verbindung hergestellt !


      23.08.2016 16:47:11 PPPoE1 empfängt IP:92.202.66.55


      23.08.2016 16:47:11 Benutzername und Passwort: OK


      23.08.2016 16:47:08 PPPoE1 startet PPP


      23.08.2016 16:47:08 PPPoE empfange PADS


      23.08.2016 16:47:08 PPPoE sende PADR


      23.08.2016 16:47:08 PPPoE empfange PADO


      23.08.2016 16:47:08 PPPoE sende PADI


      23.08.2016 16:47:08 ADSL Medium verbunden !


      23.08.2016 16:46:38 PPPoE Stopp


      23.08.2016 16:46:38 PPPoE1 beendet PPP


      23.08.2016 16:46:32 ADSL Media Down !
      23.08.2016 11:16:32 NTP Datum und Uhrzeit wurden aktualisiert.


      23.08.2016 11:09:05 If(PPPoE1) PPP Verbindung hergestellt !


      23.08.2016 11:09:04 PPPoE1 empfängt IP:92.202.22.218


      23.08.2016 11:09:04 Benutzername und Passwort: OK


      23.08.2016 11:09:01 PPPoE1 startet PPP


      23.08.2016 11:09:01 PPPoE empfange PADS


      23.08.2016 11:09:01 PPPoE sende PADR


      23.08.2016 11:09:01 PPPoE empfange PADO


      23.08.2016 11:09:01 PPPoE sende PADI


      23.08.2016 11:09:01 ADSL Medium verbunden !


      23.08.2016 11:08:31 PPPoE Stopp


      23.08.2016 11:08:31 PPPoE1 beendet PPP


      23.08.2016 11:08:25 ADSL Media Down !


      23.08.2016 11:06:32 NTP Datum und Uhrzeit wurden aktualisiert.


      23.08.2016 11:05:51 If(PPPoE1) PPP Verbindung hergestellt !


      23.08.2016 11:05:50 PPPoE1 empfängt IP:92.202.17.241


      23.08.2016 11:05:50 Benutzername und Passwort: OK


      23.08.2016 11:05:47 PPPoE1 startet PPP


      23.08.2016 11:05:47 PPPoE empfange PADS


      23.08.2016 11:05:47 PPPoE sende PADR


      23.08.2016 11:05:47 PPPoE empfange PADO


      23.08.2016 11:05:47 PPPoE sende PADI


      23.08.2016 11:05:47 ADSL Medium verbunden !


      23.08.2016 11:05:16 PPPoE Stopp


      23.08.2016 11:05:16 PPPoE1 beendet PPP


      23.08.2016 11:05:10 ADSL Media Down !


      23.08.2016 10:59:39 If(PPPoE1) PPP Verbindung hergestellt !


      23.08.2016 10:59:38 PPPoE1 empfängt IP:92.202.82.74


      23.08.2016 10:59:38 Benutzername und Passwort: OK


      23.08.2016 10:59:35 PPPoE1 startet PPP


      23.08.2016 10:59:35 PPPoE empfange PADS


      23.08.2016 10:59:35 PPPoE sende PADR


      23.08.2016 10:59:35 PPPoE empfange PADO


      23.08.2016 10:59:35 PPPoE sende PADI


      23.08.2016 10:59:35 ADSL Medium verbunden !


      23.08.2016 10:59:05 PPPoE Stopp


      23.08.2016 10:59:05 PPPoE1 beendet PPP


      23.08.2016 10:58:59 ADSL Media Down !


      23.08.2016 10:58:48 If(PPPoE1) PPP Verbindung hergestellt !


      23.08.2016 10:58:47 PPPoE1 empfängt IP:92.202.119.12


      23.08.2016 10:58:47 Benutzername und Passwort: OK


      23.08.2016 10:58:44 PPPoE1 startet PPP


      23.08.2016 10:58:44 PPPoE empfange PADS


      23.08.2016 10:58:44 PPPoE sende PADR


      23.08.2016 10:58:44 PPPoE empfange PADO


      23.08.2016 10:58:44 PPPoE sende PADI


      23.08.2016 10:58:44 ADSL Medium verbunden !


      23.08.2016 10:58:13 PPPoE Stopp


      23.08.2016 10:58:13 PPPoE1 beendet PPP


      23.08.2016 10:58:07 ADSL Media Down !


      23.08.2016 10:57:20 If(PPPoE1) PPP Verbindung hergestellt !


      23.08.2016 10:57:19 PPPoE1 empfängt IP:92.202.68.18


      23.08.2016 10:57:19 Benutzername und Passwort: OK


      23.08.2016 10:57:16 PPPoE1 startet PPP


      23.08.2016 10:57:16 PPPoE empfange PADS


      23.08.2016 10:57:16 PPPoE sende PADR


      23.08.2016 10:57:16 PPPoE empfange PADO


      23.08.2016 10:57:16 PPPoE sende PADI


      23.08.2016 10:57:16 ADSL Medium verbunden !


      23.08.2016 10:57:10 NTP Zeit nicht feststellbar.


      23.08.2016 10:56:46 PPPoE Stopp


      23.08.2016 10:56:46 PPPoE1 beendet PPP


      23.08.2016 10:56:40 ADSL Media Down !


      23.08.2016 10:54:53 If(PPPoE1) PPP Verbindung hergestellt !


      23.08.2016 10:54:52 PPPoE1 empfängt IP:92.202.110.188


      23.08.2016 10:54:52 Benutzername und Passwort: OK


      23.08.2016 10:54:49 PPPoE1 startet PPP


      23.08.2016 10:54:49 PPPoE empfange PADS


      23.08.2016 10:54:49 PPPoE sende PADR


      23.08.2016 10:54:49 PPPoE empfange PADO


      23.08.2016 10:54:49 PPPoE sende PADI


      23.08.2016 10:54:49 ADSL Medium verbunden !


      23.08.2016 10:54:19 PPPoE Stopp


      23.08.2016 10:54:19 PPPoE1 beendet PPP


      23.08.2016 10:54:13 ADSL Media Down !


      23.08.2016 10:53:56 If(PPPoE1) PPP Verbindung hergestellt !


      23.08.2016 10:53:55 PPPoE1 empfängt IP:92.202.2.50


      23.08.2016 10:53:55 Benutzername und Passwort: OK


      23.08.2016 10:53:52 PPPoE1 startet PPP


      23.08.2016 10:53:52 PPPoE empfange PADS


      23.08.2016 10:53:52 PPPoE sende PADR


      23.08.2016 10:53:52 PPPoE empfange PADO


      23.08.2016 10:53:52 PPPoE sende PADI


      23.08.2016 10:53:52 ADSL Medium verbunden !


      23.08.2016 10:53:22 PPPoE Stopp


      23.08.2016 10:53:22 PPPoE1 beendet PPP


      23.08.2016 10:53:16 ADSL Media Down !


      23.08.2016 09:46:31 NTP Datum und Uhrzeit wurden aktualisiert.


      23.08.2016 09:37:06 If(PPPoE1) PPP Verbindung hergestellt !


      23.08.2016 09:37:05 PPPoE1 empfängt IP:92.202.51.76


      23.08.2016 09:37:04 Benutzername und Passwort: OK


      23.08.2016 09:37:01 PPPoE1 startet PPP


      23.08.2016 09:37:01 PPPoE empfange PADS


      23.08.2016 09:37:01 PPPoE sende PADR


      23.08.2016 09:37:01 PPPoE empfange PADO


      23.08.2016 09:37:01 PPPoE sende PADI


      23.08.2016 09:37:01 ADSL Medium verbunden !


      23.08.2016 09:36:31 PPPoE Stopp


      23.08.2016 09:36:31 PPPoE1 beendet PPP


      23.08.2016 09:36:25 ADSL Media Down !



      Wurde zuvor bereits eine Störung gemeldet?



      Ja(x) Nein ( ) 2014 als das Problem breits einmal vorhanden war



      Welches Routermodell wird benutzt?

      Speedport W 700V



      Ist eine aktuelle Handynummer in den Kontaktdaten im meincongstar Bereich hinterlegt?
      Nope, mit etwas Glück erwischt man aber grade eine gute Phase beim Festnetz

    • Hilfreichste Antwort
    • Hallö Äffchen!


      Herzlich willkommen im congstar Support Forum!


      Vielen Dank für das Ausfüllen der Störungsmeldung, ich habe das ganze an die Kollegen von der DSL-Fachabteilung weitergeleitet. Du bekommst von dort dann auch eine Rückmeldung!



      Viele Grüße



      Kim :)