@Mario J. Das ist kein Problem. Internet ging heute früh wieder. Außerdem glaube ich, dass ich Rückmeldung erhalten habe, wenn auch etwas verspätet (16 Uhr). Ich war da gerade nicht erreichbar und habe den Anruf verpasst. Aber wie gesagt, alles kein Problem. Wenn Internet jetzt noch geht, wenn ich nach Hause komme, dann ist ja alles in Ordnung ;)

    Internet geht wieder. Ich wurde nicht kontaktiert, vermute aber, dass etwas am Anschluss oder einer tiefer im Netzwerk liegenden Instanz getan wurde. Danke!

    Hallo, mein Internet ist tot.
    Der Router bekommt keine DSL-Verbindung hin, die grüne DSL-Lampe blinkt kontinuierlich. Das Logfile ist anscheinend verloren gegangen (evtl. beim Neustart des Routers). Im Folgenden die Übersicht.


    Was ist gestört ?
    Kein DSL Signal (x) Telefonie ( ) Bandbreite ( ) Abbrüche ( )


    Hat der Anschluss bereits funktioniert?


    Ja(x) Nein ( )


    Funktioniert eine Internetverbindung?


    Ja( ) Nein (x) (Jetzt im Moment nicht, generell hat Internet schon mal funktioniert.)


    Ist die Leuchtanzeige für DSL-Synchronisation dauernd grün?


    Ja( ) Nein (x)


    Sind alle Geräteverbindungen gesteckt / überprüft?


    Ja(x) Nein ( )


    Sind Modem / Router dauerhaft eingeschaltet?


    Ja(x) Nein ( )


    Wurde die Konfiguration (ADSL, VDSL) bereits durchgeführt?


    Ja(x) Nein ( )


    Wurde der Router bereits neu gestartet?


    Ja(x) Nein ( )


    Seit wann besteht die Störung?


    Uhrzeit/Datum: (min. 6std)
    Kann ich nicht genau sagen, der Router hat das Logfile verloren.


    Gibt es eine Fehlermeldung? Wenn ja was für eine?
    Keine erhellenden Logmeldungen. "Verbindung unterbrochen"


    gerne inklusive Screenshot und/oder Logfile
    -


    Wurde zuvor bereits eine Störung gemeldet?


    Ja( ) Nein (x)


    Welches Routermodell wird benutzt?
    Fritzbox 7360


    Ist eine aktuelle Handynummer und E-Mail-Adresse in den Kontaktdaten im meincongstar Bereich hinterlegt?
    Ja(x) Nein ( )

    Was ist gestört ?
    Kein DSL Signal (x) Telefonie ( ) Bandbreite ( ) Abbrüche ( )


    Hat der Anschluss bereits funktioniert?
    Ja(x) Nein ( )


    Funktioniert eine Internetverbindung?
    Ja(x) Nein ( )


    Ist die Leuchtanzeige für DSL-Synchronisation dauernd grün?
    Ja(x) Nein ( )


    Sind alle Geräteverbindungen gesteckt / überprüft?
    Ja(x) Nein ( )


    Sind Modem / Router dauerhaft eingeschaltet?
    Ja(x) Nein ( )


    Wurde die Konfiguration (ADSL, VDSL) bereits durchgeführt?
    Ja(x) Nein ( )


    Wurde der Router bereits neu gestartet?
    Ja(x) Nein ( )


    Seit wann besteht die Störung?


    27.07.17 04:38:43 Internetverbindung wurde getrennt.
    27.07.17 04:38:38 DSL antwortet nicht (Keine DSL-Synchronisierung).


    Hier hat es wieder angefangen.


    Gibt es eine Fehlermeldung? Wenn ja was für eine?
    siehe vorheriges Post


    Wurde zuvor bereits eine Störung gemeldet?
    Ja( ) Nein ( )
    Hatte das Problem bereits öfter, siehe meine vorherigen Threads. Scheint hauptsächlich im Sommer aufzutreten.


    Welches Routermodell wird benutzt?

    Fitzbox 7360

    Meine alljährlichen (möglicherweise Temperaturabhängigen ?) Leitungsprobleme sind wieder da:


    01.08.17 08:10:34 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: entfernt, DNS-Server: 217.237.148.102 und 217.237.151.115, Gateway: 87.186.225.186, Breitband-PoP: MUNR90-se800-B226E1811E039J
    01.08.17 08:10:30 DSL ist verfügbar (DSL-Synchronisierung besteht mit 25088/5056 kbit/s).
    01.08.17 08:08:16 Zeitüberschreitung bei der PPP-Aushandlung.
    01.08.17 08:08:16 Internetverbindung wurde getrennt.
    01.08.17 08:08:11 DSL antwortet nicht (Keine DSL-Synchronisierung).
    01.08.17 07:09:28 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: entfernt, DNS-Server: 217.237.148.102 und 217.237.151.115, Gateway: 87.186.225.186, Breitband-PoP: MUNR90-se800-B226E1811E039J
    01.08.17 07:09:17 PPPoE-Fehler: Zeitüberschreitung.
    01.08.17 07:09:03 PPPoE-Fehler: Zeitüberschreitung.
    01.08.17 07:08:49 PPPoE-Fehler: Zeitüberschreitung.
    01.08.17 07:08:35 PPPoE-Fehler: Zeitüberschreitung.
    01.08.17 07:08:21 PPPoE-Fehler: Zeitüberschreitung.
    01.08.17 07:08:07 PPPoE-Fehler: Zeitüberschreitung.
    01.08.17 07:07:53 PPPoE-Fehler: Zeitüberschreitung.
    01.08.17 07:07:39 PPPoE-Fehler: Zeitüberschreitung.
    01.08.17 07:07:24 PPPoE-Fehler: Zeitüberschreitung. pado: wrong state
    01.08.17 07:07:17 DSL ist verfügbar (DSL-Synchronisierung besteht mit 25088/5056 kbit/s).
    01.08.17 07:06:41 Zeitüberschreitung bei der PPP-Aushandlung.
    01.08.17 07:06:41 Internetverbindung wurde getrennt.
    01.08.17 07:06:36 DSL antwortet nicht (Keine DSL-Synchronisierung).
    01.08.17 04:36:32 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: entfernt, DNS-Server: 217.237.148.102 und 217.237.151.115, Gateway: 87.186.225.186, Breitband-PoP: MUNR90-se800-B226E1811E039J


    Kann bitte ein Techniker sich dieses Problems annehmen? :(



    Modi-Edit: IP-Adresse aus Datenschutzgründen entfernt. Antwort folgt. VG, Gerrit

    Hallo, seit ein paar Tagen habe ich wieder Verbindungsabbrüche.
    Das Problem hatte ich bereits einmal, habe mich hier gemeldet, und das Problem wurde durch einen Techniker behoben.
    (Siehe hier: https://www.congstar-forum.de/dsl-tarife/internet/57684-ständig-verbindungsabbrüche)
    Ich fände es schön, wenn das Problem erneut gefixt werden könnte. Im Folgenden ein Auszug aus dem Protokoll.


    22.12.16


    Internetverbindung
    wurde erfolgreich hergestellt. IP-Adresse: 79.206.100.111, DNS-Server:
    217.237.148.102 und 217.237.151.115, Gateway: 87.186.225.186,
    Breitband-PoP: MUNR90-se800-B226E1811E039J


    22.12.1623:10:10PPPoE-Fehler: Zeitüberschreitung.
    22.12.1623:09:56PPPoE-Fehler: Zeitüberschreitung. pado: wrong state
    22.12.1623:09:48DSL ist verfügbar (DSL-Synchronisierung besteht mit 25088/5056 kbit/s).


    22.12.1623:09:12Zeitüberschreitung bei der PPP-Aushandlung.
    22.12.1623:09:12Internetverbindung wurde getrennt.
    22.12.1623:09:07DSL antwortet nicht (Keine DSL-Synchronisierung).

    Hallo, bereits seit einigen Monaten habe ich drei oder vier Verbindungsabbrüche jeden Tag, seit ein paar Tagen ist es aber unerträglich geworden. Heute hatte ich über den ganzen Tag hin all 5 bis 20 Minuten Verbindungsabbrüche. Neu hinzugekommen ist die Fehlermeldung "PPPoE-Fehler: Zeitüberschreitung. pado: wrong state". Das "pado: wrong state" war bisher nicht da. Ein Fehlerprotokoll folgt nach den obligatorischen Angaben.


    Was ist gestört ?



    Kein DSL Signal ( ) Telefonie ( ) Bandbreite ( ) Abbrüche (x)


    Hat der Anschluss bereits funktioniert?



    Ja(x) Nein ( )


    Funktioniert eine Internetverbindung?



    Ja(x) Nein ( )


    Ist die Leuchtanzeige für DSL-Synchronisation dauernd grün?



    Ja( ) Nein (x)


    Sind alle Geräteverbindungen gesteckt / überprüft?



    Ja(x) Nein ( )


    Sind Modem / Router dauerhaft eingeschaltet?



    Ja(x) Nein ( )


    Wurde die Konfiguration (ADSL, VDSL) bereits durchgeführt?



    Ja(x) Nein ( )


    Wurde der Router bereits neu gestartet?



    Ja(x) Nein ( )


    Seit wann besteht die Störung?



    Uhrzeit/Datum: Diese Häufung seit ein paar Tagen, generell aber mindestens dreimal am Tag.



    Gibt es eine Fehlermeldung? Wenn ja was für eine?



    Siehe unten



    Wurde zuvor bereits eine Störung gemeldet?



    Ja( ) Nein (x)


    Welches Routermodell wird benutzt?


    Fritz Box 7360



    Ist eine aktuelle Handynummer in den Kontaktdaten im meincongstar Bereich hinterlegt?



    Ja


    Im Folgenden ein Auszug des Fehlerprotokolls (ohne Datum, da mich das Forum sonst nicht posten lässt). Das komplette Protokoll seit des Routerneustarts ist im Anhang. Vielen Dank an dieser Stelle schonmal.


    22:25:05 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 79.206.103.219, DNS-Server: 217.237.148.102 und 217.237.151.115, Gateway: 87.186.225.186, Breitband-PoP: MUNR90-se800-B226E1811E039J
    22:24:54 PPPoE-Fehler: Zeitüberschreitung.
    22:24:40 PPPoE-Fehler: Zeitüberschreitung.
    22:24:27 PPPoE-Fehler: Zeitüberschreitung.
    22:24:13 PPPoE-Fehler: Zeitüberschreitung.
    22:24:00 PPPoE-Fehler: Zeitüberschreitung.
    22:23:46 PPPoE-Fehler: Zeitüberschreitung.
    22:23:33 PPPoE-Fehler: Zeitüberschreitung.
    22:23:19 PPPoE-Fehler: Zeitüberschreitung.
    22:23:05 PPPoE-Fehler: Zeitüberschreitung. pado: wrong state
    22:22:57 DSL ist verfügbar (DSL-Synchronisierung besteht mit 25088/5056 kbit/s).
    22:22:21 Zeitüberschreitung bei der PPP-Aushandlung.
    22:22:21 Internetverbindung wurde getrennt.