• Flo_97

    Mobiles Internet bricht manchmal ab

      Hallo zusammen,



      seit ca. 2 Wochen bricht bei mir das mobile Internet im Handy ab.


      Es steht dann oben in der Leitste zwar noch E oder 3G oder auch H, aber die Pfeile tun nix mehr, es wird nichts mehr übertragen. WLAN geht problemlos.


      Es hilft dann nur ein Neustart.


      Auch mein Standort ist egal, ob zu Hause, im Büro, oder auch 400km weiter...


      Ich verwende ein HTC Sensation, alle Updates installiert. Vorher bei O2 hatte ich das Problem nicht - dafür aber auch kein 3G/H.


      Apps schließe ich aus, weil es auch beim Mailen/Surfen mit den HTC-eigenen Apps passiert.



      HILFE!!!


      Dankeschön

    • Flo_97

      Nachtrag:


      Der T-Mobile Assistent wurde von mir schon bemüht, um den APN neu einzurichten, leider bekomme ich von dort keine SMS :(


      Bei der manuellen Kontrolle konnte ich aber keinen Fehler feststellen.

    • Alex W.

      Hallo Flo_97,


      herzlich Willkommen im congstar Forum.


      Hast du die congstar Karte schonmal in einem anderen Handy ausporbiert? Wenn es da funktioniert, kann man einen Kartendefekt schonmal ausschließen.


      Gruß
      Alex

    • Flo_97

      Hallo Congstar,


      sorry, aber unter einem SUPPORT-Forum stelle ich mir mehr vor, als den Vorschlag "Haben Sie schon mal ein anderes Handy probiert?" und dann Funkstille!


      Heute ist der dritte Tag nach meiner Anfrage und ich bitte nun doch um Bearbeitung und Rückmeldung in irgendeiner Form!



      Dankeschön



      Florian

    • Justus B.

      Hallo Flo_97,


      bitte missverstehe die Frage nicht: Durch den Test, ob dasselbe Problem auch bei einem anderen Handy als deinem 'Sensation' auftritt, können wir zumindest feststellen, ob es an der Sim-Karte oder dem Telefon liegt. Das ist eine sehr wichtige Auskunft für uns.
      Gibt es wirklich überhaupt keine Möglichkeit für dich, die Karte ggf doch einmal bei einem Freund oder Bekannten in deren Handy auszutesten?



      Beste Grüße
      Justus

    • Flo_97

      Hallo Justus,



      ich missverstehe es nicht. Aber am SO die Antwort und dann knapp 3 Tage nicht mehr melden ist keine Umgangsform - finde ich.


      Nein, ich kann es nicht bei Freunden testen, weil es ja nur manchmal auftritt und ich es auch nicht reproduzieren kann. Und ganz ehrlich, ich würde niemandem mein Handy leihen, um so etwas auszutesten! Auf meinem Handy sind Fotos, Daten, Termine, das geb ich nicht aus der Hand!


      Wenn bei meinem Auto was kaputt ist gehe ich auch in die Werkstatt, lasse es checken und frage nicht nen Freund, ob ich mal sein Auto ausprobieren kann, ob es da auch ist!


      Es muss Congstar doch möglich sein, über die Verbindungsdaten festzustellen, was da los ist! Es wird doch mit Sicherheit alles geloggt!


      Bei O2 hatte ich auch mal Verbindungsprobleme an bestimmten Funkmasten, ich bekam innerhalb von 2 Tagen ne neue SIM-Karte. Da wollte niemand, dass ich Sachen ausleige zum Testen!


      Congstar kann mir aber ein Test-Handy schicken, dann probiere ich es gerne aus.


      Gruß



      Florian

    • Dennis T.

      Hallo Flo_97,


      der Kollege hat nur versucht einen Defekt an deiner SIM bzw. deines Telefons auszuschließen und dafür ist dieser Weg der schnellste und beste.


      Was ich sehen kann ist dein verbrauchtes Datenvolumen (woran es nicht liegen kann), habe aber sonst, u.a. aus Datenschutzrechtlichen Gründen, keinen direkten Zugriff auf deine Verbindungen.


      Hast du das hier schonmal probiert?


      Gruß
      Dennis

    • Chris V.

      Hallo Florian,


      sichere doch bitte einmal sämtliche Daten, die sich auf deinem Handy befinden und setze es anschließend auf die Werkseinstellungen zurück. Das könnte dein Problem u.U. schon lösen.


      Ansonsten kann ich dir noch mitteilen, dass es innerhalb des Postleitzahlbereiches, der in deinen Kontaktinformationen hinterlegt ist, in der vergangenen Woche zu Störungen im UMTS-Netz kam. Diese sind mittlerweile jedoch behoben.


      Ich hoffe, das hilft Dir weiter.


      Viele Grüße,
      Chris V.

    • Flo_97

      So, ich noch mal wieder! Also:


      Die Problematik, dass das mobile Internet abbricht, besteht immer noch.


      Es passiert nur bei mir zu Hause und in näherer Umgebung --> es ist wohl ein Problem mit der Funkzelle.




      Wenn mein Handy rum liegt, dann hat es meist H oder 3G mit 3 bis 4 von 5 Balken. Manchmal auch E mit 5 von 5 Balken. Wird nun eine Internetverbindung benötigt, dann finden hier muntere Wechsel statt H/3G/E/3G/E/H... es werden auch Daten übertragen. Nur irgendwann werden dann dem Handy oder dem Funkmast die Sache zu "blöd" und es tut sich nichts mehr. Es hilft dann nur noch ein Neustart des Handys.


      Wenn sich nichts mehr tut äußert sich das dadurch, dass noch E bei der Verbindung steht, aber die beiden Pfeile der Internetverbindung keine Datenübertragung mehr anzeigen.


      Bin ich unterwegs, bei Freunden, im Urlaub, im Ausland, ... habe ich nie diese Probleme, zu Hause aber so alle 3 Tage.


      Ich habe zwischenzeitlich auch schon mal das Gerät zurückgesetzt, daran lag es offensichtlich nicht. Auch die Interneteinstellungen habe ich sowohl überprüft, als auch noch einmal manuell eingetragen.


      Ich bitte um Prüfung meines "Anschlusses" und um eine Rückmeldung.

    • Flo_97

      Hier die Antwort vom Support: (jeder Handyanfänger hätte mir das gleiche sagen können)
      *********
      Sehr geehrter Herr XYZ,


      vielen Dank für Ihre Nachricht vom 9. August 2013.


      Bitte beachten Sie, dass wir auf die Netzabdeckung keinen Einfluss haben, da congstar kein eigenes Netz besitzt und dieses durch die Telekom zur Verfügung gestellt wird.
      Der Empfang hängt von Ihrer Umgebung ab, wie z.B. die Entfernung zum nächsten Sendemast oder die Beschaffenheit von Mauern im Empfangsbereich.


      Wir bedauern, Ihnen nicht anderweitig helfen zu können


      *********


      Noch dazu stimmt es nicht, da Congstar ja eine 100% Telekom-Tochter ist!


      Sorry, aber das ist kein Support sondern peinlich!


      Wie geht's nun weiter?

    • Michaela D.

      Hallo Flo_97,


      Wie dir der Kollege bereits, auf deine Nachricht vom 9. August 2013 geantwortet hat, haben wir keinen Einfluss darauf wie die Entfernung zum nächsten Sendemast oder die Beschaffenheit von Mauern in deinem Empfangsbereich sind.
      Auch wenn wir eine 100%ige Tochter der Telekom sind, sind wir dennoch eigenständig und nutzen nur das Netz der Telekom. Somit haben wir keinen Einfluss auf die Sendemasten.


      Es tut uns wirklich leid, dass du zu Hause nicht so surfen kannst, wie du es gerne wünschst, dies können wir jedoch leider nicht ändern :S


      Lieben Gruß,
      Michaela

    • Flo_97

      Wie ich im Eingangsthread schon schrieb, ging es ja eine ganze Zeit problemlos!


      Nun geht es nicht mehr, aber schuld ist mein Haus oder mein Handy, oder der Mond, oder...?


      Wenn es von Anfang an so gewesen wäre, ok. Aber ich hatte im ersten halben Jahr tolle Internetverbindung. Jetzt gibt es Probleme, aber Congstar prüft nicht mal, ob es hier ein technisches Problem gibt, sondern stellt den Kunden als zu doof hin! Das ärgert mich.

    • Frank H.

      Hallo Flo_97,


      wir können leider nicht konkret prüfen wo in deiner Nähe die relevanten Masten stehen und ob sich in der Umgebung etwas geändert hat. Versuche die Karte bitte einmal in einem anderen Handy und beschränke bitte auch einmal den Funkmodus manuell auf 3G/H/E und schaue was passiert. Wenn verschiedene Funkstandards fast gleich stark senden neigen manche Handys dazu bei entsprechenden Empfangsschwankungen sehr oft den Kanal zu wechseln, was dann zu deinen Problemen führen kann.