Zwischen 9:00 und 11:00 Uhr werden bei uns Wartungsarbeiten durchgeführt. In dieser Zeit sind einige Dienste nicht verfügbar. Dies betrifft z.B. Abfrage & Aufladung von Guthaben, Optionsänderungen, Kündigungen (...). Die Aufträge werden aber vom System angenommen und nach den Wartungsarbeiten abgearbeitet. Handys, Smartphones etc. funktionieren natürlich wie gewohnt. Wir entschuldigen uns für die Unannehmlichkeiten und hoffen auf euer Verständnis.
  • Mal abgesehen davon, dass Lack richtig Geld kostet - wenn der also fehlen würde und ich Ihn trotzdem bezahlt hätte, dann wäre das natürlich nicht OK.
    Aber das fehlende Logo würde ich eher damit vergleichen, ob auf dem Zigarettenanzünder das Zigarettenanzünderzeichen aufgedruckt wäre - und das wäre mir sowas von Egal!

  • Mal abgesehen davon, dass Lack richtig Geld kostet - wenn der also fehlen würde und ich Ihn trotzdem bezahlt hätte, dann wäre das natürlich nicht OK.
    Aber das fehlende Logo würde ich eher damit vergleichen, ob auf dem Zigarettenanzünder das Zigarettenanzünderzeichen aufgedruckt wäre - und das wäre mir sowas von Egal!

    gut dir is das vlt egal wenn einer von 10 autohersteller das nich drucken kann
    ich für mein teil geh aber dann zu einem von den andern 9 die das know how dafür ham ;)


    noch dazu regt mich die sache nur so dermasen auf das meine freunde mit normaler V3 karte alles korrekt is !
    würden alle congstar kunden den gleichen müll bekommen wärs ok für mich aber warum werden so unterschiede gemacht?
    aber ich sehs nich ein das ich jetz schon die zweite simkarte bekommen hab und immer noch nich klappt


    wo is das problem den kunden die es wünschen ne funktionierende V3 zum beispiel zu schicken? immerhin hat meine ersatzkarte 15 euro gekostet! da hätt ich dann schon erwartet das man mir im zweiten anlauf den ich sogar selbst bezahle vernünftige ware schickt


    aber kündigung geht sowieso nächste woche raus geh ich halt zu vodafon zahl ich auch gern mehr wenn ich mich nich ver*rschen lassen muss als kunde

  • gut dir is das vlt egal wenn einer von 10 autohersteller das nich drucken kann
    ich für mein teil geh aber dann zu einem von den andern 9 die das know how dafür ham ;)


    Wenn ich mit den Autos der anderen Hersteller dann auch überall in einer genauso überragenden Qualität fahren könnte und diese nicht auf einigen Straßen einfach stehen bleiben würden und wenn die Autos nicht mit der gleichen Ausstattung viel teurer wären, dann wäre das vielleicht eine alternative. ;)


    noch dazu regt mich die sache nur so dermasen auf das meine freunde mit normaler V3 karte alles korrekt is !


    Oh, mann - dazu fällt mir nix mehr ein... 8|

  • Hallo Finsch,


    ich denke mit dem Logo ist auch nur der Betreibername gedacht,


    Bei meinen Telekom steht zwischen den Empfangpobbeln links und dem 3g/LTE/Wlan emblem der betreiber Telekom.de


    Das scheint hier wohl nicht zu funktionieren das dort Congstar steht.


    Ich hoffe das es bei mir dann evtl Funktioniert, ggf ne alte Karte oder so. Ich werd es sehen und hab noch gute Hoffnung :D


    Wenn bei mir kein Telekom mehr steht, weis ich das auch absolut kein Empfang mehr da ist. ( beim Kumpel im Keller zB:)


    Wäre natürlich ärgerlich wenn ich da keinen überblick mehr hätte, da ich so das Telefon am Fenster hinrücken kann, so das ich zumindestens
    eingehende Dinge empfangen kann.

    Gruss John 8o

    Bei mir das gleiche,
    habe meine Nummer von O2 zu Congstar Postpaid(Surfflat 1gb) mit 0 Monaten Laufzeit portiert.
    Nutze ein Iphone 5s,und da wird ebenfalls nichts angezeigt,echt ein Witz das ganze,schließlich ist das gleichzeitig Werbung für Congstar!


    SIM Karten Version: A/V3,
    SIM Karten Typ: Nano
    Handymodell & Softwareversion: iPhone 5s mit iOS 7.1.2
    Vorwahl: 175

  • Moin zusammen,


    ich bin seit heute congstar-Kunde (zuvor Telekom) und auch ich habe im Display kein Logo und auch nicht den Namen "congstar" stehen.


    Meine Daten:


    SIM Karten Version: C/W2
    SIM Karten Typ: Hybrid
    Handymodell & Softwareversion: iPhone 4S; Softwareversion iOS 7.1.2
    Vorwahl: +49160 (Rufnummernmitnahme ist erfolgt)


    Ich hoffe auch, dass ich bald den Betreibernamen congstar sehen kann, sieht komisch aus so! :P

  • Der Thread scheint etwas alt zu sein, ich versuche mein 1tes Problem aber trotzdem hiermit zu lösen


    SIM Karten Version: C/W3
    SIM Karten Typ: Nano
    Handymodell & Softwareversion: iPhone 6 - iOS8
    Vorwahl: +49 171


    Vertrag: Flat M flex inkl. Option 100 Minuten



    Das ist meine erste Woche bei Congstar, leider nach einem problemlosen Start (Rufnummermitnahme von T-Mobile lief problemlos)
    kommen nun die ein oder anderen Hürden die mich jetzt schon stark verärgern.



    - Kein Betreiberlogo oder Betreibername ( wurde auch schon mit einem iPhone 3GS und iOS6 getestet)
    - Das Mobile Datennetz funktioniert nahezu NULL, die Geschwindigkeit ist wie bei reduzierter Bandbreite nach Volumenüberschreitung





    Zu letzterem Thema werde ich einen gesonderten Thread erstellen.





    Sofern mir jemand helfen kann wäre ich sehr dankbar





    Mit freundlichen Grüßen

    Einfachheit ist die höchste Form der Anerkennung