Lösung: Telefonie auf Speedport W724V mit QSC einrichten

  • alf15m

    Lösung: Telefonie auf Speedport W724V mit QSC einrichten

      Lieber Support, bitte ändert die folgende Anleitung


      [FAQ] Einrichtung: DSL und VoIP einrichten! Routerübersicht und Fremdhardware!


      unter "VoIP Zugangsdaten über QSC geschalten" ... "nach dem 01.07.2010 freigeschaltet"


      Registrar: tel2.congstar.qsc.de


      oder gibt zumindest den Hinweis, dass der Zusatz "qsc" z. B. beim Speedport W724V Router benötigt wird. Ich habe Stunden damit verbracht die Telefonie zum Laufen zu bringen und fand die Lösung nur zufällig.


      Edit: Bedankomat aktiviert

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Harry H. ()

    • Zur hilfreichsten Antwort springen
    • alf15m

      ... das Einrichten der Telefonie hat beim meinem Speedport W724V nur mit dem Eintrag tel2.congstar.qsc.de funktioniert, vielleicht hilft es dem einen oder anderen User :)

    • Rainer18

      Hallo,
      ich kann den Beitrag von alf15m nur bestätigen und im Interesse aller Leidengefährden (ich gehören auch dazu; habe Stunden versucht, VoIP auf einem Speedport Entry 2 einzurichten) darum bitten, die Anleitung wie oben geschrieben zu ändern. Bei der Konstellation QSC vor dem 01.07.2010 funktioniert auf dem Speedport Entry 2 ausschließlich folgender Eintrag für Registrar: tel2.congstar.qsc.de
      Besonders lobend hervorheben möchte ich den sehr kompetenten und hilfreichen Kontakt mit einem Kollegen der Technik, der mir
      diesen Tipp gab und so die erfolgreiche Installation des Speedport Entry 2 überhaupt erst ermöglichte.
      Das war perfekter Kundenservice – vielen Dank! :thumbup:

    • Hilfreichste Antwort
    • Hallo lieber Congstar-Support,


      bitte ergänze in dieser Anleitung noch die Port-Angabe.
      Bei der Eingabe der IP-Rufnummern eines Fremdanbieters im Speedport W 724V muss ein Port angegeben werden.
      In eurer Auftragsbestätigung in eurem Dokument zur Routereinrichtung hatte ich leider keine Informationen bzgl. des Ports gefunden. Daher musste ich mich dann auch Stunden mit der erfolglosen Eingabe der Daten beschäftigen. :(


      Bei irgendeinem anderen Beitrag fand ich dann zufällig den Hinweis, dass der Port 5060 eingegeben werden muss.
      Damit funktionierte dann auch die IP-Telefonie! :rolleyes:


      Und vielen Dank an alf15m , dass er hier diesen Beitrag eingestellt hat. Die qsc-Angabe hatte ich auch benötigt! :thumbup:


      Viele Grüße
      Frank