• DSL unterbrochen

      Congstar Komplett 2 (DSL Festnetz) funktioniert nicht mehr, ich bitte um Hilfe!


      Was ist gestört ?
      Kein DSL Signal ( ) Telefonie ( ) Bandbreite ( ) Abbrüche (x)


      Hat der Anschluss bereits funktioniert?
      Ja(x) Nein ( )


      Funktioniert eine Internetverbindung?
      Ja( ) Nein (x)


      Ist die Leuchtanzeige für DSL-Synchronisation dauernd grün?
      Ja( ) Nein (x)


      Sind alle Geräteverbindungen gesteckt / überprüft?
      Ja(x) Nein ( )


      Sind Modem / Router dauerhaft eingeschaltet?
      Ja(x) Nein ( )


      Wurde die Konfiguration (ADSL, VDSL) bereits durchgeführt?
      Ja(x) Nein ( )


      Wurde der Router bereits neu gestartet?
      Ja(x) Nein ( )


      Seit wann besteht die Störung?
      Uhrzeit/Datum: (min. 6std)
      05.08.17 11:11 Uhr


      Gibt es eine Fehlermeldung? Wenn ja was für eine?
      gerne inklusive Screenshot und/oder Logfile
      Laufend DSL-Abbrüche und Neuanmeldungen in immer kürzeren Abständen, aktuell steht die Leitung nur noch ein paar Sekunden um dann wieder zusammen zu brechen. Log s.u.


      Wurde zuvor bereits eine Störung gemeldet?
      Ja( ) Nein (x)


      Welches Routermodell wird benutzt?
      Fritzbox 7490


      Log-Auszug:
      06.08.17
      12:02:37
      DSL-Synchronisierung beginnt (Training).
      06.08.17
      12:02:27
      Internetverbindung wurde getrennt.
      06.08.17
      12:02:27
      PPPoE-Fehler: Zeitüberschreitung. [3 Meldungen seit 06.08.17 12:01:58]
      06.08.17
      12:01:46
      PPPoE-Fehler: Zeitüberschreitung. pado: wrong state
      06.08.17
      12:01:38
      DSL ist verfügbar (DSL-Synchronisierung besteht mit 14581/1168 kbit/s).
      06.08.17
      12:01:19
      DSL-Synchronisierung beginnt (Training).
      06.08.17
      12:01:09
      Internetverbindung wurde getrennt.
      06.08.17
      12:00:28
      Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: entfernt , DNS-Server: 217.237.151.142 und 217.237.150.188, Gateway: 87.186.224.69, Breitband-PoP: XXXX
      06.08.17
      12:00:24
      DSL ist verfügbar (DSL-Synchronisierung besteht mit 14625/1167 kbit/s).
      06.08.17
      12:00:06
      DSL-Synchronisierung beginnt (Training). [2 Meldungen seit 06.08.17 11:58:32]
      06.08.17
      11:58:13
      PPPoE-Fehler: Zeitüberschreitung. [4 Meldungen seit 06.08.17 11:57:32]
      06.08.17
      11:57:24
      DSL ist verfügbar (DSL-Synchronisierung besteht mit 14296/1167 kbit/s).
      06.08.17
      11:57:05
      DSL-Synchronisierung beginnt (Training).
      06.08.17
      11:56:58
      Internetverbindung wurde getrennt.
      06.08.17
      11:56:20
      Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: entfernt , DNS-Server: 217.237.151.142 und 217.237.150.188, Gateway: 87.186.224.69, Breitband-PoP: XXXX
      06.08.17
      11:56:16
      DSL ist verfügbar (DSL-Synchronisierung besteht mit 14443/1167 kbit/s).
      06.08.17
      11:55:58
      DSL-Synchronisierung beginnt (Training). [2 Meldungen seit 06.08.17 11:54:31]
      06.08.17
      11:54:19
      Internetverbindung wurde getrennt.
      06.08.17
      11:54:19
      PPPoE-Fehler: Zeitüberschreitung. [4 Meldungen seit 06.08.17 11:53:38]
      06.08.17
      11:53:30
      DSL ist verfügbar (DSL-Synchronisierung besteht mit 13581/1168 kbit/s).
      06.08.17
      11:53:08
      DSL-Synchronisierung beginnt (Training).
      06.08.17
      11:52:58
      Internetverbindung wurde getrennt.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Fynn B. () aus folgendem Grund:
      Sensible Daten entfernt und Leerzeilen minimiert.

    • Hilfreichste Antwort
    • Hallo TeraGo,


      ich habe deine Meldung an die Technik weitergeleitet, welche sich mit dir in Verbindung setzen wird.


      Liebe Grüße,
      Fynn

      10390-congstar-hilfe-team-jpgIch bin hier - um dir zu helfen!
      Damit ich auf dein Kundenkonto zugreifen darf, trage bitte deine Daten in dein Forenprofil ein.
      Gut zu wissen: Allgemeine Themen | Tarif- & Produktberatung | Homespot-Tarife | DSL & Festnetz | Handys
      Schau mal rein: Thema der Woche | Created | Facebook | Twitter | Instagram | YouTube

    • Am Sonntag gegen 23:00 Uhr funktionierte das DSL plötzlich wieder.


      Allerdings gibt es jetzt erneut seit min. 02:00 Uhr heute nacht (weiter reicht das Fritzbox Log nicht) dieselben Probleme: ständige Aufbauversuche und Abbrüche beim DSL.
      Ich bitte um Hilfe, um diese Instabilität in den Griff zu bekommen.
      Falls ihr mich anrufen wollt, dann bitte über Mobilfunk, weil VoIP natürlich auch nicht funktioniert.

    • Hallo TeraGo,


      das ist natürlich ärgerlich. Den KollegInnen liegt deine Störungsmeldung nun erneut vor.


      Bitte habe ein wenig Geduld, bis die Fachabteilung deinen Anschluss erfolgreich entstören konnte und / oder sich mit dir in Verbindung setzt. Eine Mobilfunk Kontaktrufnummer ist in deinem Kundenaccount ja noch hinterlegt. ^^ (Über den meincongstar-Bereich kannst du diese editieren.)



      Viele Grüße,


      Gerrit

    • Hier auch seit Tagen das gleiche Problem:


      16.08.17
      10:20
      Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 80.135.11.80, DNS-Server: 217.237.150.115 und 217.237.151.205, Gateway: 217.0.116.151, Breitband-PoP: XXXXXX
      16.08.17
      10:20
      DSL ist verfügbar (DSL-Synchronisierung besteht mit 9153/1180 kbit/s).
      16.08.17
      10:20
      DSL-Synchronisierung beginnt (Training).
      16.08.17
      10:19
      Zeitüberschreitung bei der PPP-Aushandlung.
      16.08.17
      10:19
      Internetverbindung wurde getrennt.
      16.08.17
      10:19
      DSL antwortet nicht (Keine DSL-Synchronisierung).
      16.08.17
      10:18
      Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 80.135.8.147, DNS-Server: 217.237.150.115 und 217.237.151.205, Gateway: 217.0.116.151, Breitband-PoP: XXXXX
      16.08.17
      10:17
      DSL ist verfügbar (DSL-Synchronisierung besteht mit 8819/1171 kbit/s).
      16.08.17
      10:17
      DSL-Synchronisierung beginnt (Training).
      16.08.17
      10:17
      Zeitüberschreitung bei der PPP-Aushandlung.
      16.08.17
      10:17
      Internetverbindung wurde getrennt.
      16.08.17
      10:17
      DSL antwortet nicht (Keine DSL-Synchronisierung).
      16.08.17
      10:15
      Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 80.135.10.96, DNS-Server: 217.237.150.115 und 217.237.151.205, Gateway: 217.0.116.151, Breitband-PoP: XXXXXX
      16.08.17
      10:15
      DSL ist verfügbar (DSL-Synchronisierung besteht mit 9021/1163 kbit/s).


      usw. usf.


      Woran liegt es denn nun konkret?

    • Hallo RS232,
      Herzlich Willkommen im congstar Support Forum :)


      Woran deine Störung konkret liegt kann ich dir aktuell von hier aus und ohne weitergehende Prüfung leider auch nicht sagen.
      Du kannst aber gerne einmal diese Störungsmeldung ausfüllen und am besten auch noch noch einen aktuellen Auszug aus dem Routerlog mit anhängen.
      Dann können wir das gesammelt so an die Kollegen aus der Technik weitergeben, damit diese sich das näher ansehen.


      Viele Grüße
      Eric

    • Was ist gestört ?
      Kein DSL Signal ( ) Telefonie ( ) Bandbreite ( ) Abbrüche (x)


      Hat der Anschluss bereits funktioniert?
      Ja(x) Nein ( )


      Funktioniert eine Internetverbindung?
      Ja( ) Nein (x)


      Ist die Leuchtanzeige für DSL-Synchronisation dauernd grün?
      Ja( ) Nein (x)


      Sind alle Geräteverbindungen gesteckt / überprüft?
      Ja(x) Nein ( )


      Sind Modem / Router dauerhaft eingeschaltet?
      Ja(x) Nein ( )


      Wurde die Konfiguration (ADSL, VDSL) bereits durchgeführt?
      Ja(x) Nein ( )


      Wurde der Router bereits neu gestartet?
      Ja(x) Nein ( )


      Seit wann besteht die Störung?
      Uhrzeit/Datum: 18:00 Uhr / 12.08.2017 oder früher


      Gibt es eine Fehlermeldung? Wenn ja was für eine?
      ständig Verbindungsabbrüche und Neuanmeldungen in kürzesten Abständen. Logfile anbei.


      Wurde zuvor bereits eine Störung gemeldet?
      Ja( ) Nein (x)


      Welches Routermodell wird benutzt?
      FRITZ!Box 7360


      Ist eine aktuelle Handynummer und E-Mail-Adresse in den Kontaktdaten im meincongstar Bereich hinterlegt?
      Ja(x)

      Dateien

    • Hallo nochmals RS232,


      ich habe leider Schwierigkeiten deine Fehlermeldung zu verarbeiten, da ich im System kein Kundenkonto auf deinen Namen finden kann, in dem ein aktiver DSL Vertrag gebucht ist.
      Bitte melde dich doch einmal in unserem kostenfreien Support Chat. Die Kollegen dort haben noch andere Möglichkeiten dich zu suchen bzw zuzuordnen und können da hoffentlich schnell weiterhelfen und dein Problem dann an die Technik weitergeben.
      Gerne kannst du dich im Anschluss auch noch einmal hier melden und berichten was dabei herausgekommen ist.


      Viele Grüße
      Eric

    • OK, im Support-Chat gab man mir den Tipp, die FRITZ!Box 7360 auf Werkseinstellungen zurückzusetzen (System->Sicherung->Werkseinstellungen). Jetzt habe ich im Moment keine Abbrüche mehr.


      Tipp: unbedingt checken, ob die aktuelle Firmware 6.83 drauf ist, welche lt. AVM "Notwendige Anpassung an Veränderungen im Telefonnetz" enthält... Was auch immer das im Detail heißt.


      Beobachte das jetzt mal und schaue, ob die Verbindung stabil bleibt.