Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • DSL-Störung

    Guten Tag,

    bei mir scheint der Betrieb eher weniger zu funktionieren.
    Laut den Routereinstellungen habe ich eine DSL-Verbindung, allerdings kann ich mich bei der Einrichtung der Internetverbindung nicht mit congstar verbinden. Entweder ich bekomm die Meldung das eventuell die Zugangsdaten falsch sind (mehrfach gegengecheckt, sind aber korrekt) oder PPOE (oder so) Paket-Fehler.
  • Hilfreichste Antwort:

  • Hey @Marco93,

    ich habe dein Posting einmal in ein eigenes Thema verschoben :) .

    Um möglichst schnell die Ursache der Störung zu finden, brauche ich deine Mithilfe. Bitte lass mir doch die Informationen aus unserer Störungsmeldung zukommen.


    congstar schrieb:


    Was ist gestört ?
    Kein DSL Signal () Telefonie ( ) Bandbreite ( ) Abbrüche ( )


    Hat der Anschluss bereits funktioniert?
    Ja( ) Nein ( )


    Funktioniert eine Internetverbindung?
    Ja( ) Nein ( )


    Ist die Leuchtanzeige für DSL-Synchronisation dauernd grün?
    Ja( ) Nein ( )


    Sind alle Geräteverbindungen gesteckt / überprüft?
    Ja( ) Nein ( )


    Gab/Gibt es Bauarbeiten auf der Straße oder im Haus?
    Ja( ) Nein ( )


    Sind Modem / Router dauerhaft eingeschaltet?
    Ja( ) Nein ( )


    Wurde die Konfiguration (ADSL, VDSL) bereits durchgeführt?
    Ja( ) Nein ( )


    Wurde der Router bereits neu gestartet?
    Ja( ) Nein ( )


    Seit wann besteht die Störung?
    Uhrzeit/Datum: (min. 6std)


    Gibt es eine Fehlermeldung? Wenn ja was für eine?
    gerne inklusive Screenshot und/oder Logfile


    Wurde zuvor bereits eine Störung gemeldet?
    Ja( ) Nein ( )


    Welches Routermodell wird benutzt?


    Ist eine aktuelle Handynummer und E-Mail-Adresse in den Kontaktdaten im meincongstar Bereich hinterlegt?
    falls nicht, bitte vorher aktualisieren.

    Danke für die Unterstützung. Gruß Max
  • Alle Antworten:

  • Hey @Marco93,

    ich habe dein Posting einmal in ein eigenes Thema verschoben :) .

    Um möglichst schnell die Ursache der Störung zu finden, brauche ich deine Mithilfe. Bitte lass mir doch die Informationen aus unserer Störungsmeldung zukommen.


    congstar schrieb:


    Was ist gestört ?
    Kein DSL Signal () Telefonie ( ) Bandbreite ( ) Abbrüche ( )


    Hat der Anschluss bereits funktioniert?
    Ja( ) Nein ( )


    Funktioniert eine Internetverbindung?
    Ja( ) Nein ( )


    Ist die Leuchtanzeige für DSL-Synchronisation dauernd grün?
    Ja( ) Nein ( )


    Sind alle Geräteverbindungen gesteckt / überprüft?
    Ja( ) Nein ( )


    Gab/Gibt es Bauarbeiten auf der Straße oder im Haus?
    Ja( ) Nein ( )


    Sind Modem / Router dauerhaft eingeschaltet?
    Ja( ) Nein ( )


    Wurde die Konfiguration (ADSL, VDSL) bereits durchgeführt?
    Ja( ) Nein ( )


    Wurde der Router bereits neu gestartet?
    Ja( ) Nein ( )


    Seit wann besteht die Störung?
    Uhrzeit/Datum: (min. 6std)


    Gibt es eine Fehlermeldung? Wenn ja was für eine?
    gerne inklusive Screenshot und/oder Logfile


    Wurde zuvor bereits eine Störung gemeldet?
    Ja( ) Nein ( )


    Welches Routermodell wird benutzt?


    Ist eine aktuelle Handynummer und E-Mail-Adresse in den Kontaktdaten im meincongstar Bereich hinterlegt?
    falls nicht, bitte vorher aktualisieren.

    Danke für die Unterstützung. Gruß Max
  • Was ist gestört ?
    Kein DSL Signal () Telefonie ( ) Bandbreite (X ) Abbrüche ( )


    Hat der Anschluss bereits funktioniert?
    Ja( ) Nein (X )


    Funktioniert eine Internetverbindung?
    Ja( ) Nein ( X)


    Ist die Leuchtanzeige für DSL-Synchronisation dauernd grün?
    Ja( X) Nein ( )


    Sind alle Geräteverbindungen gesteckt / überprüft?
    Ja(X ) Nein ( )


    Gab/Gibt es Bauarbeiten auf der Straße oder im Haus?
    Ja( ) Nein (X )


    Sind Modem / Router dauerhaft eingeschaltet?
    Ja(X ) Nein ( )


    Wurde die Konfiguration (ADSL, VDSL) bereits durchgeführt?
    Ja( X) Nein ( )


    Wurde der Router bereits neu gestartet?
    Ja( X) Nein ( )


    Seit wann besteht die Störung?
    Uhrzeit/Datum: (min. 6std) -> Heute (25.07) seit 8:14. Da wurde ich benachrichtigt das mein Internetzugang freigeschaltet worden ist (neuer Anschluss/Tarif)


    Gibt es eine Fehlermeldung? Wenn ja was für eine?

    Anmeldung beim Internetanbieter ist fehlgeschlagen. Zugriff verweigert


    Wurde zuvor bereits eine Störung gemeldet?
    Ja( ) Nein (X)


    Welches Routermodell wird benutzt?

    Fritz!Box 7590

    Ist eine aktuelle Handynummer und E-Mail-Adresse in den Kontaktdaten im meincongstar Bereich hinterlegt?
    falls nicht, bitte vorher aktualisieren.

    jop
  • Danke :) . Ein Punkt den ich vergessen hatte: Damit ich dein Kundenkonto finde, brauche ich noch die Kunden-/Vertragsnummer und deinen Namen. Die Angaben kannst du in deinem Forum-Profil hinterlegen. Sichtbar ist das dann nur für uns congstars und niemanden sonst.