• Alexander S.

    Hallo grufti1101!


    Bitte entschuldige die lange Wartezeit, ich kann erkennen, dass die Aktivierung bereits bearbeitet wird und ein Abschluss dieser in Kürze folgen sollte.


    Danke auch an Dich für die aufgebrachte Geduld

  • grufti1101

    So, nun sind es 6 Tage her und immer noch ist die Karte nicht aktiviert! Ich hoffe, dass es für die nach 1 Tag eingezogene Startgebühr einen Ausgleich gibt. :cursing:

  • Maren K.

    Hallo grufti1101,


    es tut mir sehr sehr leid, dass die Aktivierung noch nicht stattgefunden hat. Ich werde dies einmal weiterleiten, damit sich um deine Karte gekümmert wird.
    Wenn die Karte aktiviert ist und es Probleme mit dem Startguthaben geben sollte, melde dich doch bitte einmal bei den Kollegen im SupportChat.

  • grufti1101

    Heute ist der 8. Tag nach Freischaltungsantrag ohne Erfolg vorüber. Eine Lösung ist nicht in Aussicht.
    Es reicht ! Ich habe meinen Vertrag noch fristgerecht widerrufen können! Viel Spass noch mit congstar:

  • brucediz

    N' abend,


    hatte gestern, 27.03.2013, meine Sim-Karte erhalten (KdNr. 2XXXXXXXXXXx).
    Freischalten klappt nicht: "Die eingegebenen Daten sind nicht gültig."


    Woran liegt`s?


    Danke für eine Rückinfo im Voraus.


    mfg
    brucediz

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Fynn B. () aus folgendem Grund:
    Sensible Daten entfernt. Fynn

  • Hallo brucediz,


    Du hattest die alte Karte gesperrt. Diese Sperre wurde auf deine neue Karte übertragen. Du kannst die Sperre im Support- Chat (Sprechblase oben, 11-21Uhr) mit der Kartennummer (steht auf der Karte) oder mit dem Sperrcode lösen.


    Liebe Grüße,
    Fynn

    10390-congstar-hilfe-team-jpgIch bin hier - um dir zu helfen!
    Damit ich auf dein Kundenkonto zugreifen darf, trage bitte deine Daten in dein Forenprofil ein.
    Gut zu wissen: Allgemeine Themen | Tarif- & Produktberatung | Homespot-Tarife | DSL & Festnetz | Handys
    Schau mal rein: Thema der Woche | Created | Facebook | Twitter | Instagram | YouTube

  • Schmolli

    Hallo Congstar, was ist da los. Seit Mittwoch Freischaltung doch nichts passiert. SIM Karte wird nicht erkannt - Mobilfunknetz angeblich nicht vorhanden. Fragen über Fragen ???

  • Ferdi N.

    Hallo Schmolli,


    kannst du das etwas genauer ausführen? Wie genau bist du vorgegangen bei dem Stick, gerade bezüglich der geforderten Abschaltung vom Virenscanner.


    Hattest du mal einen anderen Stick installiert? Welches Betriebssystem nutzt du und welchen Stick genau?



    Die karte selber ist seit dem 27.3 aktiv

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Ferdi N. ()

  • Schmolli

    Internet Stick genau wie in der Beschreibung installiert. Komisch ist doch, dass angezeigt wird - das Mobilfunknetz ist nicht verfügbar und das die SIM Karte auch nicht erkannt wird.

  • muellmann50

    habe meiner Freundin ´ne prepaid-karte und ein handy geschenkt.Sim-Karte am 29.03. online freigeschaltet.Bis 30.03 mittags nichts passiert.hotline angerufen um telefonisch freizuschalten; Antwort: Karte ist freigeschaltet.Nummer angerufen; Ansage:Diese nummer ist uns nicht bekannt.hotline angerufen(macht spass, immer in der kostenpflichtigen Warteschleife zu hängen).Auskunft diesmal: Diese Nummer ist eine Karteileiche; versuchen sie die Freischaltung in 5-7 Tagen erneut. "toller Service".

  • Nils J.

    Hallo muellmann50, herzlich Willkommen im congstar Support-Forum! :)


    Hast du nochmals probiert die Karte freizuschalten?
    Was erhälst du denn für eine Fehlermeldung, wenn du es versuchst?

  • mt.klose

    Warten auf die Freischaltung... "Bitte schließen Sie ihr Browserfenster nicht, bis der Vorgang abgeschlossen ist!" Muss ich den Rechner jetzt über Nacht anlassen? Wie lange wird das dauern? Es nervt total...


  • Mia P.

    Hallo mt.klose,


    wenn es länger als 20 Minuten dauern, kannst du das Fenster schließen und dich einmal in unserem Support-Chat melden und überprüfen lassen, ob die Freischaltung geklappt hat oder nicht, wenn nicht vielleicht einmal in einem anderem Browser neu probieren.


    Liebe Grüße,


    Mia