• PLZ 72160: Stark schwankendes Netz und Verbindungsabbrüche

      Hallo liebes Congstar Team,


      Seit einigen Wochen muss ich vermehrt Probleme mit eurem Netz feststellen (PLZ 72160). Der Empfang schwankt zwischen 5Balken und pötzlichem Verbindungsabbruch beim telefonieren. Auch beim Datennetz das selbe Spiel, stark schwankend zwischen E und H bzw kein Netz.
      Manchmal baut er ein H Netz auf um es in 5-10sek wieder zu verlieren. Geprüft an verschieden Orten und in verschiedenen Städten...immer das selbe Spiel. Eine verwendung ist so nicht möglich


      Ich habe bei euch den Congstar wie ich will Fex - Tarif mit einem LG G2


      Meine Frau hat den selben Tarif, mit den selben Problemen aber ein LG G4.


      Die Sim-Karte habe ich bereits in einem Samsung Ace2 und Motorola Moto G getestet, ähnliche bis selbe Probleme.
      Heute habe ich mir dann eine Telekom Prepaid Karte gekauft und was soll ich sagen...traumhafter Empfang und Super Netz.
      Auch bei manueller Umschaltung auf 2G und 3G Netz, kein schwankendes Netz und vorallem viel schneller! Habe hier bewusst LTE abgestellt!


      Wenn ich hier im Forum die letzten Wochen so durch stöber, scheint das mittlerweile bei euch ein gängiges Thema zu sein.
      Vlt solltet ihr etwas dagegen unternehmen, ehe euch die Kunden davon laufen.

    • Zur hilfreichsten Antwort springen
    • NichtMehrHier

      Heyho,


      hast du die Probleme denn generell, oder nur bei dir daheim (also in der PLZ).


      Da es ja auch um die Telefonie geht sollte LTE meines Wissens nach keinen Einfluss auf zumindest diesen Teil des Empfangs haben.
      Nach einem Defekt hört es sich ja ebenfalls nicht an (zwei Geräte / Tarife mit diesem Problem).


      Ich würde in jedem Fall auf eine offizielle Antwort warten (nicht, dass es hier irgendeine Großstörung gibt).

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von NichtMehrHier ()

    • hast du die Probleme denn generell, oder nur bei dir daheim (also in der PLZ).


      Laut seiner Aussage besteht das Problem an verschiedenen Orten und Städte.

      Geprüft an verschieden Orten und in verschiedenen Städten...immer das selbe Spiel.


      Slax
      Hattet ihr einen Tarifwechsel durchgeführt bzw. wie alt sind die Sim-Karten?

      Grüße
      Butler Parker

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Butler Parker ()

    • Habe es wirklich hier bei uns in der Stadt an mehreren Orten (auch zuhause) getestet, in Gebäuden sowie auch im freien.
      Auch in den Nachbargemeinden das selbe Spiel. Selbst in Tübingen (eine größere Uni-Stadt in unserer Nähe) teils unregelmäßiges Netz.


      Die Sim-Karte habe ich mittlerweile auch ins Auge gefasst, ich schätze deren Alter auch ca 4Jahre.
      Aber dann gibt es ja noch meine Frau mit änlich schwankendem Netz, daher könnt man fast die Sim-karten ausschliessen...zufälle gibt es natürlich immer. Auch die Handy-Modell Therorie kann man vorsichtig ausschliessen, wie bereits geschrieben wurde ein Samsung Ace2 und MotoG bereits herangezogen.

    • Hilfreichste Antwort
    • Hallo Slax,


      Herzlich Willkommen im congstar Forum :thumbup:


      Zitat

      Ich habe bei euch den Congstar wie ich will Fex - Tarif mit einem LG G2


      Das ist ein Indikator dafür, das es bei dir nicht funktioniert.
      Dieses Gerät gehört zu denen die unsere SIM-Karten kaputt machen.
      Daher möchte ich dich bitten, dass du dich einmal in unserem Support Chat meldest.
      Teile den Kolleginnen und Kollegen dort bitte mit das du dieses Gerät hast. Dann senden wir dir eine kompatible Karte.


      Bei dem Gerät deiner Frau können wir leider im Moment keine Aussage treffen.
      Das ist darin begründet, dass wir Wartungsarbeiten in unserem System haben und keine Prüfung machen können, ob in deinem Bereich eine Störung vorliegt.


      Seit wann ist das denn so? Wurde am Gerät etwas verändert?



      Gruß
      Adrian

    • Hallo,


      gestern habe ich mich auf anraten vom Adrian beim Support gemeldet, diese lassen mir nun eine neue Sim zukommen.
      Allerdings glaube ich nicht das das die Ursache ist!?! Seit heute haben meine Frau auch auch ich ein stabiles Netz mit wirklich gutem Empfang,
      schauen wir mal wie lange des so bleibt.


      Congstar müsste wirklich mal ihr Netz prüfen, bzw von der Mama prüfen lassen!

    • ... und wie genau stellst du dir das nun vor? So Praktisch? Was genau soll geprüft werden? Das GANZE Netz? Nur das bei dir vor Ort? Auf was genau? Jegliche denkbare Ursache für nicht vorhersehbare Störungen?
      Also das Netz, dass nun ja offenkundig wieder funktioniert, vermutlich WEIL es bereits geprüft und repariert wurde?


      Was du doch wirklich willst ist überall und jederzeit empfang ohne das es auch nur eine einzige Störung gibt, weil neben jedem Masten ein Telekomtechniker wohnt der 24/7 Bereitschaft hat.
      Aber so sieht die Realität eben nicht aus, kein System ist perfekt.

    • Vielen Dank Thunder für deine Hilfsbereitschaft, genau so stelle ich mir Kompetente Hilfe vor!


      Habt ihr noch von den Kaspern hier im Forum? So oder so ähnlich bist wohl auf deine zahlreichen Beiträge gekommen...
      Mit solchen Forumsmitgliedern kann man sich die Kundschaft auch vergraulen.


      Für mich wars das hier, Thema kann geschlossen werden

    • TL;DR


      Mich plagen ebenfalls Verbindungsabbrüche und sehr langsames mobiles Internet.





      Dieses Gerät gehört zu denen die unsere SIM-Karten kaputt machen.

      Ist das immer noch so??? Ich habe ein OnePlus One, gehöre also auch zur Zielgruppe und hatte vor einigen Monaten schon mächtig Spaß mit verschiedenen Karten.
      Letztendlich hatte ich jedoch eine Karte bekommen die länger als 4 Wochen hielt und (hoffentlich) auch jetzt noch hält.


      Nun zum eigentlichen Problem:


      Auch ich habe seit einiger Zeit, an bestimmten Orten, vor allem zuhause, Probleme mit Verbindungsabbrüchen. Es äußert sich dadurch, dass zwischen vollem LTE-Empfang und "kein Netz ausgewählt" gewechselt wird. Ständig. Etwa 10 Sekunden LTE, 1 Sekunde "kein Netz".
      Ich brauche nicht erwähnen dass das ziemlich auf den Akku geht.


      An anderen Orten ist dies nicht so.


      Nun kam seit etwa 2 Tagen hinzu, dass ich trotz angezeigtem vollen LTE Empfang kein oder nur sehr sehr langsam das mobile Internet nutzen kann. Am Datenvolumen kann es nicht liegen, wurde erst resetet und hatte im Monat zuvor das Limit auch nicht erreicht.


      Was tun?, spricht Zeus...

    • Slax, entschuldige bitte, dass ich dich mit der Realität konfrontiere. Es gibt wahrlich mehr als genug Gründe, Congstar ordentlich zu kritisieren und auf Unzulänglichkeiten hinzuweisen, aber ich zeige halt Leuten gerne auf, wenn Sie sinnlos daher reden, sorry.


      PachN, du weißt schon, dass du hier im Postpaid-Bereich bist? Denn das deckt sich nicht mit deinen Aussagen, dein Volumen wurde ganz sicher nicht kürzlich resettet wenn du Postpaid hast, denn da passiert das immer am Monatsersten.


      So oder so kann dir die App oder einfach http://www.datapass.de über die mobile Datenverbindung jederzeit sagen, ob du gedrosselt bist. Wovon ich angesichts von Monatsende und deiner "Fehler"-Beschreibung mal ausgehe. :P

      Hallo Ihr,


      Slax: die Störungsprüfung funktioniert mittlerweile wieder. Für 72160 lag aber keine Störung vor. Aber im Moment scheint es bei dir ja wieder zu funktionieren. Falls die Probleme nochmal auftauchen, melde dich gerne wieder.


      thunder: auch wenn es nicht falsch ist, was du schreibst, möchte ich dich bitten, doch ein wenig auf deinen Ton zu achten. Danke


      PachN:
      Ich habe für deine im Kundenkonto hinterlegte Adresse eine Störungsprüfung durchgeführt. Dort ist uns nichts bekannt. Ist diese PLZ noch aktuell?
      Datenvolumen ist für den Abrechnungsmonat Juli auch noch vorhanden. Moderator Edit Bea L.: Sry das war falsch, da hatte sich eine andere Nummer in die Zwischenablage geschlichen(Da hat Thunder recht, resestet wird immer zum 1. des Monats)
      Kannst du deine Karte einmal in einem anderen Handy testen und eine andere Karte in deinem, ob das Problem mitwandert?


      Gruß,
      Bea L.

      10390-congstar-hilfe-team-jpgIch bin hier - um dir zu helfen!
      Damit ich auf dein Kundenkonto zugreifen darf, trage bitte deine Daten in dein Forenprofil ein.
      Gut zu wissen: Allgemeine Themen | Tarif- & Produktberatung | Homespot-Tarife | DSL & Festnetz | Handys
      Schau mal rein: Thema der Woche | Created | Facebook | Twitter | Instagram | YouTube

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Bea L. ()

    • Hallo,


      danke für eure Antworten.
      thunder: Ich bin mir durchaus bewusst dass ich mich im Postpaid befinde. Mir war lediglich nicht bewusst, dass am 1. resetet wird. Hat sich das mal geändert? Mein Zyklus war ab dem 22. eingestellt...


      Ich habe übrigens das Problem für die geringe Geschwindigkeit gefunden. Eine Kombination aus falschem Zyklus am Handy + verbrauchtes Datenvolumen. Mir wurde also das Volumen schlicht falsch am Handy angezeigt. SpeedOn gebucht, nun läuft das wieder.


      Bleibt nur noch das Problem mit den ständigen Abbrüchen bei mir zuhause.


      EDIT: Ja Bea, die Andresse ist noch aktuell. Ich habe außerdem leider nicht mehr dir Möglichkeit einen Kreuztausch durchzuführen. Inkompatible SIM-Karten größen. Wir haben nur noch Nano Geräte (außer meines) und ich werde meine SIM-Karte nicht auf Nano stanzen lassen.

      Hallo PachN,


      gut das wir gerade beide erstmal mit editieren beschäftigt waren :)
      Also genau dein Datenvolumen war verbraucht, hatte irgendwie noch eine andere Nummer in der Zwischenablage beim nachprüfen, entschuldige bitte.
      Bei deinem Tarif sollte der Zyklus immer am 1. beginnen. Abgesehen vom Vertragsbeginn, da hast du mitten im Monat gestartet.
      Um eine andere Karte in deinem Handy zu testen, könntest du dir für <1€ einen SIM-Karten Adapter im Techniklädchen besorgen. Solltest du noch die Halterungen der andern Karte haben, kannst du die eventuell auch einfach als Adapter nutzen.
      Kannst du einmal prüfen, ob du den Netzwerktyp in deinen Handyeinstellungen ändern kannst und jeweils schauen, ob dies eine Änderung mit sich bringt?


      Gruß, Bea L.

      10390-congstar-hilfe-team-jpgIch bin hier - um dir zu helfen!
      Damit ich auf dein Kundenkonto zugreifen darf, trage bitte deine Daten in dein Forenprofil ein.
      Gut zu wissen: Allgemeine Themen | Tarif- & Produktberatung | Homespot-Tarife | DSL & Festnetz | Handys
      Schau mal rein: Thema der Woche | Created | Facebook | Twitter | Instagram | YouTube

    • Hallo Bea,


      naja es ist so. Ich habe zwar einen Adapter und noch ältere Handys, diese sind jedoch nicht LTE fähig. Und diejenigen die LTE-fähig sind haben nur Nano-SIM. Klar könnte ich jetzt auch eine Nano + Adapter in mein Handy einbauen, aber dann wäre es kein kompletter Kreuztausch. Und auf LTE bei diesem Test möchte ich nicht verzichten, weil es das Ergebnis verfälschen wüde. Das ist eben der Modus den ich nutze. Aber ja, es gibt die Möglichkeit den Netzwerktyp auf 3G bzw. 2G zu beschränken.


      Ich bin mir auch ziemlich sicher, dass es nichts mit dem Handy zu tun hat, da an anderen Orten der Empfang nicht wegbricht.
      Zudem habe ich auch schon mehrere ROMs auf dem Handy versucht. Keine Besserung. Somit schließe ich auch einen Softwarefehler aus.


      Bleiben für mich 2 Möglichkeiten:


      a) Irgendetwas stört den Mobilfunkempfang an meinem Wohnort
      b) Das Netz hat Probleme


      Bei a) muss man dazu sagen, dass Ich nichts an baulichen Veränderungen oder der Gleichen verändert habe was zu einer plötzlichen Netzstörung führen könnte. Es trat einfach auf ein mal auf.


      Zu b) meintest du ja, es lägen keine bekannten Störungen vor.


      Und nu? ?(

    • Aber würde das nicht auch bedeuten, dass "reguläre" LTE-Kunden der Telekom dann auch Probleme mit dem Netz hätten, wenn es eines gäbe?
      Oder kann das Netz erkennen woher man kommt und dementsprechend "filtern"?


      Da auch andere über Netzprobleme klagen frage ich mich, ob das auch alles Kunden mit den alten Tarifen mit inoffiziellem LTE sind?
      Vielleicht will Congstar die ja los werden? Denn seien wir mal ehrlich, die neuen Tarife sind Grütze. Da habe ich es mit meinem noch sehr gut.

    • Da bin ich völlig überfragt, ich vermute aber ehrlich gesagt, dass die paar Altkunden von Congstar da insgesamt nicht so viel ins Gewicht fallen, das Surfbare Volumen hält sich da wohl in Grenzen und wird kaum ernsthaft die Leitungen verstopfen. Im Optimalfall spackt der Mast bei dir in der Gegen rum und wird demnächst repariert....ich glaub halt nur nicht, dass Congstar ernsthaft nen Ticket an die Telekom eröffnen wird mit "repariert mal den LTE-Sender" :D

    • Am 20.05.2016 schrieb ein Support Mitarbeiter in einem anderen Thread folgendes:



      Aufgrund von technischen Einstellungen ist eine Nutzung von LTE für einige congstar Mobilfunkkunden in der Vergangenheit möglich gewesen. Diese Einstellungen werden momentan entsprechend angepasst. In den neuen Tarifen sind die technischen Einstellungen so konfiguriert, dass eine LTE-Nutzung ausgeschlossen ist.

      Vielleicht also doch keine Verschwörungstheorie von mir...