Häufige Verbindungsabbrüche seit etwa 14 Tagen

      Was ist gestört ?


      Kein DSL Signal ( ) Telefonie ( ) Bandbreite ( ) Abbrüche (x)
      Hat der Anschluss bereits funktioniert?


      Ja(x) Nein ( )
      Funktioniert eine Internetverbindung?


      Ja(x) Nein ( )
      Ist die Leuchtanzeige für DSL-Synchronisation dauernd grün?


      Ja(x) Nein ( )
      Sind alle Geräteverbindungen gesteckt / überprüft?


      Ja(x) Nein ( )
      Sind Modem / Router dauerhaft eingeschaltet?


      Ja(x) Nein ( )
      Wurde die Konfiguration (ADSL, VDSL) bereits durchgeführt?


      Ja(x) Nein ( )
      Wurde der Router bereits neu gestartet?


      Ja(x) Nein ( )
      Seit wann besteht die Störung?


      Uhrzeit/Datum: (min. 6std)2.3.17 ~ 19:00 danache mehrmals täglich (3-10 mal pro Tag, je nachdem)
      Gibt es eine Fehlermeldung? Wenn ja was für eine?


      gerne inklusive Screenshot und/oder Logfile
      Wurde zuvor bereits eine Störung gemeldet?


      Ja( ) Nein (x)
      Welches Routermodell wird benutzt?


      Fritz Box 7360
      Ist eine aktuelle Handynummer und E-Mail-Adresse in den Kontaktdaten im meincongstar Bereich hinterlegt?


      Ja





      Beim ersten Ausfall dauerte es, nachdem relativ schnell die DSL Verbindung stand, noch 1-2h bis auch IPv4 wieder funktionierte.


      Seitdem kommt es häufig zu Abbrüchen (siehe pdf "logfile_7360)



      Dateien

    • Zur hilfreichsten Antwort springen
    • Hallo i.backhus,


      bitte ändere noch deine hier im Forum hinterlegte Emailadresse, sodass ich mir deine Daten auch aufrufen kann. Sonst kann ich das nicht weiterleiten. Die Emailadresse muss mit der Mail übereinstimmen, die du auch bei der Bestellung deines Anschlusses angegeben hast.


      Gruß
      Kim S. :)

      Hallo i.backhus,


      leider kann ich mir die Kundendaten nicht aufrufen. Zu deiner hier im Forum hinterlegten E-Mail Adresse finde ich keine Kundendaten. Bist du sicher, dass die Adresse mit der aus dem meincongstar Kundencenter übereinstimmt? Vielleicht gibt es auch nur einen Tippfehler.


      Gruß, Max S.

      10390-congstar-hilfe-team-jpgIch bin hier - um dir zu helfen!
      Damit ich auf dein Kundenkonto zugreifen darf, trage bitte deine Daten in dein Forenprofil ein.
      Gut zu wissen: Allgemeine Themen | Tarif- & Produktberatung | Homespot-Tarife | DSL & Festnetz | Handys
      Schau mal rein: Thema der Woche | Created | Facebook | Twitter | Instagram | YouTube

      Beide Adresse stimmen seit gestern überein und auch die Emailbestätigung hat funktioniert.


      Das ganze ist kompliziert, weil der Vertrag auf den Namen meiner Frau läuft. Hier im Forum war meine Email-Adresse angegeben, die Bestätigungsmail ist im Spam Ordner meiner Frau gewesen.

    • Hilfreichste Antwort
    • Hallo i.backhus,


      danke für das Hinterlegen der korrekten E-Mailadresse.


      Beachte bitte, dass sich für Serviceanliegen und die weitere Kommunikation der Vertragsinhaber selbst melden muss. (Im Chat oder per E-Mail z.B.) Für die Weitergabe der Störungsmeldung ist das noch kein Problem, diese habe ich an unsere Kollegen von der DSL-Abteilung weitergegeben. Diese werden sich der Störung annehmen und sich ggf. bei euch melden.


      Freundliche Grüße
      Jonathan W.

      Nur muss wirklich etwas passieren. Allein heute gab es schon etliche Unterbrechungen.
      Ich bin CTO bei einem Service Provider und, auch wenn ich weiss, dass ich keinen enterprise Zugang mit entsprechenden SLAs hier habe, kann ich nicht damit leben, dass wie eben während eines Notfalls innerhalb von 60 Minuten 3 mal die Leitung weg ist.


      Allein heute war die Verbindung etwa 6-10 mal weg und es ist gerade 11:35.


      G


      Frank