• @ Kosten Trotz Deaktivierung von mobile Daten.

      Guten Morgen liebe Community.


      Vorabinformation:

      • Tarif: congstar wie ich will Flex
      • Option: 400MB
      • Smartphone: Lumia 950 XL



      Mir sind bei der Übersicht (Online) 2 Punkte aufgefallen:


      Erste Frage:
      Wenn ich im Onlineportal (MeinCongstar) mir die Startseite ansehe, dann steht beim Punkt: @ 1MB Verbrauch im aktuellen Rechnungsmonat aber, unter dem Abschnitt "Meine Produkte" ist zu lesen: @ 0,72MB Verbrauch im aktuellen Rechnungsmonat".


      Da passt etwas nicht, bin ich der Meinung.
      Normal müssen gleiche Angaben (Verbrauch im aktuellen Rechnungsmonat) gleichlautend zu erlesen sein.


      Dann zur zweiten Frage:
      Ich habe bei meinem Lumia 950 XL mobile Datenverbindung ausgeschaltet, kein Roming aktiviert sondern nur mein Wlan, über mein KD/VF-Modem aktiviert.
      Wlan am Smartphone schalte ich ab, sobald ich das Haus verlasse ebenso sind alle anderen Verbindungsmöglichkeiten deaktiviert - warum steigen dann also die @ Kosten von gestern auf heute wenn doch gar keine mobilen Verbindungen aktiviert und genutzt werden?


      Herzliche Grüße
      Kupke
      https://www.congstar.de/meinco…emSelection%5D=4589226130

      Herzliche Grüße
      Kupke


      - Alle sagten: "Das geht nicht." Dann kam einer, der wusste das nicht und hats einfach gemacht. -

    • Zur hilfreichsten Antwort springen
    • Da es grade kaputt ist, kann ichs nicht testen, aber pauschal würde ich vermuten: Hauptseite rundet der übersicht halber auf ganze MB, weil niemanden 180 KB unterschied interessieren, und in der Detailübersicht stehts dann halt mit 2 Zahlen hinterm Komma.


      Zu zwei: Es ist unmöglich, dass Verbindungen angezeigt werden, die nicht aufgebaut werden, heißt: Bedienfehler oder Irrtum auf deiner Seite. So kommt es z.B. oft vor, dass das Handy kurzfristig die Verbindung zum Router verliert, z.B. dann, wenn der seinen 24h reconnect hat, und sich in dem moment dann eben das mobile Internet zu Nutze macht.
      Alles andere ist technisch schlicht ausgeschlossen.

    • Hallo thunder.


      Danke für deine Antwort.


      Zum ersten Punkt, die Möglichkeit ist nachvollziehbar aber, verwirrend - wenn man den Umstand weiß, dann ist es aber okay so.


      Zum zweiten Punkt, ich kann tatsächlich ein Bedienfehler ausschließen da ich bei dem Gerät weiß, wie es zu bedienen ist und alle Faktoren die zur mobilen Datennutzung gebraucht werden bearbeitet/deaktiviert habe, was auch anhand der Anleitung des Smartphone, nachvollziehbar ist.


      Der Punkt Reconnect hört sich interessant an allerdings müssten dann Anwendungen ja in der Lage sein, selbstständig die Option mobile Datenverbindung zu aktivieren um zb. nach Hause zu telefonieren... klingt mir allerdings nicht nachvollziehbar.


      Was mir aber jetzt noch einfällt wo ich hier schreibe ist, kann es sein das der Verbrauch während der Smartphoneeinrichtung entstanden sind, da in dem Zeitraum bis die Wlanfunktion im Smartphone eingerichtet ist, alles über die mobile Datenverbindung läuft und die Angaben unter "meincongstar" mit einem Zeitunterschied von bis zu 72 Std. der Datenverbrauch angezeigt wird?


      Dieser Punkt klingt eher für mich plausibel..., kannst du mir da zustimmen?


      Herzliche Grüße
      Kupke

      Herzliche Grüße
      Kupke


      - Alle sagten: "Das geht nicht." Dann kam einer, der wusste das nicht und hats einfach gemacht. -

    • Die Ansicht auf der Startseite zeigt auch bei mir nur ganze Zahlen an.
      Der Wert dort scheint also nur gerundet zu sein und soll wohl nur für den schnellen Überblick dienen. Den genauen Wert kannst du dann ja in der Detailansicht finden.


      Zu deiner zweiten Frage kann ich dir nur sagen, dass sich dein Handy offensichtlich auf jeden Fall einmal kurz mit dem mobilen Internet verbunden hat, sonst käme ja nicht nicht der Verbrauch von 0,72 MB zustande.
      Und das ist auch so ein minimaler Datenverbrauch, dass dazu auch schon eine sehr kurze Verbindung ausreichen würde.


      Congstar wird dir jedenfalls keine Verbindung berechnen, die nicht auch tatsächlich aufgebaut wurde.

      Die besten Grüße aus dem Pilz-Königreich wünscht
      Prinzessin Peach

    • Auch dir, danke für deine Antwort.


      Nur um Missverständnisse zu vermeiden, was ich im Eröffnungsbeitrag hätte auch schreiben sollen, mir geht es nicht darum, das mir das von Congstar berechnet wird, der Verbraucchswert ist so gering, eigentlich nicht nennenswert.


      Mir ging es mit darum, den Sachstand nachvollziehen zu können und ggf. entsprechende Maßnahmen ergreifen zu können um unbemerkte mobile Datenverbindungen neben der Konfiguration am Smartphoene auch vlt. via externer Konfiguration, verhindern zu können.


      Nochmal, danke für deine/eure Antworten.


      Herzliche Grüße
      Kupke

      Herzliche Grüße
      Kupke


      - Alle sagten: "Das geht nicht." Dann kam einer, der wusste das nicht und hats einfach gemacht. -

    • Hilfreichste Antwort
    • Das ist absolut denkbar, Verbindungen werden automatisch aufgebaut, können also gut die paar Minuten der Einrichtung gewesen sein, sofern da die mobilen Daten an waren.
      Aber ja, es gab in der Vergangenheit immer wieder Handymodelle / Softwareversionen, bei denen die Handys die deaktivierung der mobilen Daten einfach ignoriert, und trotzdem verbindungen aufgebaut haben. Ist mir beim Lumia jetzt aber nicht bekannt, war eher so schrott wie iphones.

    • Im Grunde sollte es wirklich ausreichen, wenn du die mobilen Daten in deinem Handy ausschaltest.
      Mein Handy verbindet sich dann jedenfalls definitiv nicht mehr.


      Von dem, was thunder schrieb, hab ich aber auch schon gehört. Einige Handys verbinden sich bei schlechtem WLAN Empfang zusätzlich mit dem mobilen Internet.
      Eventuell gibts ja bei deinem Handy eine ähnliche Funktion.
      Notfalls frag das einmal beim Hersteller nach ;)

      Die besten Grüße aus dem Pilz-Königreich wünscht
      Prinzessin Peach

    • thunder:

      Das ist absolut denkbar, Verbindungen werden automatisch aufgebaut, können also gut die paar Minuten der Einrichtung gewesen sein, sofern da die mobilen Daten an waren.


      Zum Zeitpunkt der Einrichtung war die mobile Datenverbindung aktiviert da Wlan noch nicht eingerichtet werden konnte bis die Systemkonfiguration abgeschlossen war.
      Das erscheint mir auch am sinnigsten.



      Aber ja, es gab in der Vergangenheit immer wieder Handymodelle / Softwareversionen, bei denen die Handys die deaktivierung der mobilen Daten einfach ignoriert, und trotzdem verbindungen aufgebaut haben. Ist mir beim Lumia jetzt aber nicht bekannt, war eher so schrott wie iphones.



      Sowas finde ich aber schon frech, wenn Appentwickler den Willen des Verbrauchers umgehen und es ignorieren das man keine mobile Datenverbindung nutzen möchte - ob das jurisstisch-rechtlich wirklich konform ist, wage ich schon fast zu bezweifeln.


      @Prinzessin Peach:


      Da werde ich tun, den Hersteller meines Smartphone da mal zu befragen, danke für den guten Tipp... :thumbsup:



      Ich denke, mein Anliegen konnte so erstmal nachvollziehbar geklärt werden und deer Thread als gelöst angesehen werden - nochmal ganz lieben Dank für eure Antworten/Unterstützung.


      Herzliche Grüße
      Kupke

      Herzliche Grüße
      Kupke


      - Alle sagten: "Das geht nicht." Dann kam einer, der wusste das nicht und hats einfach gemacht. -

    • Ich habe bei meinem Lumia 950 XL mobile Datenverbindung ausgeschaltet


      Hallo :)


      ich habe auch ein Lumia 950. Du hast die Datenverbindung unter Alle Einstellungen - Netzwerk und WLAN - Mobilfunk und SIM deaktiviert?


      Sowas finde ich aber schon frech, wenn Appentwickler den Willen des Verbrauchers umgehen und es ignorieren das man keine mobile Datenverbindung nutzen möchte


      Schau mal unter Alle Einstellungen - Netzwerk und WLAN - Datennutzung. Dort gibt es eine Option Verwenden Sie eine Datenverbindung, falls kein Internetzugriff über WLAN möglich ist.


      HTH
      Gruß Ingo

    • Hallo Ingo...,


      vielen Dank für die Hinweise zur Konfiguration.
      Ich habe das gerade nochmal überprüft und die von dir genannten Optionen sind/waren deaktiviert.


      Ich gehe tatsächlich davon aus, das der bisherige mobile Datenverkehr aus der Konfiguration/Einrichtung des Smartphone rührt und dieser Verbrauch im Zeitraum von ca. 72 Stdt, wie auch von Congstar erläutert, angezeigt wird.


      Vermutlich wurde mir dieser mobile Datenverbrauch auch gestern nicht unter meincongstar angezeigt sondern erst ab heute.


      Herzliche Grüße
      Kupke

      Herzliche Grüße
      Kupke


      - Alle sagten: "Das geht nicht." Dann kam einer, der wusste das nicht und hats einfach gemacht. -