Das NTP-Server-Problem konnte ich lösen. Meine realen und virutellen Linux-Rechner funktionierten diesbezüglich einwandfrei, nur eine Kiste mit Windows 10 machte Schwierigkeiten und die konnte ich beheben.


    Dass es in absehbarer Zeit die AX-Versionen der Fritz-Box geben würde, war ja bekannt. Nur dumm, dass ich jetzt sofort eine neue Box mit DECT brauche und nicht warten kann.


    Trotzdem danke für die Info.

    Seit mehreren Tagen mit der 7590 keine außerplanmäßigen Verbindungsabbrüche mehr, alles läuft stabil.
    Die "DSLAM MAX" hat sich nicht mehr verändert: 100000/32000.


    Nochmals vielen herzlichen Dank an den Congstar-Support und speziell an Zyrous, ich habe wieder einiges hinzugelernt.


    Ich habe nur ein Problem mit der 7590/V7.21, der NTP-Zeitserver funktioniert nicht mehr wie bei der 7390, Synchronisationen schlagen fehl. Aber das ist ein anderes Thema und ich muss das in meinem Netzwerk genauer untersuchen. An meinem pi-hole scheint es nicht zu liegen, aber genauere Tests stehen noch aus. Wie gesagt, kein Thema für dieses Forum.


    Alles Gute und bleibt gesund.

    Hört sich erst mal nach einer reconfig an ...

    ... die nicht zwingend die Profile per sofort ändert. Am besten auch mal ein paar Tage einplanen. :-)
    Hat man eine reconfig erhalten, sollte man generell die Finger vom Router nehmen bzw. nichts tun was eine neue Synchronisation auslöst. Alles weitere regelt ASSIA im Wartungsfenster.


    Herzlichen Dank für die Rückmeldung. Leider konnte ich, aufgrund der heutigen Großstörung (DSL unterbrochen) zw. 14 und 19 Uhr, die Finger nicht vom Router lassen, denn es ist ja alles zusammengebrochen. Ich musste den Router nach der Störungsbehebung neu starten. Jetzt ist aber alles eingerichtet und ich kann die Kiste laufen lassen und beobachten was weiter passiert.


    Laut Congstar-Kundenservice sind die DSLAM Max. 100000/32000 aber völlig "normal" und daran sollte sich auch nichts ändern.
    Aber ich kann ohnehin nichts weiter tun, mein Anschluss läuft jetzt wieder und ich habe die 50/10 MBit/s, die ich vorher hatte.
    Wir werden die nächsten Tage sehen, ob mit der 7590 alles stabiler läuft.


    Die Leitungskapazität hat sich bei etwa 130/37 MBit/s und nicht wie prognostiziert bei bis zu 250 MBit/s eingependelt. Spielt aber für mich keine Rolle, da ich mit Congstar ohnehin vertraglich auf 50/10 beschränkt bin und im Moment auch nicht mehr benötige.

    Vielen Dank, ich habe es bereits gesehen.


    Der Congstar-Support hat gemeldet, dass sie die "Leitung" zurückgesetzt haben.


    Die DSLAM-Datenrate Max. 100000/32000 ist unverändert. In wieweit dies nun wirklich ein Hinweis für ein für die 7590 ungeeignetes Verhalten des Ports ist, kann ich nicht beurteilen.


    Ich muss jetzt die nächsten Tage beobachten, ob die Verbindungsabbrüche mit der 7590 behoben sind.

    Der Congstar-Support hat sich gemeldet und mitgeteilt, dass mit meinem Anschluss alles in Ordnung wäre und es an der FritzBox 7390 liegen könnte und ich die 7590 ausprobieren soll. Nun, so weit war ich auch schon. Es wird wohl leider keine Möglichkeit geben, die 7390 weiter zu betreiben.


    Die Investition in eine 7590 ist derzeit für mich finanziell sehr schwierig, wird aber wohl nicht anders möglich sein. Die Verbindungsabbrüche sind wesentlich weniger geworden (2 bis 3 pro Tag), aber das ist natürlich kein Zustand. Auch weil heute Morgen die Telefonnummern wg. DNS-Fehler nicht aktiviert werden konnten. Also alles recht instabil mit der 7390.


    Ich habe die 7590 meines Bekannten heute angeschlossen, Werksreset, eingerichtet, Fritz!OS-Update V7.21. Die Einstellungen der 7390 konnte ich übernehmen. Aber einige Einstellungen (Netzwerk) musste ich noch aktualisieren. Kein Problem, man muss es nur wissen. Die wichtigsten Dingen (Internet, Telefonnumern, Telefonbuch etc.) wurden übernommen und die Verbindung steht wieder.


    Leider hat sich am Port-Verhalten nichts geändert, die "Deckelung" ist noch immer aktiv, siehe Screenshot.


    Es gab doch einmal einen Trick, mit welchem man den Port zurücksetzen konnte (DSL-Kabel 30 Minuten trennen).


    Würde das noch funktionieren und einen Reconfig auslösen?


    Interessant ist auch, dass sich nach und nach der Wert für die Leitungskapazität erhöht, man kann förmlich dabei zusehen.

    Herzlichen Dank an das congstar Support Team.
    Ich hoffe wir können den Neuerwerb einer FritzBox 7590 vermeiden.


    Ich könnte mir jedoch zum Test eine 7590 von einem Bekannten ausleihen, der kürzlich auf einen Glasfaser-Anschluss umgestellt hat. Im Moment würde ich jedoch noch nichts an der Konfiguration ändern, um die Fehlersuche nicht zu behindern.


    Nachtrag:
    Gestern Nacht noch 7 DSL-Synchronisierungen, heute seit 04:37 keine Unterbrechung mehr.
    Das kann natürlich am Wochenende/Wochentag liegen, unter der Woche war es schlimmer oder der Port hat dazugelernt. Aber das kann der Kollege sicherlich in den Logs einsehen.


    Nachtrag:
    Jetzt geht es wieder los, 17:34 und 18:04 Unterbrechungen und DSL-Synchronisierungen.

    Was ist gestört ?
    Kein DSL Signal ( ) Telefonie ( ) Bandbreite ( ) Abbrüche ( x)



    Hat der Anschluss bereits funktioniert?
    Ja( x) Nein ( )



    Funktioniert eine Internetverbindung?
    Ja(x ) Nein ( )



    Ist die Leuchtanzeige für DSL-Synchronisation dauernd grün?
    Ja(x ) Nein ( )


    Sind alle Geräteverbindungen gesteckt / überprüft?
    Ja(x ) Nein ( )


    Gab/Gibt es Bauarbeiten auf der Straße oder im Haus?
    Ja( ) Nein (x )


    Sind Modem / Router dauerhaft eingeschaltet?
    Ja(x ) Nein ( )


    Wurde die Konfiguration (ADSL, VDSL) bereits durchgeführt?
    Ja(x ) Nein ( )


    Wurde der Router bereits neu gestartet?
    Ja(x ) Nein ( )


    Seit wann besteht die Störung?
    Uhrzeit/Datum: (15.10.2020) Oder mit Umstellung auf Vectoring im September


    Gibt es eine Fehlermeldung? Wenn ja was für eine?
    gerne inklusive Screenshot und/oder Logfile
    DSL-Synchronisation, alle 1 bis 2 Stunden, manchmal mehrfach pro Stunde


    Wurde zuvor bereits eine Störung gemeldet?
    Ja( ) Nein (x )


    Welches Routermodell wird benutzt?
    FrtizBox 7390

    Nachtrag zur Reconfig:
    Ich hatte dir oben beschrieben, was der Port u.a. speichert ... Signalrausch, CRC-Fehler, Retransmissions [...][


    Was ich vergessen habe zu erwähnen:
    Bei einer Reconfig werden die Daten auf dem Port gelöscht. Dadurch bewertet ASSIA deine Leitung ganz neu und stuft diese zeitnah wieder hoch, sofern es nicht wieder die gleichen Fehler sind die "zum Deckel" geführt haben, oder neue, die ebenfalls Probleme verursachen.

    Herzlichen Dank, sehr interessant und möglicherweise sehr wichtig, sollte ich eine neue FritzBox einsetzen.


    Sollte ich nach der erfolgreichen Inbetriebnahme der neuen FritzBox dann hier im Forum um einen "Reconfig" meines Anschlusses/Ports bitten?

    Vielen Dank für die Informationen, sehr hilfreich. Jetzt verstehe ich die Geschichte mit dem "Deckel", sehr interessant.


    Congstar bietet ja derzeit noch keinen Tarif über 50/10 an (obwohl ich es derzeit auch ohnehin nicht brauchen würde und mir leisten möchte). Aufgrund meiner guten Erfahrungen mit Congstar würde ich gerne erst einmal hier verbleiben.


    Es kann natürlich sein, dass die Telekom die Anschlüsse aufgerüstet hat, da hier im Ort seit einiger Zeit von der Konkurrenz die Glasfaser-Anschlüsse beworben werden, sich genügend Interessenten gemeldet und deshalb jetzt in absehbarer Zeit die Anschlüsse umgesetzt werden.


    Die letzte DSL-Synchronisation war vor 2,5 Stunden.


    Ist es ratsam (und möglich), die exportieren Einstellungen einer 7390 auf eine 7590 zu übernehmen?
    Das würde den Umstieg massiv erleichtern.

    Danke für die schnellen Antworten.


    Die Störungsmeldung kenne ich, liefert jedoch keine zusätzlichen Informationen, als die, die ich bereitgestellt habe. Bei einem Totalausfall ist sie sicherlich sinnvoll, wie auch von mir schon genutzt.


    Ich habe das aktuelle Spektrum hier angehängt.


    Die TAE-Dose (1) ist die ursprüngliche erste Hauptdose der Telekom. Diese wird nicht genutzt. Alle weiteren TAE-Dosen habe ich überbrückt, schon vor 13 Jahren als ich an diesem Standort nur 3 MBit/s erreichte (Land), um alle Störquellen auszuschließen und um die Leitungskapazität zu optimieren. Dies habe ich nach Umstellung auf VDSL mehrfach überprüft, bis ein Fehler in der Hauptleitung entdeckt und auf ein anderes Adernpaar gewechselt wurde. Seit dieser Korrektur läuft alles perfekt. Mein Abstand zum KVz beträgt nur 130 m.


    Das Umstellen auf die vorherige DSL-Version kenne ich, guter Hinweis, würde das aber gerne derzeit noch nicht ausprobieren, bevor ich nicht von Congstar dazu aufgefordert werde, da ich nicht noch eine zusätzliche Änderungen in die Konfiguration einführen möchte.


    Sollte es nicht anders gehen, müsste ich meine (sehr) alte 7390 ersetzen, was im Moment finanziell sehr ungünstig wäre.
    Ich hatte gehofft, ggf. noch auf die "7690" (7590 AX?) warten zu können.


    Wäre es sinnvoll, die "Störsicherheit" in der FritzBox 7390 zu erhöhen? (Bandbreite hätte ich ja genug)
    Oder hätte das in diesem Fall keine Auswirkungen.


    Off Topic, Fritz-Box-Wechsel:
    Ist es ratsam, die exportieren Einstellungen einer 7390 auf eine 7590 zu übernehmen?
    Das würde den Umstieg massiv erleichtern.


    Viele Grüße
    Bernhard


    Das ASSIA-Tool scheint jedoch einen ziemlich Hass auf die deine 7390 zu pflegen. Du hast in beiden Richtungen einen Deckel gesetzt bekommen. Bei einem Wechsel auf eine 7590 oder 7530 könnte dieser Deckel nach einigen Tagen wieder verschwinden. In letzter Konsequenz müsste man mit eine Reconfig nachhelfen.

    Könntest du das bitte ein wenig genauer erklären, was bedeutet einen "Deckel" gesetzt bekommen und wer macht einen "Reconfig"?
    Lieben Dank.

    Hallo,


    ich nutze einen VDSL-Anschluss 50/10 mit einer FritzBox 7390 (aktuelle FW).


    Seit 25.09.2020 hat sich mein DSL-Anschluss geändert, ich nehme an das Vectoring wurde aktiviert (laienhafte Annahme). Die Leitungskapazitäten werden plötzlich mit 100/32 MBit/s erkannt. Dann hat sich schrittweise, nach einigen Tagen, die aktuelle Datenrate ebenfalls erhöht und landet nun bei gerundet 100/32 MBit/s. Siehe anliegender Screenshot der FritzBox. Die DSLAM-Datenrate Min. stimmt irgendwie nicht.


    Die Breitbandmessung (LAN) zeigt 50/10 MBit/s, also diesbezüglich alles O. K.


    Seit ein paar Tagen jedoch, habe ich alle ein bis zwei Stunden eine DSL-Synchronisation. Ich lasse mir vom Push-Service der FritzBox die Informationen schicken, auch wenn eine neue IP-Adresse zugeteilt wurde, so habe ich dieses Verhalten erkannt. Von gestern Abend 20:00 auf heute Morgen war es besonders schlimm, über 12 DSL-Synchronisationen (also Verbindungsabbrüche).


    Das ist mittlerweile sehr störend beim Arbeiten oder bei Downloads/Updates etc., da ich teilweise mehrere Minuten warten muss, weil die Verbindung wieder unterbrochen ist.


    Ich bitte um Überprüfung meines Anschlusses.


    Herzlichen Dank.


    Viele Grüße
    Bernhard

    Auch hier das identische Problem, somit, wie bereits angemerkt, offenbar ein "Infrastruktur-Problem".
    Internet O. K., Telefon gestört (DNS-Fehler).
    Lasst uns die Daumen drücken, dass es bald wieder flutscht.