• Seit Monaten absolut unbefriedigend langsamer + instabiler Anschluss (DSL16k)

      Guten Tag ans Forum,


      vorweg: dass man keine vollen 16k (was in einer Kreisstadt trotzdem enttäuschend ist) erwarten kann, ist mir bewusst. Ebenso, dass dies von Schwankungen verschiedener Tage/Zeiten abhängt. Da ich allerdings seit Monaten minderwertigste Geschwindigkeitswerte habe und mich zudem permanent mit instabilem (!) DSL abärgern muss, bitte ich um eine Klärung der ganzen Geschichte.



      Siehe Speedtest-Messungen im Anhang - das sollte für sich sprechen


      Der Zustand ist so für mich absolut nicht tragbar - zum einen, da ich viel von zuhause aus arbeiten muss, zum anderen dass es rein aus Prinzip für mich nicht nachvollziehbar ist, wieso es Congstar weder möglich ist stabiles, noch zumindest einigermaßen schnelles Internet zu liefern. Ich bezahle hier konstant für einen DSL16k Anschluss und fühle mich 10 Jahre zurückversetzt...



      Mein früherer DSL6000 Anschluss der Telekom war nicht nur schneller, sondern auch um Welten (!) stabiler - das kann so nicht sein...



      Abei noch das vorgegebene Formular - auch wenn das in diesem Falle wohl weniger hilfreich ist:



      Was ist gestört ?


      Langsame Downloadraten, meist auf DSL3000-6000 Niveau, massive Stabilitätsprobleme, Aussetzer, Phasen mit nahezu null Datendurchsatz,...


      Hat der Anschluss bereits funktioniert?


      Ja
      Funktioniert eine Internetverbindung?


      Ja
      Ist die Leuchtanzeige für DSL-Synchronisation dauernd grün?


      Ja
      Sind alle Geräteverbindungen gesteckt / überprüft?


      Ja
      Sind Modem / Router dauerhaft eingeschaltet?


      Ja
      Wurde die Konfiguration (ADSL, VDSL) bereits durchgeführt?


      Ja
      Wurde der Router bereits neu gestartet?


      Ja
      Seit wann besteht die Störung?


      Mitte 2015.......


      Welches Routermodell wird benutzt?


      FritzBox 7360, Stellort optimal + voller Empfang

      Bilder

    • Zur hilfreichsten Antwort springen
    • Ahoi nochmals,


      nachdem der Support meinen DSL Log angefordert hat und nach meiner Rückantwort meine E-Mail Adresse "nicht zuordnen" konnte, poste ich diesen nun hier mit der Bitte um zeitnahe Weitergabe.


      PS: Ich habe keinen Einfluss darauf, ob bei meiner Adresse @gmail oder @googlemail verwendet wird. Auch eine Umstellung im Kundenbereich brachte nichts, obwohl nun beide Adressen identisch sein müssten. Daher bitte an meinen Supportfall weiterreichen

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Eric F. ()

    • Nun melde ich mich noch einmal - das Thema ist leider nicht erledigt...


      Nach dem Telefonat mit dem (sehr netten und kompetenten) Mitarbeiter wurde einiges ausprobiert. Mir wurde auch klar kommuniziert, dass ich "nach den Tests eigentlich problemlos 14k erreichen muss". Tja, das ist leider nach wie vor nicht der Fall. Je nach Tageszeit und Wochentag bin ich wieder bei absolut indiskutablen 3-5k angelangt und habe langsam aber sicher keine Lust mehr - da ich viel von zuhause aus arbeiten muss, ist dies noch ärgerlicher. :(


      Ich muss daher erneut um eine Klärung seitens des Technikers bitten - eine Möglichkeit war noch offen, ich weiß leider auswendig nicht mehr genau, was es war. Besten Dank...

      Hallo farmi1986,


      bitte entschuldige, dass wir noch keine dauerhafte Lösung der von dir gemeldeten Störung finden konnten. Den Vorgang habe ich erneut an unsere DSL-Technik weitergegeben, die sich bei dir melden wird und weitere Möglichkeiten prüft.


      Viele Grüße,


      Max S.

      10390-congstar-hilfe-team-jpgIch bin hier - um dir zu helfen!
      Damit ich auf dein Kundenkonto zugreifen darf, trage bitte deine Daten in dein Forenprofil ein.
      Gut zu wissen: Allgemeine Themen | Tarif- & Produktberatung | Homespot-Tarife | DSL & Festnetz | Handys
      Schau mal rein: Thema der Woche | Created | Facebook | Twitter | Instagram | YouTube

    • Hilfreichste Antwort
    • Zwischeninfo




      Nach einer nun erfolgten Meldung direkt beim Anschlussbetreiber durch Congstar wurden nun anscheinend weitere Dinge / Profile getestet und verändert - offenbar mit Erfolg.


      AKTUELL habe ich seitdem konstante Raten von 11k und keine Abbrüche/PPP Fehler mehr- das wäre, wenn es dabei bleibt, absolut in Ordnung. Ich werde den Anschluss nun einige Zeit testen. Eine Rückmeldung seitens Congstar wäre somit vorerst nicht mehr zwingend erforderlich - sollten weitere Probleme auftreten, würde ich mich wieder melden.