• Ständige Verbindungsabbrüche seit mehreren Tagen

      Was ist gestört ?


      Kein DSL Signal (X) Telefonie (X) Bandbreite ( ) Abbrüche (X)
      Hat der Anschluss bereits funktioniert?


      Ja(X) Nein ( )
      Funktioniert eine Internetverbindung?


      Ja(X) Nein () Nur zeitweise.
      Ist die Leuchtanzeige für DSL-Synchronisation dauernd grün?


      Ja( ) Nein (X)
      Sind alle Geräteverbindungen gesteckt / überprüft?


      Ja(X) Nein ( )
      Sind Modem / Router dauerhaft eingeschaltet?


      Ja(X) Nein ( )
      Wurde die Konfiguration (ADSL, VDSL) bereits durchgeführt?


      Ja(X) Nein ( )
      Wurde der Router bereits neu gestartet?


      Ja(X) Nein ( )
      Seit wann besteht die Störung?


      Seit mehr als einer Woche.
      Gibt es eine Fehlermeldung? Wenn ja was für eine?


      Log siehe anhängende Datei.Wurde zuvor bereits eine Störung gemeldet?


      Ja( ) Nein ( X) War aber schon vor einigen Monaten genauso schlimm. So langsam reicht es uns.
      Welches Routermodell wird benutzt?
      Congstar KomplettBox.

      Ist eine aktuelle Handynummer in den Kontaktdaten im meincongstar Bereich hinterlegt?


      Ja..

      Bilder

    • Hilfreichste Antwort
    • Hallo eisvogel,


      deine Störungsmeldung habe ich an die Kollegen von der DSL Abteilung weitergeleitet. Diese werden sich direkt mit dir in Verbindung setzen.


      Bei deinem Screenshot würde ich spontan auf ein Update Problem tippen. Hast du deinen Router mal testweise auf Werkseinstellungen zurückgesetzt und neu konfiguriert? Falls ich recht habe, könnte dies das Problem lösen.


      Gruß
      Bea

      10390-congstar-hilfe-team-jpgIch bin hier - um dir zu helfen!
      Damit ich auf dein Kundenkonto zugreifen darf, trage bitte deine Daten in dein Forenprofil ein.
      Gut zu wissen: Allgemeine Themen | Tarif- & Produktberatung | Homespot-Tarife | DSL & Festnetz | Handys
      Schau mal rein: Thema der Woche | Created | Facebook | Twitter | Instagram | YouTube