DSL PPoE Zeitüberschreitung bei DSL Anschluss

  • michael_wepunkt

    DSL PPoE Zeitüberschreitung bei DSL Anschluss

      DSL PPoE Zeitüberschreitung bei DSL Anschluss


      Was ist gestört ?
      Ja( ) Nein (x) Kein DSL Signal (x) Telefonie (x) Bandbreite ( ) Abbrüche ( )


      Hat der Anschluss bereits funktioniert?


      Ja(x) Nein ( )


      Funktioniert eine Internetverbindung?


      Ja( ) Nein (x)


      Ist die Leuchtanzeige für DSL-Synchronisation dauernd grün?


      Ja(x) Nein ( )


      "DSL/Power" Leuchte leuchtet grün "Infox Leuchte leuchtet rot


      Sind alle Geräteverbindungen gesteckt / überprüft?


      Ja(x) Nein ( )


      Sind Modem / Router dauerhaft eingeschaltet?


      Ja(x) Nein ( )


      Wurde die Konfiguration (ADSL, VDSL) bereits durchgeführt?


      Ja(x) Nein ( )


      Wurde der Router bereits neu gestartet?


      Ja(x) Nein ( )


      Seit wann besteht die Störung?


      17.10.2017


      Gibt es eine Fehlermeldung? Wenn ja was für eine?


      Der Router meldet alle paar Minuten:
      PPPoE-Fehler: Zeitüberschreitung


      DSL (ADSL 2+, Annex B) Synchronisierung besteht!


      Wurde zuvor bereits eine Störung gemeldet?


      Ja(x) Nein ( ) --> Service Chat (Der Herr sagte mir immer, ich solle die VLAn-ID hinterlegen, jedoch gibt es diese Option bei mir nicht)



      Welches Routermodell wird benutzt?


      FRITZ!Box 7330 (aktuellste Firmware)


      Ist eine aktuelle Handynummer und E-Mail-Adresse in den Kontaktdaten im meincongstar Bereich hinterlegt?


      Ja(x) Nein ( )

    • Zur hilfreichsten Antwort springen

      Hallo michael_wepunkt und willkommen im congstar Forum!


      Bevor ich deine Störungsmeldung weitergebe, teste bitte aus, ob es mit der hinterlegten VLAN-ID funktioniert.
      Bei der FRITZ!Box 7330 findest du diese Einstellung wie folgt:


      Nachdem du dich unter https://fritz.box mit deinem Router verbunden hast gehe auf "Internet" und anschließend "Zugangsdaten".
      Unter den Zugangsdaten muss der Punkt "Verbindungseinstellungen ändern" angeklickt werden. Erst dann besteht die Möglichkeit eine VLAN-ID zu hinterlegen. Bei den VLAN Einstellungen muss nun das Häkchen bei "VLAN für den Internetzugang verwenden" gesetzt und anschliessend im Eingabefeld die VLAN-ID 7 hinterlegt werden. Ansonsten dort nichts ändern.





      Gib bitte kurz Rückmeldung ob es funktioniert hat oder nicht.



      Gruß Bea

      10390-congstar-hilfe-team-jpgIch bin hier - um dir zu helfen!
      Damit ich auf dein Kundenkonto zugreifen darf, trage bitte deine Daten in dein Forenprofil ein.
      Gut zu wissen: Allgemeine Themen | Tarif- & Produktberatung | Homespot-Tarife | DSL & Festnetz | Handys
      Schau mal rein: Thema der Woche | Created | Facebook | Twitter | Instagram | YouTube

    • michael_wepunkt

      Hallo,
      die Option eine VLAN-ID gibt es bei mir nicht. Laut AVM erscheint diese Option nur auf der Oberfläche, wenn VLAN benötigt bzw. gefordert wird. Des Weiteren besitze ich auch keine VLAN-ID.

      Hallo michael_wepunkt,


      das ist tatsächlich seltsam. Die VLAN-ID ist "7". Magst du mal einen Screenshot von deinen Einstellungsmöglichkeiten schicken wenn du "Verbindungseinstellungen ändern" angeklickt hast?



      Gruß
      Bea

      10390-congstar-hilfe-team-jpgIch bin hier - um dir zu helfen!
      Damit ich auf dein Kundenkonto zugreifen darf, trage bitte deine Daten in dein Forenprofil ein.
      Gut zu wissen: Allgemeine Themen | Tarif- & Produktberatung | Homespot-Tarife | DSL & Festnetz | Handys
      Schau mal rein: Thema der Woche | Created | Facebook | Twitter | Instagram | YouTube

    • michael_wepunkt

      Hallo,


      bin momentan nicht daheim. Bei mir fehlt einfach der Abschnitt VLAN-Einstellungen komplett. Bei mir geht es sofort weiter mit PPPoE usw. Laut AVM wird diese Option wie gesagt nur eingeblendet, wenn am Anschluss nötig. Die ganze Zeit hat es ja auch funktioniert so wie es ist.

      Hallo michael_wepunkt,


      das Menü mit den VLAN-Einstellungen wird auch erst ausgeklappt wenn du auf "Verbindungseinstellungen ändern" geklickt hast. Ich gebe deine Störungsmeldung aber schonmal weiter. Schau sobald du wieder zu Hause bist aber noch einmal nach ob dir die Option nach dem klick nicht doch angezeigt wird.


      Gruß
      Bea

      10390-congstar-hilfe-team-jpgIch bin hier - um dir zu helfen!
      Damit ich auf dein Kundenkonto zugreifen darf, trage bitte deine Daten in dein Forenprofil ein.
      Gut zu wissen: Allgemeine Themen | Tarif- & Produktberatung | Homespot-Tarife | DSL & Festnetz | Handys
      Schau mal rein: Thema der Woche | Created | Facebook | Twitter | Instagram | YouTube

    • michael_wepunkt

      Hallo,
      das weiß ich. Bei mir erscheint aber keine VLAN Einstellung. Ich habe das alles bereits gestern Abend mit dem Service-Chat durchgespielt.

      Ich antworte hier mal, weil ich das gleiche Problem habe und in diesem Faden noch keine Lösung gefunden wurde.


      Ich habe die Fritz Box 7360 und bei mir wird wie von Michael genannt auch keine Möglichkeit eingeblendet um VLAN Einstellungen anzugeben. Ich füge ein Foto meiner Einstellungsmöglichkeiten bei.


      Hallo und Herzlich Willkommen im congstar Forum spicy:) .


      Der Beitrag oben ist schon etwas älter, wir haben also hoffentlich eine Lösung für dich. Bitte hinterlege noch deinen vollen Namen in deinem Profil, damit ich deinen Fall an unsere DSL-Profis weitergeben kann.


      Liebe Grüße Tatiana

      10390-congstar-hilfe-team-jpgIch bin hier - um dir zu helfen!
      Damit ich auf dein Kundenkonto zugreifen darf, trage bitte deine Daten in dein Forenprofil ein.
      Gut zu wissen: Allgemeine Themen | Tarif- & Produktberatung | Homespot-Tarife | DSL & Festnetz | Handys
      Schau mal rein: Thema der Woche | Created | Facebook | Twitter | Instagram | YouTube

    • Hilfreichste Antwort
    • Danke, der Telefon-Support konnte mir helfen.


      Statt wie im Screenshot oben bei der Auswahl weitere Internet Anbieter: "congstar" auszuwählen, sollte man "andere Internetanbieter" auswählen.


      Nun erscheint nach dem beschrieben Klick auf "Verbindungseinstellungen ändern" die Auswahlmöglichkeit für VLAN und VLAN-ID "7" kann eingeben werden.


      Nach einem Klick auf "Übernehmen" stellt die Fritz Box die Internetverbindung zur Verfügung.


      Hintergrund der Lösung mag sein, dass es von der Fritz Box 7360 verschiedene Versionen gab.



      Meine ist offenbar eine internationale Version mit der Part Nummer: 2002536