Am 22.05.2022 ab 22:30 Uhr werden für max. 4 Stunden Wartungsarbeiten durchgeführt 🚧.
In dieser Zeit ist unsere Webseite inkl. dem meincongstar Kundencenter nicht erreichbar. Zusätzlich ist die congstar App nur eingeschränkt nutzbar. Mobiltelefone und Datengeräte funktionieren natürlich wie gewohnt 📲. Vielen Dank für euer Verständnis!
  • Wieder nur 10mbit bei VDSL50

      Hallo zusammen,


      ich hatte vor ein paar Wochen schonmal das Problem, dass die Bandbreite nur noch ca. ↓ 10 Mbit/s und ↑ 700 kbit/s beträgt.
      Das Problem hatte sich damals gelegt. Nun habe ich allerdings erneut nur die verringerte Bandbreite. Ich hatte gehofft, dass es nur eine kurzzeitige Störung ist, aber sie besteht leider schon seit 2 Wochen.
      Kann es sein, dass irgendwo vielleicht die Leitung beschädigt ist?



      Was ist gestört ?
      Kein DSL Signal ( ) Telefonie ( ) Bandbreite ( X ) Abbrüche ( )


      Hat der Anschluss bereits funktioniert?
      Ja( X ) Nein ( )


      Funktioniert eine Internetverbindung?
      Ja( X ) Nein ( )


      Ist die Leuchtanzeige für DSL-Synchronisation dauernd grün?
      Ja( X ) Nein ( )


      Sind alle Geräteverbindungen gesteckt / überprüft?
      Ja( X ) Nein ( )


      Sind Modem / Router dauerhaft eingeschaltet?
      Ja( X ) Nein ( )


      Wurde die Konfiguration (ADSL, VDSL) bereits durchgeführt?
      Ja( X ) Nein ( )


      Wurde der Router bereits neu gestartet?
      Ja( X ) Nein ( )


      Seit wann besteht die Störung?
      21.6.2018, also seit ca. 2 Wochen


      Gibt es eine Fehlermeldung? Wenn ja was für eine?



      Wurde zuvor bereits eine Störung gemeldet?
      Ja( X ) Nein ( )


      Welches Routermodell wird benutzt?

      FRITZ!Box Fon WLAN 7360


      Ist eine aktuelle Handynummer und E-Mail-Adresse in den Kontaktdaten im meincongstar Bereich hinterlegt?
      ja

    • Zur hilfreichsten Antwort springen
    • Hilfreichste Antwort
    • Hallo nochmal,


      nur eine kurze Rückmeldung von mir.
      Ein Techniker war gerade eben da, und offenbar lag das Problem nur an der Telefondose.
      Eben schnell ausgetauscht, und die Verbindung hat wieder die volle Geschwindigkeit. War also relativ unkompliziert.



      Vielen Dank

      Hallo Aruseus,


      das sind tolle Nachrichten! Danke für's bescheid sagen :)


      Viele Grüße, Tatiana

      10390-congstar-hilfe-team-jpgIch bin hier - um dir zu helfen!
      Damit ich auf dein Kundenkonto zugreifen darf, trage bitte deine Daten in dein Forenprofil ein.
      Gut zu wissen: Allgemeine Themen | Tarif- & Produktberatung | Homespot-Tarife | DSL & Festnetz | Handys
      Schau mal rein: Thema der Woche | Created | Facebook | Twitter | Instagram | YouTube