Andauernde Verbindungsabbrüche, der Techniker hatte keine Lust!

      Hallo,
      letzten Freitag hatte der Techniker ja keine Lust zu kommen, Urlaubstag verhunzt.
      Der versprochene Rückruf Nr. 17 am Dienstag fand natürlich auch nicht statt.
      Mal ne Frage an das Team hier, wie geht es jetzt weiter?
      Verbindung stockt wieder im 10min Takt.
      Gruß Erika
      PS:Jetzt sollte die Mail passen.

    • Zur hilfreichsten Antwort springen
    • Hallo Erika,


      das mit dem Techniker ist sehr ärgerlich, ebenso, dass du noch keinen Rückruf erhalten hast.
      Ich habe das jetzt nochmal weiter an die DSL Abteilung geleitet, damit die Kollegen sich bei dir melden um das neue Vorgehen zu bestimmen.


      Gruß
      Kim S. :)

      So,
      heute wurde dann endlich mal der Port resettet. Mehr wollte ich nicht, aber das interessiert die Hotline ja nicht sonderlich. :rolleyes:
      Wozu Ihr da jedes mal nen Techniker ins Haus schicken müsst, entzieht sich zwar meiner Kenntniss, aber mich wundert hier eh nix mehr. :whistling:
      Der defekte Port macht jetzt wieder die Runde durch die Nachbarn, wenn ich ihn dann wieder habe, melde ich mich dann wieder.
      Gleiches Spiel, gleiches Glück, bis zum nächsten "rien ne va plus".


      Vom 15.05. bis 02.06. für einen Portresett!! ;(
      Das sollte bei dem einen oder anderen doch wieder das Singen von Lobeshymnen auslösen! :thumbsup:


      Bin dann mal wieder weg. Bis zum nächsten mal!
      Erika! :)

    • Hilfreichste Antwort
    • Hallo weisserika,


      schön, dass deine Leitung wieder läuft, auch wenn es jetzt so lange gedauert hat.
      An die Leitungen der Telekom können wir leider gar nicht selber dran, da muss ein entsprechender Techniker bestellt werden. Es lag also zumindest nicht am Unwillen der Kollegen an der Hotline ;)


      Liebe Grüße, Tatiana

      10390-congstar-hilfe-team-jpgIch bin hier - um dir zu helfen!
      Damit ich auf dein Kundenkonto zugreifen darf, trage bitte deine Daten in dein Forenprofil ein.
      Gut zu wissen: Allgemeine Themen | Tarif- & Produktberatung | Homespot-Tarife | DSL & Festnetz | Handys
      Schau mal rein: Thema der Woche | Created | Facebook | Twitter | Instagram | YouTube

      So,
      und die Nachbarn waren diesmal schneller und haben ebenfalls die Telekom aktiviert.
      Jetzt hab ich wieder im 1-15minuten Takt Verbindungsabbruch seit Freitag Vormittag.
      Meldung über den Chat ging bereits raus, das Spiel kenn ich ja inzwischen zur genüge.


      Und um mal mit dem Halbwissen, dass hier einige zum besten geben bezüglich, der Techniker DARF nicht anrufen beim Kunden aufzuräumen.
      Blödsinn!, der letzte Techniker am letzten Freitag hat die am Mittwoch um 15:36 resettete Leitung am Freitag danach geprüft, dann natürlich keinen Fehler mehr festgestellt und mich dann ANGERUFEN, ob er trotzdem noch kommen soll, natürlich Unsinn, sagte er auch!


      Na ja, jedenfalls hab ich jetzt wieder den defekten Port.
      Mal sehen wie lange es diesmal dauert bis den wieder der Nachbar hat.
      Gestern Abend ging stundenlang gar nix mehr, waren wohl zuviele Nachbarn drinn.
      Was reg ich mich auf.
      Gruß Erika
      PS: Diesmal wurde ich auch von der Hotline mehrmals angerufen, es bessert sich, auch wenn die Anrufe eigentlich nichtssagend sind, da die netten Damen schlichtweg leider nichts wissen, da man Ihnen nichts sagt!
      Aber immerhin, es tut sich was in der Telefonfreudigkeit bei Congstar!

      So,
      heute ne Mail bekommen und einen Anruf, dass der Techniker wieder unbedingt ins Haus muss. lol
      Na ja, soll er Mittwoch mal kommen, wir werden sehen ob er nicht bloß wieder resettet.
      Langsam muss ich mir überlegen, ob ich wirklich noch den vollen Monatsbeitrag zahlen soll, wenn da tageweise nix geht.
      Beim 4ten versenden des Beitrages klappte es diesmal schon, Respekt Congstar!