• Störung meines DSL Surfpaket, seit Tagen andauernd

      Was ist gestört ?

      Kein DSL Signal ( X) Telefonie ( ) Bandbreite ( ) Abbrüche ( )
      Hat der Anschluss bereits funktioniert?


      Ja(X ) Nein ( )
      Funktioniert eine Internetverbindung?


      Ja( ) Nein ( X)
      Ist die Leuchtanzeige für DSL-Synchronisation dauernd grün?


      Ja( ) Nein (X)
      Sind alle Geräteverbindungen gesteckt / überprüft?


      Ja(X) Nein ( )
      Sind Modem / Router dauerhaft eingeschaltet?


      Ja(X) Nein ( )
      Wurde die Konfiguration (ADSL, [url='https://www.congstar-forum.de/dsl-tarife/internet/46376-konfiguration-vdsl-fritz-box-7360-7390/?s=']VDSL) bereits durchgeführt?[/url]


      Ja(X) Nein ( )
      Wurde der Router bereits neu gestartet?


      Ja(X) Nein ( )
      Seit wann besteht die Störung?


      Uhrzeit/Datum: (min. 6std) seit mehreren Tagen (Donnerstag, 3.3.)
      Gibt es eine Fehlermeldung? Wenn ja was für eine?


      gerne inklusive Screenshot und/oder Logfile
      Wurde zuvor bereits eine Störung gemeldet?


      Ja(X) Nein ( ) Diese Störung wurde bereits dem Chat gemeldet, aber der versprochene Rückruf
      für Samstag blieb aus


      Welches Routermodell wird benutzt?


      Speedport W700V. Es wurde aber auch schon ein Fritzbox angesteckt um einen Routerdefekt ausschliessen zu können. Auch mit dem Alternativrouter kommt keine Verbindung zustande

      Ist eine aktuelle Handynummer in den Kontaktdaten im meincongstar Bereich hinterlegt?
      in den Kontaktdaten ist meine Festnetznummer hinterlegt.

    • Zur hilfreichsten Antwort springen
    • Hallo Adrian,


      ich wurde am Montag von Congstar informiert, dass sich ein Telekom Techniker um die Störungsbehebung kümmert. Leider ist bis heute, 10.3. nichts mehr passiert. Internetzugang geht immer noch nicht wieder.


      Ingesamt sehr frustrierend und unbefriedigend, ich fühle mich im Stich gelassen.


      Könntest du bitte nochmals nachfragen, warum noch nichts passiert ist.
      Danke

    • Hallo Harry,


      vielen Dank für die schnelle Rückantwort, die mich allerdings überrascht, da mit uns kein Techniker einen Termin für heute vereinbart hatte.


      Ich bin gespannt, ob dann in den nächsten 2 1/2 Stunden tatsächlich jemand kommen wird. Ich werde weiter berichten wie es ausgegangen ist.


      Gruss
      Assedo

    • Hallo Congstar Team,
      entweder werde ich als Kunde oder Ihr als Congstar für dumm verkauft.
      1. es hat heute kein Techniker bei uns angerufen und einen Termin vereinbart
      2. es war auch heute in der Zeit zwischen 14-20 Uhr niemand da um die Störung zu beheben.


      Nachdem ich nunmehr seit einer Woche keinen funktionierenden DSL Zugang mehr habe und mehrfache Zusagen Eures Chatteams dass man sich darum kümmere sich als unzutreffend herausstellten, verliere ich langsam die Geduld.


      Ich denke, es macht vielleicht Sinn die nächste März-Abbuchung von Congstar zu widerrufen und nur einen Teil der monatlichen DSL Gebühr zu überweisen. Eine Woche kein DSL macht immerhin 1/4 der DSL Gebühr aus.


      Ich bin nicht gewillt mich weiterhin hinhalten zu lassen. Ich gebe euch hiermit bis 17.3. Gelegenheit die DSL Störung zu lösen. Sollte dies bis zu diesem Termin nicht erledigt sein, befindet sich congstar in Verzug.


      Gruss
      Assedo

      Hi!


      Das deine Geduld sich langsam dem Ende neigt ist sehr verständlich.


      Es kommt manchmal vor, dass es beim Außendienst Probleme gibt die nicht vorhersehbar sind und deswegen einige zu schaffen sind. Vereinbart am besten einen neuen Termin. Hoffentlich klappt es dann auch.


      Wovon ich Dir allerdings abrate ist einfach nur 3/4 von selbst zu überweisen. Beantrage stattdessen für die März / April Rechnung eine Gutschrift, wenn die Störung behoben wurde. Das ganze muss korrekt gebucht werden.


      Grüße.

    • Hallo assedo,


      entschuldige bitte die entstandenen Unannehmlichkeiten.
      Ich habe das nun noch einmal zur Klärung an die zuständige Abteilung weitergegeben. Du bekommst in Kürze von dort eine Rückmeldung.


      Viele Grüße,
      Eric

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Eric F. ()

    • Hallo Congstar Team,
      hallo Eric, Adrian und Harry


      vor wenigen Minuten wurde ich von der Telekom angerufen, dass die Leitung in Ordnung sei und der Fehler bei congstar liegen muss.


      Jetzt bin ich also genausoweit wie vor einer Woche, kein funtkionierender DSL Zugang. X(


      Bereits letzte Woche hatte ich, um einen Routerdefekt auszuschließen, von meiner Fritzbox auf den Speedport W700V umgestellt.
      Dieser Router läuft bei einem Bekannten mit dessen Telekomzugangsdaten problemlos, so dass ich auf jeden Fall sicher bin, hier einen funktionierenden Router zu haben.


      Wo ich mir aber nicht sicher bin, ob die Aussagen des Congstar Chats richtig sind, stehen diese doch im Widerspruch zu diesen Angaben hier
      [INFO] Einrichtung: DSL und VoIP einrichten! Routerübersicht und Fremdhardware!


      Kann bitte nochmals wer vom Congstarsupport ein Auge drauf werfen!!!!!!!


      • Mein Vertrag ist unter meincongstar als congstar Surfpaket plus bezeichnet und seit 18.5.2009 aktiv


      • lt. Einrichtung: DSL und VoIP einrichten! Routerübersicht und Fremdhardware!
        wäre im Router für das Surfpaket diese Zugangsdaten zu verwenden:


      • Lt. Info des CongstarChats sind als Einstellung im Router einzutragen:

        Zitat

        Benutzername:
        ip/kundennummer@congstar.de
        Passwort:
        Vertragskennwort

        => die Aussage des Chatsupports widersprechen den Angaben der InfoSeite dsl/.. statt ip/...


      • Die Aussagen des Chatsupport stehen sogar im Widerspruch zu den weiteren Angaben (falls es tatsächlich als Benutzer die ip/Kundennummer@congstar.de sein soll). Es wäre nämlich nicht wie im Chat mitgeteilt das Vertragspasswort, sondern das Internetzugangspasswort oder das meincongstar Passwort zu verwenden.

        ?( ?(

      Insgesamt stehen jetzt mehrere Aussagen im Raum und ich bitte um Rückmeldung welche korrekten Routerdaten für meine individuelle Vertragssituation zutreffen sind.


      Im Stile Ihres Störungsmeldungsformulars also:


      Benutzername: dsl/kundennummer@congstar.de zutreffend ? Ja () Nein ()


      Benutzername: ip/vertragsnummer@congstar.de zutreffend? Ja () Nein ()


      Passwort: Vertragskennwort zutreffend? Ja () Nein ()


      Passwort: Internetzugangs-Passwort zutreffend? Ja () Nein ()


      Passwort: meincongstar-Passwort zutreffend? Ja () Nein ()


      Sollten die Angaben eures Chats unzutreffend gewesen sein, dann bitte ich zu prüfen, ob durch diese falschen Infos der DSL-Zugang gesperrt wurde und deshalb keine Verbindung mehr zustande kommt.
      Gruß
      Assedo

    • Hilfreichste Antwort
    • Hallo assedo,


      die korrekten Zugangsdaten sind (wie im von dir verlinkten Artikel genannt):


      Benutzer: dsl/kundennummer@congstar.de
      Kennwort: Vertragskennwort


      Wobei in diesem Zusammenhang unter Vertragskennwort und Internetzugangskennwort dasselbe zu verstehen ist. Der Hinweis mit dem meincongstar Kundencenter ist für Bestandskunden problematisch. Das Vertragskennwort entspricht bei Vertragsbeginn dem selbstvergebenen Kennwort für das meincongstar Kundencenter. Sollte eines der beiden im Laufe der Zeit geändert worden sein, weichen die Kennwörter entsprechend voneinander ab.


      Das Vertragskennwort lässt sich aber auch jederzeit im meincongstar Kundencenter ändern.


      Bitte teste es noch einmal mit den entsprechenden Zugangsdaten und teile uns mit, welche Fehlermeldung dir angezeigt wird.


      Gruß,


      Max S.

      10390-congstar-hilfe-team-jpgIch bin hier - um dir zu helfen!
      Damit ich auf dein Kundenkonto zugreifen darf, trage bitte deine Daten in dein Forenprofil ein.
      Gut zu wissen: Allgemeine Themen | Tarif- & Produktberatung | Homespot-Tarife | DSL & Festnetz | Handys
      Schau mal rein: Thema der Woche | Created | Facebook | Twitter | Instagram | YouTube

    • Hallo Max,
      vielen Dank für die Mitteilung der richtigen Zugangsdaten.


      Schade dass euer Chatsupport mir am 4.3. völlig falsche Daten mitgeteilt hatte und ich nur vermutlich dadurch jetzt über eine Woche keinen funktionierenden Internetzugang hatte.


      Jetzt läuft jedenfalls dank deiner Auskunft und dank der Hilfe vom Support alles wieder. Störung kann damit als erledigt vermerkt werden.


      Mit freundlichen Grüßen
      Assedo

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Eric F. () aus folgendem Grund:
      aus Datenschutzgründen den Namen entfernt