• Danke für die Beiträge zum Thema Kabel-Zuständigkeit. Ich kann das nicht beurteilen, aber wie ich bereits vor längerer Zeit vermutet hatte, liegt das Problem wohl ohnehin nicht beim Kabel im Haus. Dies scheint jetzt dankenswerter Weise auch die Telekom so zu sehen. Ich habe gerade die Nachricht bekommen habe, dass sie ein größeres Problem entdeckt hat und derzeit dabei ist, dieses zu lösen.


    Grüße HH

  • Ein Update nach längerer Wartezeit.


    Die gute Nachricht: Nach einigen Telefonaten und Techniker-Terminen wurde gestern endlich wie angekündigt der offenbar defekte Port ausgewechselt.


    Die schlecht Nachricht: die Verbindungsabbrüche gehen weiter. Gerade wurde ich wieder mal aus einem Telefonat herausgerissen, weil die Verbindung getrennt wurde.


    Ich bitte die congstar-Leute, dies weiterzugeben, denn mir wurde mitgeteilt, ich solle mich sofort melden, falls die Abbrüche trotz dem Austausch weiter gingen.



    Hier das Fehlerprotokoll:


    Ist es eigentlich denkbar, dass dieses Fehlerbild durch eine defekte Fritzbox verursacht wird?


    Grüße HH

    Bilder

  • Hallo Harry Haller,


    ich habe das Ganze direkt an die Kollegen weitergegeben. Diese schauen sich die Sachlage an und melden sich dann erneut bei dir.


    Viele Grüße,
    Ben

  • Nur um zu verdeutlichen, dass der gestrige Ausfall kein "Ausreißer" war - auch in der Nacht gab es drei weitere Ausfälle, wie ich gerade im Fritz-Ereignis-Protokoll sehe.
    (Die Uhrzeiten zeigen erneut, dass es keine Häufung von Ausfällen zu Stoßzeiten gibt.)



    Grüße HH

  • Ist es eigentlich denkbar, dass dieses Fehlerbild durch eine defekte Fritzbox verursacht wird?


    Ich möchte noch einmal auf diese Frage hinweisen. Die von congstar gelieferte Fritzbox 7390 wurde bislang nicht in die Fehlersuche einbezogen. Ich kann aber nicht beurteilen, ob das Fehlerbild durch einen fehlerhaften Router entstehen kann.


    Und könnte es sein, dass ich mit einem anderen Modell, z.B. 74.90 *), keine Ausfälle mehr bekomme? So habe ich z.B. hier erfahren, dass die Fritzbox 7390 häufig Probleme mit Telekom VDSL50 hat, sofern das "Vectoring" eingeschaltet ist (wobei Ich habe keine Ahnung, was das ist und ob es hier eingesetzt wird). Es wird auch beschrieben, dass die Probleme nach einem Umstieg von 7390 auf 74.90 *) verschwunden sind. Ich wäre auch bereit auf meine Kosten eine solche teurere Friztbox zu kaufen, sofern congstar die möglicherweise dysfunktionale 7390 zurück nimmt.


    *) P.S. Was soll denn der Unsinn, dass die Fritzbox-Bezeichnung "74.90" (ohne Punkt!) hier im Forum verboten ist?!

  • Hallo Harry Haller,


    ich habe dein Anliegen einmal an die Kollegen in der DSL Technik weitergeleitet. Diese werden dies prüfen und sich in Kürze bei dir melden.


    Dass einige Zahlenkombinationen hier im Forum gesperrt sind verhindert, dass Kunden Ihre Rufnummern hier in einem öffentlichen Forum posten können.


    Viele Grüße,
    Harry

    Und könnte es sein, dass ich mit einem anderen Modell, z.B. 74.90 *), keine Ausfälle mehr bekomme? So habe ich z.B. hier erfahren, dass die Fritzbox 7390 häufig Probleme mit Telekom VDSL50 hat, sofern das "Vectoring" eingeschaltet ist (wobei Ich habe keine Ahnung, was das ist und ob es hier eingesetzt wird). Es wird auch beschrieben, dass die Probleme nach einem Umstieg von 7390 auf 74.90 *) verschwunden sind. Ich wäre auch bereit auf meine Kosten eine solche teurere Friztbox zu kaufen, sofern congstar die möglicherweise dysfunktionale 7390 zurück nimmt.


    *) P.S. Was soll denn der Unsinn, dass die Fritzbox-Bezeichnung "74.90" (ohne Punkt!) hier im Forum verboten ist?!


    AVM versucht zwar auf biegen und brechen die Fritz!Box 7390 für Vectoring fit zu machen, scheitert aber daran.
    Grundsätzlich hat die Fritz!Box 7390 keine Probleme, wenn Vectoring nicht aktiviert ist. Gehe auf http://fritz.box/internet/dsl_stats_tab.lua und mache mal von dort einen Screenshot. Wichtig ist hier was bei "G.Vector" steht.


    Vectoring ist eine Technologie die an einem MFG, wo es aktiviert wurde, VDSL 100 ermöglicht. Weiteres dazu hier, auf Telekom.de
    ---> Ab 2018 kommt voraussichtlich der Nachfolger, so das Ziel der Telekom.


    Das Du "74.90" schreiben musstest lag an der Zensurfunktion. Da einige Leute neben Referenznummern auch schon andere "interessante Inhalte" gepostet haben, werden die Chefs die Regelung verschärft haben.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Zyrous ()

  • Gehe auf http://fritz.box/internet/dsl_stats_tab.lua und mache mal von dort einen Screenshot. Wichtig ist hier was bei "G.Vector" steht.


    Danke Zyrous für die Erklärung!


    Screenshot anbei - G.Vector: full / full


    - Vectoring ist offenbar aktiv
    - Die Fritzbox 7390 hat bekanntermaßen ein Problem mit Vectoring
    => Somit würde ich das Vectoring als ganz heißen Kandidaten für die Fehlersuche ansehen.


    Ich frage mich allerdings, weshalb congstar diesen offenbar ungeeigneten Router für den VDSL50-Tarif anbietet. Und ich frage mich auch, warum keiner der Fachleute auf diesen Zusammenhang hingewiesen hat. Da wird lieber ein nutzloser Techniker-Termin nach dem anderen angesetzt. ;(


    Gruß HH

    Bilder

    Vectoring ist aktiv, ja.


    Bestelle dir mal testweise eine Fritz!Box 7362SL (wenn das Branding nicht stört), oder eine 74.90. Ich gehe nicht davon aus, dass Du von Congstar eine 74.90 erhalten wirst.


    Zwar sind mir solche Berichte, wie im IP-Phone Forum, bisher nicht bekannt, allerdings wird man die Fritze eh irgendwann im Rahmen der Störung tauschen müssen. Harry hat ja nun deine Meldung weitergeleitet, sollte man nun deine aktuelle 7390 durch eine neue 7390 eintauschen wollen, dann empfehle ich dir das abzulehnen und eine 7362SL, oder 74.90 zu kaufen.


    Ob die Fritz!Box 7362SL / 74.90 dein aktuelles Problem nun löst kann ich dir aus der Ferne natürlich nicht sagen!
    Allerdings, solltest Du eines Tages mal VDSL 100 haben wollen, dann wäre der Wechsel ohnehin "erzwungen", da die 7390 kein fullsync bei VDSL 100 erreichen kann.


    Das Congstar die 7390 bei VDSL 50 anbietet ist generell nicht verkehrt, zumindest nicht wenn Vectoring nicht aktiviert wurde. Ob an dem Anschluss des Bestellers (also bei dir) Vectoring aktiviert wurde, wird sicherlich nicht vor der Schaltung durch Congstar geprüft. Auch müsste man jetzt gucken, wie lange bist Du Kunde bzw. hast diesen Anschluss und wann wurde Vectoring aktiviert. Aus meiner Sicht kann man Congstar hier keine Vorwürfe machen.


    Ich würde dir auch anraten AVM über dieses Problem zu informieren, entweder über das Fritz!Box Admin CP, oder per Telefon / E-Mail, sollte es letztendlich wirklich an der 7390 gelegen haben.


    PS: Wenn Du magst, kannst Du dir ja mal [VORSCHLAG] DSL bei Congstar verbesserungswürdig durchlesen und ggf. deine Meinung dazu beitragen. :)

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Zyrous ()

  • Ob an dem Anschluss des Bestellers (also bei dir) Vectoring aktiviert wurde, wird sicherlich nicht vor der Schaltung durch Congstar geprüft. Auch müsste man jetzt gucken, wie lange bist Du Kunde bzw. hast diesen Anschluss und wann wurde Vectoring aktiviert. Aus meiner Sicht kann man Congstar hier keine Vorwürfe machen.


    Das ist ziemlich einfach: Ich bin unmittelbar vor Beginn dieses Threads hier her umgezogen und zeitgleich congstar Neukunde geworden (ich wohnte zuvor in einem anderen Bundesland und war O2-Kunde). Und ebenfalls zeitgleich (wirklich nur wenige Tage vorher) wurde hier der Breitbandausbau abgeschlossen und VDSL gestartet. Da ich ab genau diesem Zeitpunkt die Verbindungsabbrüche hatte, bedeutet das wohl, dass das Vectoring von Anfang an aktiv war - also auch zum Zeitpunkt meines Vertragsbeginns und der Lieferung des möglicherweise nicht vectoring-fähigen Routers durch congstar.

  • Habe zwar kein VDSL sondern "nur" 16-er ADSL. Aber das Phänomen Verbindungsabbrüche tritt bei mir meist am Wochenende, besonders am Sa und So auf ! Hatte an diesem Sonntag auch die Klick-Kästchen in Richtung max. Stabilität um je ein Feld nach links verschoben. Seither war Sonntag Ruhe, aber bei knapp halber Leistung im Up- und Download. Grade beim Upload von 1,2 auf 765 KBs merkt man es... Gestern wieder alles auf maximale Perfrmanve gesetzt und seither keinen unnatürlichen Verbrindungsabbruch mehr ausser die mitternächtliche Zwangstrennung. Hier scheint vorerst alles erst mal wieder gut zu sein, hoffentlich über das nächste Wochenende hinaus. Dieses Phänomen erlebt man bei mir auch erst seit wenigen Wochen, aber umso stärker.

    Congstar komplett 2 (QSC) 16.000 - Hardware:Fritz!Box 7360 Fw. 6.50 / Telefon AVM Fritz!Fon MT-F

  • das Phänomen Verbindungsabbrüche tritt bei mir meist am Wochenende, besonders am Sa und So auf


    So ein Verhalten hatte ich jahrelang an meinem vorherigen Wohnort mit O2-ADSL 16.000. Besonders gehäuft vor Weihnachten. Das lag an einer sehr langen Leitung vom DSL-Port (gut 1 km) und einer daraus resultierenden höheren Störungsanfälligkeit.


    Bei meinem aktuellen Problem gibt es hingegen keinerlei Häufung, deshalb muss eine andere Ursache vorliegen.

  • Ich musste so viele Tage zuhause bleiben, so viele Telefonate führen, Fehlerprotokoll führen, E-Mails und Forum-Posts schreiben. Zwei Monate lang!
    Und dem Support fallen immer nur die gleichen (offensichtlich ungeeigneten) Maßnahmen ein. Die Leitung immer wieder durchmessen, die Fritzbox-Einstellungen durchgehen. Das Einzige was bisher aus dem Rahmen fiel, war der Austausch des Ports, aber der hat auch nicht geholfen.


    Und jetzt wird auch noch ein neues Spiel gespielt, Nachdem ich mich zwei Monate lang mit dem congstar- und Telekom-Support herumschlagen musste, werde ich nun an den AVM-Support verwiesen. Ist doch wunderbar, wenn immer jemanden hat, mit dem man das Problem hin- und herschieben kann, statt es zu lösen.


    Was glauben Sie, werde ich Freunden sagen, wenn sie mich fragen, ob ich congstar empfehlen kann?

    Hallo Harry,


    bitte entschuldige den Verweis an AVM. Ich habe deine letzte E-Mail mit einem Vermerk zum Forum noch einmal an unsere DSL-Fachabteilung weitergegeben. Die Kollegen werden alles noch einmal prüfen und sich bei dir melden. Bitte entschuldige, dass die Entstörung bereits so lange andauert und noch keine dauerhafte Lösung gefunden werden konnte.


    Gruß,


    Max S.

    10390-congstar-hilfe-team-jpgIch bin hier - um dir zu helfen!
    Damit ich auf dein Kundenkonto zugreifen darf, trage bitte deine Daten in dein Forenprofil ein.
    Gut zu wissen: Allgemeine Themen | Tarif- & Produktberatung | Homespot-Tarife | DSL & Festnetz | Handys
    Schau mal rein: Thema der Woche | Created | Facebook | Twitter | Instagram | YouTube

  • Dankenswerter Weise hat mir congstar die geforderte Zurücknahme der Fritzbox 7390 unter der Bedienung in Aussicht gestellt, dass ich mit einer selbst besorgten FB 74.90 ein Verschwinden der Probleme feststellen kann. Zwar ist das kein besonders kundenfreundliches Vorgehen, weil es das finanzielle Risiko auf mich als Kunden abwälzt, obwohl die Probleme garantiert nicht von meiner Seite zu verantworten sind, aber da man die geforderte Rücknahme hartnäckig verweigerte, war das der einzige Lichtblick, der eine Lösung erhoffen ließ.


    Heute habe ich nun den neuen Router geliefert bekommen und installiert. Die erste sehr positive Überraschung: die FB 74.90 verbindet mit 42 Mbit/s. Die FB 7390 erreichte dagegen nur 34 Mbit/s.


    Das bedeutet eine Geschwindigkeitssteigerung von satten 20%!


    Das deutet schon mal darauf hin, dass der Router mit dieser Leitung (und womöglich auch mit Vectoring?) signifikant besser klar kommt. Das macht schon mal Hoffnung.