Unser Cyber Deal kommt so gut an, dass gerade alle Service Kanäle überlastet sind. Bitte seht davon ab, euch auf mehreren Kanälen gleichzeitig zu melden und bringt einfach etwas Geduld mit. Auch hier im Forum bekommt ihr sicher eure Antwort - es dauert nur etwas länger als ihr es von uns gewohnt seid 😊.
Tipp: Falls ihr ein dringendes Anliegen habt, erreicht ihr aktuell am schnellsten einen Kollegen an der Hotline: 022179700700 (Montag - Samstag von 8 bis 22 Uhr & Sonn- und feiertags von 9 bis 18 Uhr)

    Timeouts ohne Logeinträge im Router

      Hi,


      ich habe bei meiner Fritzbox des öfteren das Problem das die Internetleitung "tot" ist, aber kein Sync- oder Verbindungsabbruch protokolliert wird.


      Und weil ich einen selten benutzten VPN Zugang eingerichtet habe weigert sich der technische Kundendienst mir irgendwie zu helfen.


      Wie gesagt, Sync und Verbindung sind theoretisch da, aber es kommt keine Verbindung zustande, zu nichts... der VoIP Anschluss wird unterbrochen und ich bekomme auf alle Internetadressen einen Timeout (ping, tracert).


      Aber weil die "Techniker" halt nichts nachvollziehen können sind sie der Meinung das es an mir liegen muss... ein Dutzend Screenshots interessierten den Herrn nicht sonderlich, warum sollte ich überhaupt etwas schicken? (Schon das 2. Mal das ich mich deswegen an den Support wende).


      Was gibt es eigentlich sonst noch für VDSL-Anbieter die 4 Wochen Kündigungsfrist haben?... 4 Wochen... das wäre dann zum 1. August.
      X(

    • Zur hilfreichsten Antwort springen

      Vermutlich wollte der "Techniker" nur schnell das Ticket los werden. Den Kunden wird halt nur geholfen wenn es eine Sache von 5 Min ist. Alles was darüber hinaus geht, was Fehlersuche beinhaltet, dass ist halt zu lästig.
      Und auch der Tipp ich könnte ja ein anderes Netzabschlussgerät verwenden ist ein Hohn, als ob jeder eine zweite 200€ Fritzbox im Schrank liegen hat für den Fall der Fälle.
      Er sagte auch er könne mir nur helfen wenn ich die Fritzbox auf Werkseinstellungen zurück setze... damit wäre dann das Telefonbuch, der Verlauf und alle sonstigen Einstellungen weg die GARANTIERT NICHTS mit dem Verbindungs-Problem zu tun haben.
      So kann man es sich natürlich auch einfach machen: "Sie haben ein Portweiterleitung? Nein dann muss das daran liegen".

    • Hallo Malk,


      erst ein mal möchte ich dich darauf auf unser Netiquette hinweisen. Selbstverständlich ist es allen unserer Service-Mitarbeiter ein Anliegen, eure Anfragen nicht nur schnellstmöglich sondern auch zu beidseitiger Zufriedenheit zu lösen. Dass dein bisheriger Eindruck das nicht bestätigt ist natürlich auch uns unangenehm und nicht der Anspruch, den wir an unseren Service stellen.


      Wir würden uns gerne deine Screenshots anschauen, die du jederzeit hier im Forum posten kannst. Bitte achte dabei darauf, dass du keine sensiblen Daten mitschickst, also weder Kundennummern, als auch Kontaktdaten oder idealerweise auch nicht die I.P.-Adresse. Diese Daten kannst du ggf. ganz simpel mit "Paint" schwärzen, bevor du diese hochlädst.


      Dass du keine Ersatz-Fritzbox bei dir im Schrank liegen hast, ist ganz normal, das denke ich auch. ;) Möglicherweise kann dir ja ein/-e FreundIn oder Bekannte/-r mit einem Leihgerät aushelfen, und dieses auf eine Tasse Kaffe o.ä. mitbringen. So kann ausgetestet werden, ob möglicherweise deine Fritzbox defekt ist. In diesem Falle könnten wir dir auch nicht anders weiterhelfen, als den Kauf eines neuen Routers anzubieten, da nur ein neuer Router den Hardwaredefekt beheben könnte. ?(


      Sollten diese Fehler jedoch nicht im Routerlog aufgezeichnet werden und auch sonst keine Störungen beobachtet werden, ist es durchaus denkbar, dass die Störung durch die Nutzung des VPN ausgelöst wird. Hast du denn bereits im Kontrollversuch die Internetverbindung ohne VPN getestet? Machst du dann die gleichen Erfahrungen mit der Leitung? Hat dein VPN-Anbieter möglicherweise eine Störung publik gemacht?
      Kannst du uns trotzdem den Routerlog zusenden, auch wenn du hier keine Störungsmeldungen oder Unregelmäßigkeiten erkennen konntest? Vielleicht können wir ja doch in einem zweiten Blick mit vier, sechs oder zwölf Augen noch eine mögliche Störungsursache erkennen.


      Den Router auf Werkseinstellungen zurückzusetzen kann ebenfalls helfen, die Störungsursache auszumachen oder diese gar zu beheben. Durch einen Bug oder Fehlkonfigurationen kann die Fritzbox dir auch einen Streich spielen, der durch einen Hardreset behoben werden könnte. Wir müssen jedoch auch auf deine Kooperation setzen können, wenn wir dir Lösungsvorschläge anbieten. Ansonsten hat ein Service-Besuch leider keinen Sinn, wenn du mögliche Lösungsvorschläge einfach ausschlägst.


      Die Fritzbox bietet sogar eine Backup-Funktion an, um deine Einstellungen zu speichern, auch für einen Hardreset. Eine entsprechende Anleitung findest du hier bei AVM.



      Viele Grüße,


      Gerrit

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Gerrit N. ()

      Hallo Gerrit,


      ich glaube es gibt hier ein Missverständnis bezüglich der VPN-Nutzung. Ich nutze keinen VPN Dienstleister.
      Die Fritzbox ist in der Lage als VPN-Server mit IPSec zu arbeiten. Ich habe auf dem Router einen Zugang eingerichtet, damit ich von außen auf das Heimnetzwerk zugreifen kann. Das man darüber nicht die selbe Performance erwarten ist klar und auch überhaupt nicht Teil des Problems, da der VPN Zugang eben gar nicht benutzt wurde zu der Zeit der Störung.


      Ich habe heute Abend wieder Störungen erleben müssen, nicht so stark wie gestern und vorgestern, aber dennoch spürbar. Es scheint immer in den Abendstunden zu sein, dass die Backbone von Euch kurzzeitig überlastet ist.


      Anbei dein paar gecleanten Screenshots.
      Ich habe nebenbei auch die Fritz-Firmware geupdated weil ich mir dadurch eine Besserung erhoffte.


      Moderator Edit Bea L.: 2x Internetrufnummer in fritz-Log_clean geschwärzt

      Bilder

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Bea L. ()

      Hallo,


      das Problem ist heute wieder aufgetreten, wieder gegen Abend, zwischen 17:50 und 18:10 Uhr.
      Die Leitung ist nicht unterbrochen, deswegen sieht man auch in den Logs keinen Verbindungsabbruch, aber die Leitung ist so unglaublich langsam, dass so gut wie kein Paket mehr durch kommt.


      Die Idee mit dem Kaffe trinken und andere Fritzbox ausprobieren taugt nichts.
      1. Kenne ich niemanden der eine VDSL-fähige Fritzbox oder einen vergleichbaren Router hat.
      2. Tritt das Problem nur sporadisch auf, alle 2 Tage zwischen 17 und 21 Uhr.
      Ich kann wohl kaum erwarten das mir jemand sein Fritzbox ein paar Tage überlässt, dass würde ich auch nicht tun.


      Das Resetten der Fritzbox wird meiner Ansicht nach nichts bringen. Wenn ich es tue werden die Probleme weiter auftreten und Sie werden mir vermutlich sagen, dass meine Hardware defekt ist, was sie sehr wahrscheinlich nicht ist.
      Dazu kommt, dass das Einrichten von VoIP, Portforwarding und VPN bestimmt eine bis zwei Stunden in Anspruch nimmt (mach ich nicht jeden Tag, aber ich erinnere mich das es nicht gerade nutzerfreundlich war).


      Aus den Tracert-Abfragen ist klar ersichtlich, dass die Fritzbox immer mit weniger als 1ms antwortet und auch der nächste Router [217.0.119.51] problemlos erreichbar ist.
      Es ist der Router danach der in der Regel nicht antwortet [217.0.76.226 bzw. 230]. Das bedeutet, dass ich sehr wohl in das Congstar / Telekomnetz komme, aber ihr Router überlastet ist und nur sporadisch Pakete weiterleitet.


      Ich habe dieses Mal auch einen Screenshot der DSL-Info beigefügt woraus zu entnehmen ist das die Dämpfung extrem niedrig ist, der DSL-Sync also ziemlich stabil sein muss.

      Bilder

    • Hallo,


      der ping oder tracert Test auf congstar.de bringt nichts, da congstar.de scheinbar prinzipiell nicht auf echo-request Pakete reagiert.


      C:\Users\xx>tracert congstar.de


      Routenverfolgung zu congstar.de [83.125.118.43] über maximal 30 Abschnitte


      1 <1 ms <1 ms <1 ms xxx [192.168.1.1]
      2 89 ms 16 ms 129 ms 87.186.224.130
      3 16 ms 16 ms 17 ms 87.190.1x5.18
      4 20 ms 20 ms 20 ms 217.239.39.34
      5 20 ms 19 ms 20 ms 217.243.216.74
      6 47 ms 20 ms 20 ms 217.71.97.122
      7 * * * Zeitüberschreitung der Anforderung.
      ...
      30 * * * Zeitüberschreitung der Anforderung.


      Ablaufverfolgung beendet.


      Wenn ich das Ganze auf eine andere Adresse in dem Subnetzt probiere, dann gibt es Antworten:


      C:\Users\xx>tracert 83.125.118.1


      Routenverfolgung zu 83.125.118.1 über maximal 30 Abschnitte


      1 <1 ms 1 ms 1 ms xxx [192.168.1.1]
      2 17 ms 16 ms 17 ms 87.186.224.130
      3 127 ms 17 ms 17 ms 87.190.1x5.22
      4 20 ms 20 ms 20 ms 217.239.52.122
      5 112 ms 132 ms 20 ms 217.243.216.74
      6 20 ms 72 ms 20 ms 83.125.118.1


      Ablaufverfolgung beendet.


      Ping und tracert auf 8.8.8.8 sollte aber funktionieren.


      Gruß
      nonvolatile

      Mich hat gestern mittag jemand auf dem Mobiltelefon angerufen, ich kann jedoch nicht immer ans Telefon gehen auf der Arbeit.


      Das Problem tritt weiterhin auf.
      Es handelt sich um sporadisch auftretende Leistungseinbußen.
      Ich habe vorhin ein Online-Spiel gespielt das unspielbar wurde dadurch, der Ping lag zwischen 200 und 500 mit Peaks zwischen 1000 und 2500.


      Ich habe dann mal einen Ping und Speedtest gemacht (siehe Screenshots).


      Ich werde schauen ob ich am Wochenende die Zeit finde den Router zu resetten, ich werde die Ergebnisse dessen hier posten.

      Bilder

    • Hallo Malk,


      den KollegInnen habe ich einen erneuten Hinweis mit deinen neuen Informationen bereitgestellt, welche sich hoffentlich zeitnah erneut bei dir melden, sodass die Störung alsbald aufgelöst werden kann.


      Bis dahin würden wir dich noch um ein wenig Geduld bitten.



      Viele Grüße,


      Gerrit

      Vor etwa drei Stunden hat ein Techniker von Congstar angerufen der sehr nett war und dem es scheinbar tatsächlich darum ging heraus zu finden womit die Probleme zusammenhängen und nicht nur Tickets schließen.


      Heute abend habe ich wieder leichte Leistungseinbußen erleben müssen, gegen 18:00-19:00 Uhr (Ping teils bei 200+).
      Ich habe tracert und einen Speedtest gemacht (27 von 50 MBit).


      Gegen 20 Uhr war die Leistung dann wieder zufriedenstellend (Ping >30). Jedoch habe ich festgestellt das der Downstream nach wie vor nur 30MBit beträgt. Mit den 30MBit kann ich zu Stoßzeiten leben, aber der Ping von 200 ist nicht akzeptabel.


      Ich denke das ich nicht der einzige bin der das Problem hat. Aber vielleicht einer der wenigen denen es auffällt und die so penetrant sind sich mehrfach drüber zu beschweren.

      Bilder

    • Hilfreichste Antwort
    • Hi!


      Ping Congstar.de bringt nichts, wie es bereits erwähnt wurde. Nutze daher Heise.de


      Die Dämpfung im Router hat keine Relevanz. Bei der Telekom zählt die errechnete Dämpfung. Auch solltest Du wissen, dass Backbone gehört nicht Congstar, sondern der Telekom.


      Was im übrigen diese "Speedtests" angeht, so zeige diese am besten keinen Telekom-Techniker, falls mal einer vom Außendienst kommen sollte. Einige sehen da rot, schalten auf stur und ziehen wieder ab.


      Grüße.

      Deswegen wurde es hierfür auch Zeit:


      "Nutzer sollen sich einfach darüber informieren können, welche Datenübertragungsrate im Vertrag vereinbart ist, und welche Qualität tatsächlich geliefert wird. Messergebnisse sollen speicherbar sein, damit Verbraucher mehrere Messungen durchführen und etwaige Abweichungen dem Anbieter mitteilen können."


      http://www.golem.de/news/trans…e-nennen-1606-121538.html

      (Vor)Gestern (Donnerstag, der 23.Juni) sollte ein Techniker der Telekom kommen um die Leitung zu messen. Habe extra Urlaub genommen dafür.
      Gegen frühen Abend rief mich dann jemand von Congstar an und meinte die Störung wäre behoben worden.
      Als ich frage, woran es den gelegen habe, sagte er mir, dass wüsste er auch nicht, die Telekom hielte sich bei sowas bedeckt.
      Ich habe eher das Gefühl, dass der Techniker gemessen hat, keine Probleme (die tauchen ja nur ab und zu auf) gesehen hat und das Ticket geschlossen hat.


      Heute (bzw. gestern, Freitag, also einen Tag danach) trat das Problem wieder auf, zwischen 22:47 und ca. 23:30.
      Die Leitung war wieder einmal nicht nutzbar.


      Im Log der Fritzbox stand nur drin, dass die Anmeldung der VoIP Nummer nicht möglich war.
      Der Tracert zeigt die Timeouts der Server.

      Bilder

      Heute Nacht fiel das Telefon aus, weil die Gegenstelle nicht antwortete.
      Samstag mittag gings dann irgendwann wieder, so gegen 11:30 Uhr.


      edit: Leider ist die maximale Bildgröße auf 150kb festgelegt, daher habe ich nur das Ende und den Anfang der Störung im Log angehängt (einzelnd, zusammen geht auch nicht).


      Ergo: Der Techniker hat die Störung nicht behoben... hat vermutlich gar nichts gemacht.

      Bilder

    • Hallo Malk,


      ich habe das Ganze noch einmal an die Kollegen der Fachabteilung weitergegeben. Die Kollegen melden sich dann erneut bei dir.


      Viele Grüße,
      Ben