• Viel Glück dabei. Sofern aber der Telefonanschluß im mietvertrag steht (und wahrscheinlich auch sonst, wenn er seit jahrzehnten wie selbstverständlich gegeben ist), kann es da eigentlich keine Diskussion geben. Hilft aber natürlich auch wenig wenn die sich querstellen, von ein paar prozent mietminderung kann man sich auch keinen funktionierenden Anschluß herzaubern :-/

  • Kurze ZwischenInfo:


    Samstag sollte der Techniker kommen, zwischen 8 und 16 Uhr.
    Es kam niemand.


    Es ist logisch, dass die Telekom-Techniker immer zuerst die Störungen bei den echten Telekom-Kunden beheben. Aber diese Geschäftspolitik ist sehr ärgerlich und erst Recht ein Grund nicht zum rosa riesen zu gehen.
    Leider kann man das auch nur so hinnehmen, Schadenersatz für den verlorenen Tag kann man wohl nur schwer geltend machen. Hier müsste mal eine Gesetzesänderung her. Ich meine, wenn der Flieger Verspätung hat bekommt man auch Schadenersatz. Wenn man 8h an das Haus gefesselt ist und auch nichts machen kann was keine Unterbrechung erlaubt (z.B. duschen / baden oder "andere Sachen"), dann finde ich es eine Unverschämtheit, wenn der Techniker einfach kommentarlos nicht kommt.
    Vodafone hat vor kurzem geschätzt, dass etwa 1 Mio Techniker-Termine bei der Telekom platzen. Das sind 8 Mio Arbeitsstunden verpufft...
    Ein nicht gerade unerheblicher wirtschaftlicher Schaden.


    Aber zurück zur Leitung: Ich habe bei Congstar angerufen und war natürlich nicht besonders gut gelaunt. Der Mitarbeiter auf der anderen Seite konnte nichts machen als mich auf Montag zu vertrösten, in der Hoffnung das die Terrorkom sich meldet.


    Ich habe mir dann mal die Leitung selbst angeschaut (siehe Bild).
    Es erscheint mir recht eindeutig das die Leitung in ihrem vermutlichen Alter von ca. 60 Jahren so manchen harten Winter und so manchen warmen Sommer (Kasten liegt auf der Südseite) gesehen hat und nun den Weg allen irdischen gegangen ist.


    Leider sind die Telefon-Hausverteiler mit einem speziellen Schloss abgeschlossen, so das ich da nicht dran komme.
    Ich würde aber vielleicht eine provisorische Leitung legen, die könnte der Techniker anschließen. Die würde ich dann nutzen bis die neue Leitung gezogen worden ist (2. Stockwerk).


    Naja... aber jetzt muss sich die Terrorkom erstmal bequemen sich bei Congstar zu melden für einen neuen Termin der dann vielleicht sogar mal eingehalten wird.


    PS: Die Limitierung auf 150KB bei Bildern ist ziemlich lästig.


    PS: Man beachte auch die beiden Strippen die aus dem Kasten raus hängen auf Bild 2.


    edit: Keule, Danke für das Angebot, ich komme ggf. darauf zurück.

    Bilder

  • Ende gut alles Gut? Nein, noch nicht ganz.


    Ereignislog heute:


    ca.12:15 Uhr - Der Telekomtechniker legt meinen Anschluss auf einen anderen Port, da der Port scheinbar defekt war.
    12:21 Uhr - Erste DSL-Synchronisationsversuche seit dem 19. August 4:34 Uhr (Bild: 01)
    13:40 Uhr - Die Nachbarn geben mir das Päckchen mit der 25m Rolle 2x2x0,6 geschirmtes Telefonkabel, welches sie für mich angenommen haben.
    14:21 Uhr - Der Telekom-Techniker ruft mich auf dem Mobilfunkgerät an, dass er in 15 Minuten da ist.
    14:29 Uhr - Der Telekom-Techniker (ein freundlicher Mann um die 50) klingelt. Er misst die Leitung an der TAE-Dose in der Wohnung durch und bekommt zwar ein Signal, aber wahnwitzig viele Fehler (wenn ich es richtig gesehen habe um die 50.000 innerhalb einer Minute).
    ca. 14:35 Uhr - Der Telekom-Techniker öffnet den Hausverteiler-Kasten und misst die Leitung direkt am Klemmpunkt: deutlich weniger Fehler und wesentlich höhere Bandbreite.


    Der Telekom-Techniker geht auf meinen Vorschlag ein, das Kabel das ich bei den Nachbarn abgeholt habe als provisorische Leitung zu verlegen.
    Gesagt, getan.
    ca 14:40 Uhr Ich reiche dem Telekom-Techniker das Kabel aus dem 2. Stockwerk herunter und er schließt es an den Verteiler an.
    ca.14:45 Uhr Der Telekom-Techniker schließt oben eine neue TAE-Dose an.
    14:48:29 Uhr DSL Synchronisiert sich und bleibt synchron bei 51376/10048 kBit/s
    14:52 Uhr Der Telekom-Techniker verabschiedet, ich bedanke mich und wir wünschen uns gegenseitig einen schönen Rest-Tag.


    Grund zum Jubel? Fast.
    Das Provisorium muss ja auch noch gegen ein dauerhaftes Kabel getauscht werden.


    Und leider bekomme ich weiterhin regelmäßige PPPoE-Zeitüberschreitungen (siehe Bild: 02) :(


    Meine Vermutung ist, dass der Port eventuell durch die Timeouts den Geist aufgegeben hat, immerhin ca 6200 am Tag fast einen Monat lang.
    Wenn dem so ist, dann wird der neue Port wohl auch nur ein paar Wochen halten (siehe Bild: 03).


    PS: Ich habe auch meinen Mobilfunkvertrag bei congstar. Durch den fehlenden Festnetzanschluss war das Datenvolumen schon lange vorher als üblich aufgebraucht. Ich musste leider feststellen das nicht mehr auf 64, sonder auf 32 kBit/s gedrosselt wird. Das wäre ja noch ok.
    Leider musste ich auch feststellen das die Leitung neben der Bandbreitenbegrenzung auch noch verzögert wird. Der Ping auf Google mit dem Smartphone liegt normalerweise bei 40-60ms, manchmal mehr, manchmal weniger.
    Mit Drosselung waren es dann 1500 bis 4500. -> unbenutzbar. Aber das ist ein anderen Thema das ich in einem anderen Thread ansprechen werde.

    Bilder

  • Eric F.

    Hallo Malk,


    ich nehme an, du hast seit dem der Techniker das alles gemacht hat, auch den Router schon mal wieder neu gestartet? Wenn nicht, dann mach dies doch bitte einmal. Wenn möglich, trenne das Gerät auch ein paar Minuten komplett vom Netz.
    Dann beobachte das Verhalten bitte weiter und melde dich gern erneut, wenn sich bis morgen Vormittag keine Verbesserung ergeben hat. In diesem Fall werden wir den Fall noch mal an die Kollegen aus der Technik geben.


    Und falls du doch noch eine Möglichkeit hast, einen anderen Router zu testen, dann mache dies bitte auch einmal. Dies würde helfen, das Problem weiter einzugrenzen.


    Viele Grüße,
    Eric

  • Hallo,


    ich habe den Router nachdem der Techniker hier war ein paar mal umgestöpselt. Ich verwende eine Verlängerung. Ich habe es einmal ohne Verlängerung versucht, kein Effekt, nach wie vor Timeouts.


    Ich habe das Gerät dann mal 15 Min vom Netz getrennt, leider hatte das auch keine Wirkung gezeigt.


    Ich glaube ich komme dann auf das Angebot von Keule zurück, der hatte angeboten mir eine Box zum testen ausleihen zu können.
    Wenn es an der Box liegt dann bekomme ich eine Neue, denn AVM gibt 5 Jahre Garantie und die Box ist gerade mal 2,5 Jahre alt.

    Bilder

  • Gerrit N.

    Hallo Malk,


    wir würden uns natürlich ebenfalls über eine entsprechende Rückmeldung freuen, ob die Timeouts denn durch einen Routerwechsel aufgelöst werden konnten. Vielen Dank auch an Keule für das absolut nicht selbstverständliche Hilfsangebot, toll sowas! :love:



    Viele Grüße,


    Gerrit

  • Moin


    Ja sowas ist bei meinen Kunden ein Serviceangebot, obwohl Malk kein Kunde ist von mir :pinch:
    Hab eigendlich mehr mit Handys zu tun, aber zwischendurch ist es auch mal ein DSL Anschluss, deswegen hab ich paar fritten zuhause liegen.
    :thumbup:

    Grüße Keule


    Wer zum Teufel bin ich..... und wenn wie viele? :D


    cb-tettau.de

  • Wer markiert das Thema eigentlich immer als erledigt?


    Ich eine Woche lange die Box von Keule benutzt: keine Timeouts.
    Gestern habe ich meine Box wieder angeschlossen: wieder tausende Timeouts.


    Wie gehe ich jetzt vor? Schicke ich Congstar meine Box und bekomme eine neue? Oder schickt Congstar mir eine und ich schicke ihnen die fehlerhafte?

  • Servus
    Normal hat Congstar damit nix zu tun, und wenn es über Congsatr geht, schicken die dich eh zu AVM
    Ich würde AVM anschreiben, und um ein Tausch bitten.
    Habe ich vor Jahren auch schon mal gemacht, ging ohne probleme.

    Grüße Keule


    Wer zum Teufel bin ich..... und wenn wie viele? :D


    cb-tettau.de

  • Gerrit N.

    Hallo Malk,


    Themen werden eigentlich nur dann von uns ModeratorInnen als erledigt markiert, wenn eine entsprechende Rückmeldung vom Threadersteller vorliegt. Andernfalls ist diese Möglichkeit auch besagtem Autor des Threads vorbehalten, also in diesem Thread dir.


    Da du Fritzbox bereits vor über 2 Jahren bei congstar erworben hast, ist die Gewährleistung bereits ausgelaufen. Falls dir wie angesprochen vom Hersteller eine längere (Hersteller/-)Garantie gewährt worden ist, müsstest du dich auch an den Hersteller wenden, also AVM. Wir können dir dabei leider nicht weiter behilflich sein, außer dir die nachträgliche Bestellung eines Routers anzubieten, was z.B. über unseren Service Chat möglich wäre.



    Viele Grüße,


    Gerrit

  • Hi,


    also ich hab das Thema noch nie als "erledigt" markiert, bekam aber sehr oft die Warnung das das Thema bereits erledigt sei.
    Tatsächlich hatte ich mich bereits an den Support gewendet der mir sagte das ich keine Gewährleistung von Congstar erwarten kann und dass ich mich an AVM wenden soll.
    Habe ich getan, von AVM habe ich jetzt einen RMA-Antrag bekommen und werde das Gerät die Tage einschicken.
    Gut das ich Keules Gerät hier habe, sonst wäre ich wohl mind. 2 Wochen ohne iNet.

  • "Achtung! Dieses Thema wurde als erledigt markiert. Bitte erstelle ggf. ein neues Thema."
    -> Ich glaube das passiert automatisch... Ich wars auf jeden Fall nicht.


    AVM hat mir geschrieben: Sie haben mir etwas (haben nicht gesagt obs ein neues Gerät ist, oder ob sie die Box repariert haben) zurück geschickt, das sollte nächste Woche da sein.
    Dann wäre die Odysee endlich vorbei. Fehlt nur noch das Zurückschicken von Keule's Box.

    Hallo Malk,


    vielen Dank für die Rückmeldung. Halte uns gerne weiterhin auf dem Laufenden!


    Liebe Grüße


    Bea

    10390-congstar-hilfe-team-jpgIch bin hier - um dir zu helfen!
    Damit ich auf dein Kundenkonto zugreifen darf, trage bitte deine Daten in dein Forenprofil ein.
    Gut zu wissen: Allgemeine Themen | Tarif- & Produktberatung | Homespot-Tarife | DSL & Festnetz | Handys
    Schau mal rein: Thema der Woche | Created | Facebook | Twitter | Instagram | YouTube