Wir würden uns sehr freuen, wenn ihr an einer kleinen Umfrage zu unseren Social Media Kanäle teilnehmen würdet: https://t1p.de/SoMeUmfrage
Vielen Dank, dass ihr euch die Zeit nehmt, damit wir noch besser werden ❤.
  • Neue SIM: aktiviert aber kein Netz

      Hi Forum,


      ich habe eine SIM (Prepaid, wie ich will) bekommen. Die SIM ist aktiviert, das wird mir im Kundencenter angezeigt.
      Wenn ich die SIM einlege, bekomme ich aber kein Netz (SIM-Lock freies Handy). Ich habe es schon über Nacht mit den neuen SIM liegen lassen (...Registrierungszeit oder so..) ohne Erfolg.
      Die SIM wird vom Handy erkannt, ist also richtig eingelegt.
      SIM-PIN Abfrage gab es bisher noch nicht, ich habe aber gelesen, dass das die Standardeinstellung bei Congstar SIM-Karte ist.


      Wenn ich im WLAN bin, wird mit Congstar-Netz zwar angezeigt, ich kann allerdings nicht telefonieren und bin auch auf der Nummer nicht erreichbar. Ohne eingeschaltetes WLAN sehe ich die "Nur Notrufe" anzeige und ich habe kein Netz.


      APN habe ich schon neu konfiguriert, zurückgesetzt und denn Standard auch ausprobiert.


      So, was jetzt?


      Grüße,


      SCJ

    • Zur hilfreichsten Antwort springen
    • Hallo SCJ und herzlich willkommen im congstar Support Forum! ^^


      Laut unserer Seite aus sollte die Freischaltung deiner Prepaid-Karte bereits abgeschlossen sein. So geht es auch aus den mir einsehbaren Daten zu deinem Kundenaccount hervor.


      Wo hast du die SIM-Karte denn bislang genutzt? Nur in dem einen Endgerät an einem Ort?


      Bitte überprüfe, ob du mit der SIM-Karte durch einen Wechsel des Ortes oder des Handys Netzempfang herstellen kannst. Die generelle Netzverfügbarkeit kannst du auf dieser Seite beim Netzanbieter einsehen.


      Richtig ist, dass bei Prepaid-Karten von Haus aus die PIN-Abfrage zunächst ausgeschaltet ist. Diese kannst du über das Endgerät, in dem die SIM-Karte liegt, jedoch auf Wunsch auch einschalten.


      An dieser Stelle vielen Dank an thunders Antwort, jedoch wurde keine Rufnummermitnahme beantragt.
      - Stattdessen wurde Anfang des Monats eine weitere SIM-Karte an deine Rechnungsadresse verschickt. Wäre es möglich, dass du die falsche SIM-Karte in dein Endgerät eingelegt hast?


      Zur Überprüfung der SIM-Karte anhand der SIM-Kartennummer (ICCID) würde ich dich um einen kurzen Kontakt mit den KollegInnen in unserem kostenlosen Service Chat bitten. Diesen erreichst du täglich zwischen 8 und 22 Uhr über diesen Link. b..d



      Viele Grüße,


      Gerrit

    • Hallo Gerrit, yew, thunder,


      danke für eure Antworten.


      Ja, ich habe versucht eine Netzverbindung mit verschiedenen Handys an verscheidenen Stellen herzustellen. Es liegt nicht an der Netzabdeckung und nicht am Handy.


      Im Moment versuche ich in einem Redmi Note 4x eine Verbindung herzustellen.


      Wie Gerrit sagte, die Karte ist freigeschalten.


      UPDATE: Service Chat sagt, eine falsche/veraltete SIM Nummer ist im System hintelegt. Sie kümmern sich darum. Danke @Gerrit N. für den Tipp!

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von SCJ ()

    • Hilfreichste Antwort
    • Hallo SCJ,


      laut den mir einsehbaren Daten hast du vorhin bereits per Telefon Kontakt zu unserem Live Service aufgenommen. Dort konnte ein Abgleich deiner SIM-Kartennummer stattfinden, wobei festgestellt wurde, dass leider mit dem Kartentausch nicht die korrekte SIM-Kartennummer in unserem System übertragen worden ist. Für diesen technischen Fehler würde ich mich gerne stellvertretend bei dir entschuldigen.


      Mit Weitergabe der korrekten SIM-Kartennummer (auch ICCID genannt) wird nun die Rufnummer der richtigen SIM-Karte zugeordnet, sodass alsbald auch Netzempfang über diese neue Karte hergestellt werden kann!


      Bis dahin müssen wir dich noch um ein wenig Geduld bitten. Den KollegInnen der Fachabteilung liegt dein Fall seit Gesprächsende zur schnellstmöglichen Bearbeitung vor.



      Viele Grüße,


      Gerrit

    • Darf ich mich hier einfach mal ranhängen? Ich habe ebenfalls kein Netz. Ich wohne mitten in Berlin, sollte also kein Problem sein.


      Ich habe ein nagelneues Phone, mit dem ich mich noch nicht sonderlich auskenne. Und ich habe mir gerade eine neue SIM von Congstar schicken lassen, wegen des Formats. Der Fehler kann natürlich auch im Phone stecken...


      Dummerweise passt die neue Nano-SIM nicht in mein altes Handy, ich habe also keine Test-option.


      Vielleicht ist es ja ein ähnliches Problem wie weiter oben beschrieben. Danke schon mal im voraus.

      Hallo Südfriese,


      Sperren auf der neuen Karte liegen nicht vor und Störungen in deinem Wohnort sind uns nicht bekannt. Laut unserem System ist die Aktivierung seit letztem Freitag abgeschlossen. Beherzige bitte einmal die folgenden Tipps:


      1.) Starte bitte dein Handy neu.
      Wichtig dabei ist, dass sich eine Karte bei der ersten Aktivierung einmal ins deutsche Netz einbuchen muss damit die Aktivierung abgeschlossen werden kann. Solltest du dich derzeit im Ausland aufhalten ist eine Aktivierung nicht möglich.


      2.) Finde heraus ob dein neues Handy einen SIM-Lock hat. Ein solcher legt fest ob Karten eines bestimmten Anbieters in dem Handy nutzbar sind oder nicht. Dabei kann dir der zuständige Händler oder auch der Hersteller helfen.


      3.) Es ist auf jeden Fall sinnvoll deine Karte in einem anderen Handy und eine andere Karte in deinem Handy zu testen. Wenn du selber kein passendes Handy hast sind dir Familie und Bekanntenkreis sicher dabei behilflich.


      4.) Natürlich kann auch ein Fehler bei der Programmierung bzw. beim Versand der Karte vorliegen. Bitte wende dich einmal an den Support Chat (täglich 8-22 Uhr) und gib deine aktuelle SIM-Kartennummer zum Abgleich durch.


      Mit diesen Techniken können wir das Problem sicherlich eingrenzen. Halte uns gerne auf dem Laufen wie es weitergeht.


      LG


      Mark

      10390-congstar-hilfe-team-jpgIch bin hier - um dir zu helfen!
      Damit ich auf dein Kundenkonto zugreifen darf, trage bitte deine Daten in dein Forenprofil ein.
      Gut zu wissen: Allgemeine Themen | Tarif- & Produktberatung | Homespot-Tarife | DSL & Festnetz | Handys
      Schau mal rein: Thema der Woche | Created | Facebook | Twitter | Instagram | YouTube

    • Danke, im Chat komme ich im Moment nicht durch.


      Nein, kein SIM-lock. Neustart und zurücksetzen aller Netzwerkverbindungen haben nichts gebracht.


      Zugriff auf eine andere SIM habe ich erst morgen.


      Das Phone erkennt auf der SIM Congstar/Telekom, aber die SIM-Nummer musste ich selbst eingeben, was ich merkwürdig fand. Ist die nicht auch einprogrammiert?

      Versuche es bitte weiter. Alternativ kannst du das auch über unsere Hotline 0221 79 70 07 00 (Mo-Sa 8 - 22 Uhr sowie So9 - 18 Uhr) erledigen. Möglicherweise kommst du dort aktuell etwas besser durch.


      Bestimmte Handymodelle können die SIM-Kartennummer tatsächlich auslesen. Dazu gibt es jede Menge Anleitungen im Internet. Du wirst über eine Suchmaschine bestimmt schnell fündig. Ansonsten hilft auch hier der Support des Handyherstellers.


      LG


      Mark

      10390-congstar-hilfe-team-jpgIch bin hier - um dir zu helfen!
      Damit ich auf dein Kundenkonto zugreifen darf, trage bitte deine Daten in dein Forenprofil ein.
      Gut zu wissen: Allgemeine Themen | Tarif- & Produktberatung | Homespot-Tarife | DSL & Festnetz | Handys
      Schau mal rein: Thema der Woche | Created | Facebook | Twitter | Instagram | YouTube

    • Nachdem ich endlich einen Rahmen für meine Nano-SIM gefunden hatte, konnte ich die neue Sim in meinem alten "Ü50" Nokia-Handy ausprobieren. Hatte sofort ein Netz, konnte mich auch aus dem Festnetz anrufen. Also scheint die SIM tatsächlich okay.


      Habe ich irgendwas übersehen? Ist mein alter Prepaid-Tarif womöglich gar nicht für ein Smartphone geeignet? Gibt es da irgendwelche Einschränkungen?

      Natürlich kannst du all unsere Tarife auch in einem Smartphone nutzen. Wichtig ist dabei lediglich das passende Kartenformat.


      Da du die Karte in einem anderen Handy nutzen kannst liegt das Problem definitiv an deinem neuen Handy. Möglicherweise liegen ein defekt vor oder die Einstellungen sind nicht optimal.


      Hilfe für die Einstellungen und Konfiguration findest du hier. Falls das auch nicht hilft musst du leider von einem Defekt ausgehen und solltest das Gerät beim Händler reklamieren.


      LG


      Mark

      10390-congstar-hilfe-team-jpgIch bin hier - um dir zu helfen!
      Damit ich auf dein Kundenkonto zugreifen darf, trage bitte deine Daten in dein Forenprofil ein.
      Gut zu wissen: Allgemeine Themen | Tarif- & Produktberatung | Homespot-Tarife | DSL & Festnetz | Handys
      Schau mal rein: Thema der Woche | Created | Facebook | Twitter | Instagram | YouTube

      Hallo Südfriese,


      erhältst du denn eine Fehlermeldung?
      Kannst du mal in der manuellen Netzwahl im Handy schauen welche Netze dir dort angeboten werden?
      Versuch dort congstar auszuwählen und schau ob du dann eine Fehlermeldung erhältst.


      Viele Grüße
      Bea

      10390-congstar-hilfe-team-jpgIch bin hier - um dir zu helfen!
      Damit ich auf dein Kundenkonto zugreifen darf, trage bitte deine Daten in dein Forenprofil ein.
      Gut zu wissen: Allgemeine Themen | Tarif- & Produktberatung | Homespot-Tarife | DSL & Festnetz | Handys
      Schau mal rein: Thema der Woche | Created | Facebook | Twitter | Instagram | YouTube

    • Keine Fehlermeldung. Nur eben Signalstärke null. Manuelle Netzwahl zeigte nur irgendein anderes Netz an, keine Telekom. Ich glaube E-plus, bin aber nicht sicher.


      Ich habe das Smartphone zurückgeschickt (Amazon) und bekomme in Kürze Ersatz. Solange nutze ich die SIM in meinem alten Handy, funktioniert dort tadellos.

    • Das Ersatzgerät kam letzten Samstag endlich bei mir an. Oder besser gesagt, bei meinem Nachbarn. Wenige Stunden, nachdem ich in den Urlaub gefahren bin. Wie praktisch.


      So, heute endlich in der Lage zum Testen, SIM rein und einschalten. Sofort danach habe ich volle Signalstärke. Kann anrufen und angerufen werden. Alles gut. War also tatsächlich ein technischer Defekt.


      Danke noch mal an alle!

    • Hallo Südfriese,


      das ist aber wirklich unglücklich gelaufen mit deinem Handy. Um so mehr freuen wir uns über deine Rückmeldung, dass du nun Netzempfang herstellen kannst. Wir wünschen dir viel Spaß beim Telefonieren und Surfen mit congstar! :thumbup:


      Bei weiteren Fragen zu diesem oder einem anderen Thema sind wir natürlich gerne erneut für dich da. Melde dich einfach hier, in einem anderen Thread oder auch über einen der anderen congstar Servicekanäle.



      Viele Grüße,


      Gerrit