Homespot 30 flex + Fritz!Box 6280v3 LTE keine Verbindung möglich

    Homespot 30 flex + Fritz!Box 6280v3 LTE keine Verbindung möglich

      Liebe Mitleser,


      Setze ich in die Fritzbox 6280 eine 1und1-Karte ein, habe ich sofort eine Verbindung. Mit der Karte von Congstar ist mir bislang noch über gar kein Endgerät eine Verbindung gelungen, getestet habe ich einen Huawei-Stiuck und ein Lenovo-Notebook mit eingebaujten Modem. Die Karte ist aber nach meinCongstar aktiv und funktionsfähig.


      Egal, welchen APN (internet.telekom | internet.t-mobile, jeweils mit und ohne die überall herumgeisternden Benutzernamen und Passwörter) ich eintrage, es wird keine Verbindung hergestellt. UMTS ist verfügbar laut Fritzbox.


      Was mache ich falsch?


      Beste Grüße
      BR

    • Zur hilfreichsten Antwort springen

      Hallo @pobier,


      befindest du dich mit dem Homespot an der hier eingetragenen Nutzungsadresse? Nur da kann eine Verbindung aufgebaut werden.


      Gruß Patrick

      10390-congstar-hilfe-team-jpgIch bin hier - um dir zu helfen!
      Damit ich auf dein Kundenkonto zugreifen darf, trage bitte deine Daten in dein Forenprofil ein.
      Gut zu wissen: Allgemeine Themen | Tarif- & Produktberatung | Homespot-Tarife | DSL & Festnetz | Handys
      Schau mal rein: Thema der Woche | Created | Facebook | Twitter | Instagram | YouTube

      Hallo Patrick,


      nein, ich habe die Karte und das Notebook mitgenommen (ca. 5 km weiter), um alles sauber einzurichten. Wo finde ich denn den Hinweis, dass das nur im Umkreis von x m von der angemeldeten Adresse funktioniert?


      Beste Grüße
      BR

      Herzlichen Dank. Das erklärt es. Jetzt nur noch die Frage, wenn ich das Teil an den Standort ausliefere: Ist ein APN einzustellen und welcher? Oder reicht einfach die Auswahl "Telekom" in der Fritzbox?


      Beste Grüße
      BR

    • 70<35

      Ist ein APN einzustellen und welcher?

      Hallo @pobier,


      im Idealfall:
      SIM Karte in den Router stecken.
      Router einschalten, fertig.


      Solltest Du immer noch kein LTE verfügbar haben, dann vergewissere Dich,
      dass der Router den 4G - Empfang bevorzugt.
      Gibt es immer noch Schwierigkeiten, dann melde Dich einfach wieder und
      das Team wird Dir alternative Zugangsdaten aufzeigen.


      Viel Spaß :)

      So, ich bin jetzt vor Ort – und es ist keine Verbindung möglich. Ich habe die Fritzbox auf Werkseinstellungne zurückgesetzt, damit all meine Spielereien und Versuche gelöscht werden. Sowei so gut. Automatisch wird kein Anbieter gefunden, in der Netzliste stehen Telekom und Congstar. Der letzte mit Standardeinstellungen funktioniert nicht. APN internet,telekom auch nicht.


      Und nun?


      Beste Grüße
      BR

    • 70<35

      Und nun?


      Hallo @pobier,


      zumindest habe ich eine positive Antwort für Dich:
      Es ist kein Pebcak - Problem, also an Dir liegt es nicht.
      (Problem exists between chair and keyboard)


      Ich sehe da nur noch zwei Möglichkeiten:


      1. Die SIM-Karte ist defekt.
      2. Die SIM-Karte (bzw. deren Telefonnummer) hat einen Eintrag
      bei der GSMA.


      Wenn Du versuchsweise die SIM in ein Handy steckst (muss nicht
      LTE können) und eine SMS senden kannst, dann gehe ich von dem
      2. Fall aus.


      Am besten dann eine völlig neue SIM mit anderer Tel.-Nr. zukommen
      lassen.


      Aber bitte:
      Alles ohne Gewähr!

      Hallo @pobier,


      an deinem Nutzungsstandort ist aktuell keine Störung gemeldet. Du solltest dort von unserer Seite aus eine Verbindung bekommen.


      Bitte nutze für den Homespot folgende APN-Daten:


      APN (auch Zugangspunkt genannt): statisch
      APN-Name: internet.t-mobile
      Zugangsnummer: *99#
      Benutzername: tm
      Benutzerpasswort: tm
      IP-Einstellung: dynamisch
      WINS-Einstellungen: dynamisch
      DNS-Einstellung: dynamisch
      Auth.protokoll-Einstellung: CHAP


      Falls dies keine Besserung bringt solltest du die Homespot-Karte tatsächlich einmal in einem LTE-fähigen Handy testen und idealerweise eine andere LTE-Karte in deinem Router. Das hilft beim Eingrenzen möglicher Fehlerquellen.


      LG


      Mark

      10390-congstar-hilfe-team-jpgIch bin hier - um dir zu helfen!
      Damit ich auf dein Kundenkonto zugreifen darf, trage bitte deine Daten in dein Forenprofil ein.
      Gut zu wissen: Allgemeine Themen | Tarif- & Produktberatung | Homespot-Tarife | DSL & Festnetz | Handys
      Schau mal rein: Thema der Woche | Created | Facebook | Twitter | Instagram | YouTube

    • Kommando zurück: Nach mehrfachem Neustart der Fritzbox fand sie auf einmal die Verbindung. Ich habe dann sicherheitshalber und zum Test noch einmal den Stecker gezogen – aber auch nach dem Neustart dann steht das Netz. 150/50. Nicht schlecht ;)


      Danke für die Geduld und die vielen Hinweise. Es ist vollbracht!


      Beste Grüße
      BR