Bandbreite gestört

      Seit mehren Tagen treten jetzt die Fehler auf und dadurch lässt es sich kaum noch im Internet arbeiten.


      Was ist gestört ?
      Kein DSL Signal ( ) Telefonie ( ) Bandbreite (xFRITZ!Box 7330 SL (UI)2.pdfFRITZ!Box 7330 SL (UI)2.pdf) Abbrüche (x)


      Hat der Anschluss bereits funktioniert?
      Ja(x) Nein ( )


      Funktioniert eine Internetverbindung?
      Ja(x) Nein ( )


      Ist die Leuchtanzeige für DSL-Synchronisation dauernd grün?
      Ja(x) Nein ( )


      Sind alle Geräteverbindungen gesteckt / überprüft?
      Ja(x) Nein ( )


      Gab/Gibt es Bauarbeiten auf der Straße oder im Haus?
      Ja( ) Nein (x)


      Sind Modem / Router dauerhaft eingeschaltet?
      Ja(x) Nein ( )


      Wurde die Konfiguration (ADSL, VDSL) bereits durchgeführt?
      Ja(x) Nein ( )


      Wurde der Router bereits neu gestartet?
      Ja(x) Nein ( )


      Seit wann besteht die Störung?
      Uhrzeit/Datum: (min. 6std)
      05.02.2021


      Gibt es eine Fehlermeldung? Wenn ja was für eine?
      gerne inklusive Screenshot und/oder Logfile


      07.02.21 21:28:59 Anmeldung an der FRITZ!Box Benutzeroberfläche von IP-Adresse 192.168.178.57.
      07.02.21 20:26:35 Netzwerkgerät Name: Redmi5-Redmi, MAC: 20:47:DA:01:0B:37 hat sich mit der
      FRITZ!Box verbunden.
      07.02.21 20:13:53 Anmeldung an der FRITZ!Box Benutzeroberfläche von IP-Adresse 192.168.178.58.
      07.02.21 20:12:32 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 92.193.229.102,
      DNS-Server: 212.202.215.1 und 212.202.215.2, Gateway: 213.148.133.239,
      Breitband-PoP: srbber11
      07.02.21 20:12:28 DSL ist verfügbar (DSL-Synchronisierung besteht mit 6779/88 kbit/s).
      07.02.21 20:01:25 Zeitüberschreitung bei der PPP-Aushandlung.
      07.02.21 20:01:25 Internetverbindung wurde getrennt.
      07.02.21 20:01:20 DSL antwortet nicht (Keine DSL-Synchronisierung).
      07.02.21 19:15:28 WLAN-Übertragungsqualität durch reduzierte Kanalbandbreite erhöht.
      07.02.21 19:11:25 Die Systemzeit konnte nicht aktualisiert werden. [3 Meldungen seit 07.02.21
      19:11:05]
      07.02.21 19:11:05 Zeitserver 213.239.239.165 antwortet nicht.
      07.02.21 19:11:04 Zeitserver 3.121.254.221 antwortet nicht.
      07.02.21 19:11:03 Zeitserver 217.13.65.177 antwortet nicht.
      07.02.21 19:10:59 Internetverbindung wurde erfolgreich hergestellt. IP-Adresse: 92.193.195.157,
      DNS-Server: 212.202.215.1 und 212.202.215.2, Gateway: 213.148.133.239,
      Breitband-PoP: srbber11
      07.02.21 19:10:26 DSL ist verfügbar (DSL-Synchronisierung besteht mit 6779/60 kbit/s).


      Wurde zuvor bereits eine Störung gemeldet?
      Ja(x) Nein ( )


      Welches Routermodell wird benutzt?
      FritzBox 7330 sl und Testweise eine FritzBox 7320
      bei der FritzBox 7320 treten die gleichen Fehler auf.


      Eine neue FritzBox 7430 stellt gar keine Verbindung her.

      Dateien

    • Zur hilfreichsten Antwort springen

      Hallo @Fabia1,


      bitte hinterlege in deinem Forenprofil Namen, Rufnummer und Kunden- oder Vertragsnummer, nur so können wir auf dein Kundenkonto zugreifen und auf Fehlersuche gehen.
      Die Daten sind nur für uns Moderatoren einzusehen.


      Danke und Gruß Patrick

      10390-congstar-hilfe-team-jpgIch bin hier - um dir zu helfen!
      Damit ich auf dein Kundenkonto zugreifen darf, trage bitte deine Daten in dein Forenprofil ein.
      Gut zu wissen: Allgemeine Themen | Tarif- & Produktberatung | Homespot-Tarife | DSL & Festnetz | Handys
      Schau mal rein: Thema der Woche | Created | Facebook | Twitter | Instagram | YouTube

      @Fabia1: Super, vielen Dank!


      Ich leite deine Beschreibung direkt an unsere Technik weiter.

      10390-congstar-hilfe-team-jpgIch bin hier - um dir zu helfen!
      Damit ich auf dein Kundenkonto zugreifen darf, trage bitte deine Daten in dein Forenprofil ein.
      Gut zu wissen: Allgemeine Themen | Tarif- & Produktberatung | Homespot-Tarife | DSL & Festnetz | Handys
      Schau mal rein: Thema der Woche | Created | Facebook | Twitter | Instagram | YouTube

      Hallo zusammen,


      wo ist denn jetzt das Problem zu suchen, wenn der Telekom Techniker in der Vermittlungsstelle die gleichen Werte 6779 kbit/s im Download (Empfangsrichtung) und 72 kbit/s im Upload (Senderichtung) misst, wie die Werte, die in der Fritzbox angezeigt werden.


      Aussage Telekom Techniker, die Leitung ist in Ordnung das Problem liegt beim Anbieter.
      Diese Aussage stammt vom ersten Termin (12.02.)


      Heute war der zweite Termin (16.02.), der Techniker hat sich nicht bei mir gemeldet.



      Die "alten" Fritzboxen 7320 und 7330sl verbinden sich nach mehren Minuten mit dem DSL Netz, die neuern Fritzboxen 7412 und 7430 schaffen es auch nach mehr als 30 Minuten nicht sich mit dem DSL Netz zu verbinden.


      Die Werte in der Empfangsrichtung sind immer gleich, wenn die Fritzbox verbunden ist. Die Senderichtung wird immer schlechter, am Anfang der Probleme waren es noch Werte zwischen 70 und 90 kbit/s, heute waren es noch 34 kbit/s.



      Das Arbeiten im Internet ist kaum noch möglich und das in Zeiten von Home Office und Home Schooling.



      mfg

    • Hilfreichste Antwort
    • Seit gestern, nach dem 3. Techniker Termin funktioniert der Upload wieder und ein normales Arbeiten im Internet ist wieder möglich. Die Telefonie funktioniert dadurch auch wieder.


      Wer auch immer jetzt für die Behebung des Fehlers verantwortlich war (Congstar Technik oder Telekom Techniker)
      DANKE.


      mfg



      PS Nach 14 Tagen wurde es auch Zeit. :saint:

      Dateien

      • DSL.pdf

        (92,85 kB, 34 Mal heruntergeladen, zuletzt: )