• Komische Häufigung von Verbindungseinfrierungen - Hack an der 2-adrigen Leitung?

      Hallo Congstar!


      Seit ca. vier Wochen friert bei mir immer wieder mal Nachts die Internetverbindung ein. Schalte ich das Modem ab und nach ein paar Minuten wieder ein, habe ich aber wieder Internet. Wie ist das zu erklären? Vielleicht durch schleichende Anschädigung der Leitung, z.B. durch Bauarbeiten?


      Oder tut Congstar bei meinem Anschluss komische Aktivitäten verzeichnen? Ist Congstar ein Fall oder Fälle bekannt wo von einem oder mehrerer Kunden, die 2-adrige Leitung angezapft wurde und das PPPoE-Passwort geknackt wurde?

      Hallo Platane19_US-Army und willkommen im congstar Forum! :thumbup:


      ergänzend zu Zyrous Beitrag (vielen Dank dafür) möchte ich dich bitten, in deinem Forumsprofil dieselbe E-Mail-Adresse anzugeben, die du bei der Anmeldung bei congstar vergeben hast bzw. in deinem Kundenkonto derzeit hinterlegt ist. (Oben rechts unter Benutzerkonto auf Verwaltung -> unten die E-Mail-Adresse angleichen -> Absenden) Dann können wir deine Daten aufrufen und deinen Fall zusammen mit der Störungsmeldung, (die du noch postest ;) ) an die DSL Abteilung weitergeben.


      Gruß
      Bea

      10390-congstar-hilfe-team-jpgIch bin hier - um dir zu helfen!
      Damit ich auf dein Kundenkonto zugreifen darf, trage bitte deine Daten in dein Forenprofil ein.
      Gut zu wissen: Allgemeine Themen | Tarif- & Produktberatung | Homespot-Tarife | DSL & Festnetz | Handys
      Schau mal rein: Thema der Woche | Created | Facebook | Twitter | Instagram | YouTube

      Hallo Platane19_US-Army,


      auch ich begrüße dich im congstar Forum.


      Da du dich nicht mehr zurückgemeldet hast gehe ich davon aus, dass dein Anliegen nicht mehr aktuell ist.


      Falls wir dir doch helfen können freuen wir uns über eine Rückmeldung oder ein Feedback.


      LG


      Mark

      10390-congstar-hilfe-team-jpgIch bin hier - um dir zu helfen!
      Damit ich auf dein Kundenkonto zugreifen darf, trage bitte deine Daten in dein Forenprofil ein.
      Gut zu wissen: Allgemeine Themen | Tarif- & Produktberatung | Homespot-Tarife | DSL & Festnetz | Handys
      Schau mal rein: Thema der Woche | Created | Facebook | Twitter | Instagram | YouTube

    • Hallo @Mark O.!


      Die Frage zu meinem Routermodell habe ich Dir eben per privater Nachricht (Chat) beantwortet. Aus gründen der Sicherheit, nehme ich hier das Recht des Datenschutzes in Anspruch. Ich möchte, dass meine Angabe zu meinem Routermodell nicht öffentlich gemacht wird. Danke!


      Dass Verbindungsproblem tratt vor ca. zwei bis drei Wochen wieder auf. Allerdings dauerte die Störung nicht lange und die Verbindung stellte sich nach ca. 10 Min. ohne mein zu tun wieder her.


      Meine E-Mail-Adresse in diesem Congstar Forum ist schon seit längerem, die selbige wie bei meinem Congstar VDSL-Konto.


      Wenn Die Störung auftritt, ist meistens die kurze VDSL-Verbindung betroffen. Also es besteht dann nicht mal eine Verbindung zum Kasten meiner Straße. Mit dem Ergebniss weder Internet, noch VoIP zu haben. Diesen technischen Fakt habe ich dem roten Ruhelicht - LED - auf meinem Router, die mit DSL beschriftet ist entnommen. bei meinem Router gibt es für das WAN eine zusätzliche LED mit der Aufschrift Internet.


      Meinen Router lasse ich immer an und allermeistens steht auch die die Verbindung.

      Die Frage zu meinem Routermodell habe ich Dir eben per privater Nachricht (Chat) beantwortet. Aus gründen der Sicherheit, nehme ich hier das Recht des Datenschutzes in Anspruch. Ich möchte, dass meine Angabe zu meinem Routermodell nicht öffentlich gemacht wird. Danke!

      Nmms mir nicht übel, aber welche "Sicherheitsbedenken" hast du denn? Dein Routermodell fällt definitiv nicht unter das Datenschutzgesetz, sondern nur personenbezogene Daten, wie z.B. deine Adresse. Die Angabe des Routermodells ist auch notwendig, um dir gezielt helfen zu können. Wenn du meinst, dass dass hier nicht hingehört, dann müsstest du Zukunft deine Meldungen per Telefon durchgeben, oder im Chat / Kontaktformular melden. Wie du sicher auch das Störungsprotokoll gelesen hast (siehe oben den Link) gehört diese Angabe ganz normal dazu.


      Der Datenschutz ist auch unter Angabe des Routermodells voll und ganz gewährleistet.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Zyrous ()

    • Hallo Platane19_US-Army,


      da Mark dieses Wochenende nicht vor Ort ist, kann ich die Störung so leider nicht weitergeben.


      Generell ist die private Nachricht / der Chat hier im Forum allerdings nicht dafür vorgesehen datenschutzrelevante Informationen zu versenden (da diese ja besonderen Richtlinien unterstehen und gesondert verarbeitet werden müssen).


      Falls es also um ein akkutes Problem geht und du die Daten (verständlicherweise) nicht öffentlich posten möchtest, kannst du die Störung auch bei den Kollegen im Support-Chat melden, damit diese an die technische Fachabteilung weitergegeben wird.


      Viele Grüße,
      Ben

    • @Zyrous lasse Dir einfach gesagt sein, dass ich weiß das es Horden von Hackern gibt, die Foren durchsuchen nach Usern die neben anderen Informationen über sich, so gar Ihr Routermodell verraten. Klar findet es der Mainstream ein Hype, wenn mal wieder eine Hackattackenwelle auf ein Modell stattgefunden hat, dass der Mainstream benutzt aber ich gehöre eben nicht zum Mainstream.

      Ich gehöre auch nicht zum Mainstream...


      Als es die Hackerattacke auf die Speedports der Telekom gab, haben 9 / 10 Leute garantiert auch nie irgendwo ihr Routermodell angegeben und trotzdem hat es sie erwischt. Meine Eltern ua. auch. Hacker sind nicht zwingend darauf angewiesen Foren zu durchsuchen.